

<!DOCTYPE html>
<html>
    <head>
        <title>Gli auguri natalizi ai ricoverati negli ospedali aretini - Corriere di Arezzo</title>
<meta name="description" content="La Direzione della Asl Toscana sud est, insieme a sindaci e direttori di Zona Distretto, ha fatto la tradizionale visita per gli auguri di Natale negli ospedali..." />
<meta name="Keywords" content="arezzo,bibbiena,montevarchi,sansepolcro,asl toscana sud est,ghinelli,chiassai" />
<meta name="news_keywords" content="arezzo,bibbiena,montevarchi,sansepolcro,asl toscana sud est,ghinelli,chiassai" />
<meta name="sections" content="Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="http://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gli auguri natalizi ai ricoverati negli ospedali aretini"      >
<meta property="og:description" content="La Direzione della Asl Toscana sud est, insieme a sindaci e direttori di Zona Distretto, ha fatto la tradizionale visita per gli auguri di Natale negli ospedali di tutta l&rsquo;Azienda. Per ogni struttura, sono 13 nell&rsquo;Area Vasta, sono stati individuati alcuni reparti, per portare saluti e au...">
<meta property="og:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1514051689757.jpg--gli_auguri_natalizi_ai_ricoverati_negli_ospedali_aretini.jpg?1514051689000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html">
<meta property="twitter:title" content="Gli auguri natalizi ai ricoverati negli ospedali aretini">
<meta property="twitter:description" content="La Direzione della Asl Toscana sud est, insieme a sindaci e direttori di Zona Distretto, ha fatto la tradizionale visita per gli auguri di Natale negli ospedali di tutta l&rsquo;Azienda. Per ogni stru...">
<meta property="twitter:url" content="http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html">
<meta property="twitter:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1514051689757.jpg--gli_auguri_natalizi_ai_ricoverati_negli_ospedali_aretini.jpg?1514051689000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrierediarezzo.corr.it/resizer/600/315/true/1514051689757.jpg--gli_auguri_natalizi_ai_ricoverati_negli_ospedali_aretini.jpg?1514051689000" />
<meta itemprop="url" content="http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html" />
<link rel="canonical" href="http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html" /><meta property="datePublished" content="2017-12-23T17:58:10Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html","headline":"Gli auguri natalizi ai ricoverati negli ospedali aretini","text":"La Direzione della Asl Toscana sud est, insieme a sindaci e direttori di Zona Distretto, ha fatto la tradizionale visita per gli auguri di Natale negli ospedali di tutta l’Azienda. Per ogni struttura, sono 13 nell’Area Vasta, sono stati individuati alcuni reparti, per portare saluti e auguri ai malati e al personale. “È un modo per far sentire la nostra vicinanza a tutte quelle persone che, per motivi di salute o di lavoro, sono costrette a passare il Natale lontane dalle famiglie – ha dichiarato il direttore generale Enrico Desideri - Ai ricoverati, abbiamo voluto portare personalmente gli auguri. Al personale che sarà di turno nei giorni di festa, va anche il nostro più sentito ringraziamento per il lavoro che svolgono, dovendo rinunciare a trascorrere le festività con i loro cari”. Al San Donato di Arezzo, oltre al direttore generale Desideri, hanno partecipato il direttore di presidio Massimo Gialli, il sindaco Alessandro Ghinelli e l’assessore Lucia Tanti. Per l’ospedale di Montevarchi, alla visita hanno partecipare il direttore Daniela Matarrese, il dirigente medico Patrizia Bobini, il direttore UOP Assistenza infermieristica ospedaliera Laura Gambassi, il direttore della Medicina Paolo Pagni ed il coordinatore delle attività infermieristiche Raffaella Rossi. A livello di istituzioni locali, c’erano il presidente della conferenza dei sindaci Sergio Chienni, il sindaco di Montevarchi Silvia Chiassai e il vicesindaco Stefano Tassi. A Bibbiena hanno presenziato il direttore della Zona  Distretto Carlo Montaini, il direttore di presidio Massimo Gialli, il direttore di stabilimento Claudio Cammillini, Mirella Rossi  (Dipartimento infermieristico), il sindaco di Bibbiena Daniele Bernardini e il Maresciallo dei Carabinieri Pratesi. Alla Fratta, il giro di visite degli auguri ha visto in corsia il direttore del Distretto Anna Beltrano, il direttore di presidio Rosa La Mantia, alcuni coordinatori infermieristici, i medici del reparto e gli operatori Acot. A Sansepolcro si è tenuta la messa officiata dal Vescovo Fontana, poi il saluto ai malati con il direttore di presidio Massimo Gialli, il direttore di Distretto Antonella Valeri, il direttore di stabilimento Nilo Venturini, il responsabile infermieristico Riccardo Pecorari, il sindaco di Sansepolcro Mauro Cornioli e l’assessore Paola Vannini.  ","keywords":"arezzo,bibbiena,montevarchi,sansepolcro,asl toscana sud est,ghinelli,chiassai","articleSection":"Attualità","image":{"contentUrl":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1514051689757.jpg--.jpg?1514051689000","url":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1514051689757.jpg--.jpg?1514051689000","@type":"ImageObject"},"dateCreated":"2017-12-23T17:57:58Z","dateModified":"2017-12-23T17:57:58Z","datePublished":"2017-12-23T17:58:10Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery-migrate-1.2.1.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.bxSlider.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/flash.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery-example.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/hoverIntent.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/superfish.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/supersubs.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/confirm/jquery.confirm.js?v=1490011564000"></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.scrollTo.js?v=1490011566000" defer></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/validate/jquery.validate.min.js?v=1490011566000" ></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/ajaxfileupload.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.pack.js?v=1490011564000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/story_telling/StoryTelling.js?v=1490011566000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/galleria/galleria-1.2.6.min.js?v=1490011564000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.imagesloaded.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.wookmark.min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.colorbox-min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.lazyload.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.cookie.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1490011564000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/bootstrap/js/bootstrap.min.js?v=1490011564000"></script>
  <link rel="stylesheet" href="http://corrierediarezzo.corr.it/js/bootstrap/css/bootstrap.min.css?v=1490011564000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://corrierediarezzo.corr.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 191;
virtualcmsPageInfo.sectionName = 'Attualità';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gli auguri natalizi ai ricoverati negli ospedali aretini';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-23 18:58';
virtualcmsPageInfo.article.author = 'Antonella Lunetti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=321187&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=321187&amp=false';
    </script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediarezzo.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(569);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrierediarezzo.corr.it/css/style_site.css?v=1502879954000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrierediarezzo.corr.it/css/article_css.jsp?v=1513349359000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_attualita ">

<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1507734402000" />
        <script id="f50d9db4-c060-4861-b20e-4346dd294b41" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#f50d9db4-c060-4861-b20e-4346dd294b41').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1488801123000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_561409e3-1cf4-4fb5-b26e-5068299d02e6">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_198 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_561409e3-1cf4-4fb5-b26e-5068299d02e6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_561409e3-1cf4-4fb5-b26e-5068299d02e6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="4845a2ce-51f1-483f-8b60-582132554a29" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#4845a2ce-51f1-483f-8b60-582132554a29').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.it/corriere/singol/arezzo/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/958/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca0318e56f-7734-4ab6-8d09-2d3816f64c44" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0318e56f-7734-4ab6-8d09-2d3816f64c44 input[name="q"]').example('');
      
      $('#cerca0318e56f-7734-4ab6-8d09-2d3816f64c44 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0318e56f-7734-4ab6-8d09-2d3816f64c44 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-b4588df0-81aa-480a-95c5-59ed9cff96a3" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b4588df0-81aa-480a-95c5-59ed9cff96a3" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-b4588df0-81aa-480a-95c5-59ed9cff96a3"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b4588df0-81aa-480a-95c5-59ed9cff96a3');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b4588df0-81aa-480a-95c5-59ed9cff96a3').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b4588df0-81aa-480a-95c5-59ed9cff96a3').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1488801123000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
        
                    <div class="menu vc_main_menu null" id="box_cedeb5fd-5627-4078-8b83-23779212a765">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_198 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_cedeb5fd-5627-4078-8b83-23779212a765 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_cedeb5fd-5627-4078-8b83-23779212a765 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_534fefbb-eb09-4082-aaa2-f427eeb5b3de">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_534fefbb-eb09-4082-aaa2-f427eeb5b3de ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_534fefbb-eb09-4082-aaa2-f427eeb5b3de .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_191 attualita"><a href="http://corrierediarezzo.corr.it/sezioni/191/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="eeff9321-f3a3-4334-bb2d-1b95497639f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#eeff9321-f3a3-4334-bb2d-1b95497639f4').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    
    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_e3669dde-e274-4780-9ba4-3cbdcce855ec">                
            <meta itemprop="thumbnailUrl" content="http://corrierediarezzo.corr.it/resizer/630/400/true/1514051689757.jpg--gli_auguri_natalizi_ai_ricoverati_negli_ospedali_aretini.jpg?1514051689000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Gli auguri natalizi ai ricoverati negli ospedali aretini" src="resizer/630/400/true/1514051689757.jpg--gli_auguri_natalizi_ai_ricoverati_negli_ospedali_aretini.jpg?1514051689000" alt="Gli auguri natalizi ai ricoverati negli ospedali aretini" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 321187 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    
    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Arezzo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Gli auguri natalizi ai ricoverati negli ospedali aretini</h1>
    </div>  



    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">23.12.2017 - 18:57</p>
    </div>  


    <div class="pull-right">
        
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="55325ea5-1219-48b1-afdb-bfbf04304165" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#55325ea5-1219-48b1-afdb-bfbf04304165').remove()
    </script>
      
      
        </aside>
        
    <div class="vc_article vc_theme_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>La Direzione della <strong>Asl Toscana sud est</strong>, insieme a sindaci e direttori di Zona Distretto, ha fatto la tradizionale visita per gli auguri di Natale negli ospedali di tutta l&rsquo;Azienda. Per ogni struttura, sono 13 nell&rsquo;Area Vasta, sono stati individuati alcuni reparti, per portare saluti e auguri ai malati e al personale.</p>
<p style="text-align: justify;">&ldquo;&Egrave; un modo per far sentire la nostra vicinanza a tutte quelle persone che, per motivi di salute o di lavoro, sono costrette a passare il Natale lontane dalle famiglie &ndash; ha dichiarato il direttore generale Enrico Desideri - Ai ricoverati, abbiamo voluto portare personalmente gli auguri. Al personale che sar&agrave; di turno nei giorni di festa, va anche il nostro pi&ugrave; sentito ringraziamento per il lavoro che svolgono, dovendo rinunciare a trascorrere le festivit&agrave; con i loro cari&rdquo;.</p>
<p style="text-align: justify;">Al San Donato di Arezzo, oltre al direttore generale Desideri, hanno partecipato il direttore di presidio Massimo Gialli, il sindaco Alessandro Ghinelli e l&rsquo;assessore Lucia Tanti.<br /> <br /> Per l&rsquo;ospedale di <strong>Montevarchi</strong>, alla visita hanno partecipare il direttore Daniela Matarrese, il dirigente medico Patrizia Bobini, il direttore UOP Assistenza infermieristica ospedaliera Laura Gambassi, il direttore della Medicina Paolo Pagni ed il coordinatore delle attivit&agrave; infermieristiche Raffaella Rossi. A livello di istituzioni locali, c&rsquo;erano il presidente della conferenza dei sindaci Sergio Chienni, il sindaco di Montevarchi <strong>Silvia Chiassai</strong> e il vicesindaco Stefano Tassi.</p>
<p style="text-align: justify;">A <strong>Bibbiena</strong> hanno presenziato il direttore della Zona &nbsp;Distretto Carlo Montaini, il direttore di presidio Massimo Gialli, il direttore di stabilimento Claudio Cammillini, Mirella Rossi&nbsp; (Dipartimento infermieristico), il sindaco di Bibbiena <strong>Daniele Bernardini</strong> e il Maresciallo dei Carabinieri Pratesi.</p>
<p>Alla <strong>Fratta</strong>, il giro di visite degli auguri ha visto in corsia il direttore del Distretto Anna Beltrano, il direttore di presidio Rosa La Mantia, alcuni coordinatori infermieristici, i medici del reparto e gli operatori Acot.</p>
<p>A <strong>Sansepolcro</strong> si &egrave; tenuta la messa officiata dal Vescovo Fontana, poi il saluto ai malati con il direttore di presidio Massimo Gialli, il direttore di Distretto Antonella Valeri, il direttore di stabilimento Nilo Venturini, il responsabile infermieristico Riccardo Pecorari, il sindaco di Sansepolcro <strong>Mauro Cornioli</strong> e l&rsquo;assessore Paola Vannini.</p>
<p>&nbsp;</p>
                  </div>
    </div>  


        
    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=arezzo&idcanale=5">arezzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bibbiena&idcanale=5">bibbiena</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=montevarchi&idcanale=5">montevarchi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sansepolcro&idcanale=5">sansepolcro</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=asl toscana sud est&idcanale=5">asl toscana sud est</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ghinelli&idcanale=5">ghinelli</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=chiassai&idcanale=5">chiassai</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="f3336a89-8dae-4ea2-aaac-27652fbb9d86" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f3336a89-8dae-4ea2-aaac-27652fbb9d86').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="321187" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://corrierediarezzo.corr.it/news/attualita/321187/gli-auguri-natalizi-ai-ricoverati-negli-ospedali-aretini.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="a5bb9cb8-5387-432a-9322-be73a5f04edb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a5bb9cb8-5387-432a-9322-be73a5f04edb').remove()
    </script>
      
      

        <script id="7f01e7cb-abf4-46c2-b105-c02b77273fe6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343522\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=sRS5wR47bT1PJO%2bMwpC%2fxg%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343522').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(622);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#7f01e7cb-abf4-46c2-b105-c02b77273fe6').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_6386778e-b100-4dd7-aba6-04a29d34188d">
            
                <p class="occhiello_titolo"><a href="http://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/320956/matteoni-dopo-l-incontro-in-comune-positivo-ai-giocatori-non-tirate-troppo-la-corda.html"><img alt="Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;" title="Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;" src="http://corrierediarezzo.corr.it/resizer/270/150/true/58192645-Filmatomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/320956/matteoni-dopo-l-incontro-in-comune-positivo-ai-giocatori-non-tirate-troppo-la-corda.html">Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/315078/cina-tigre-siberiana-catturata-in-video.html"><img alt="Cina: tigre siberiana catturata in video" title="Cina: tigre siberiana catturata in video" src="http://corrierediarezzo.corr.it/resizer/75/75/true/ea7573e8382b44463e00f6c009cda391.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/315078/cina-tigre-siberiana-catturata-in-video.html">Cina: tigre siberiana catturata in video</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314924/pavanel-e-il-mercato-chi-ha-giocatori-bravi-e-vuole-fare-se-li-tiene.html"><img alt="Pavanel e il mercato: &quot;Chi ha giocatori bravi e vuole fare se li tiene&quot;" title="Pavanel e il mercato: &quot;Chi ha giocatori bravi e vuole fare se li tiene&quot;" src="http://corrierediarezzo.corr.it/resizer/75/75/true/18497589-IMG_7247MOV.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314924/pavanel-e-il-mercato-chi-ha-giocatori-bravi-e-vuole-fare-se-li-tiene.html">Pavanel e il mercato: &quot;Chi ha giocatori bravi e vuole fare bene se li tiene&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314913/moscardelli-riccardino-succede-anche-questo-all-arezzo.html"><img alt="Moscardelli-Riccardino: succede anche questo all'Arezzo!" title="Moscardelli-Riccardino: succede anche questo all'Arezzo!" src="http://corrierediarezzo.corr.it/resizer/75/75/true/24066503-Filmatomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314913/moscardelli-riccardino-succede-anche-questo-all-arezzo.html">Moscardelli-Riccardino: succede anche questo all'Arezzo!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314651/come-rinasce-la-barriera-corallina.html"><img alt="Come rinasce la barriera corallina" title="Come rinasce la barriera corallina" src="http://corrierediarezzo.corr.it/resizer/75/75/true/2466688-flv_171215-113501_barrieraflv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/314651/come-rinasce-la-barriera-corallina.html">Come rinasce la barriera corallina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6386778e-b100-4dd7-aba6-04a29d34188d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="dcbd7db8-f197-410e-99c8-35bd1ec1515f">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 sondaggio"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/sondaggi/sondaggi/317181/aretino-2017-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html"><img alt="Aretino 2017" title="Aretino 2017" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1513700950561.jpg--.jpg?1513700952000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/sondaggi/sondaggi/317181/aretino-2017-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html">&quot;Aretino 2017&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/320204/addio-a-francesco-cosi-il-funerale-del-bambino.html"><img alt="Addio a Francesco, cos&igrave; il funerale del bambino" title="Addio a Francesco, cos&igrave; il funerale del bambino" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1513943546849_1513943562.jpg--.jpg?1513943563000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/320204/addio-a-francesco-cosi-il-funerale-del-bambino.html">Addio a Francesco, cos&igrave; il funerale del bambino</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/319128/bimbo-morto-lo-sgomento-del-medico-del-118-e-l-attesa-per-il-funerale.html"><img alt="Bimbo morto, lo sgomento del medico del 118 e l'attesa per il funerale" title="Bimbo morto, lo sgomento del medico del 118 e l'attesa per il funerale" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1513841516453.jpg--.jpg?1513841516000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/319128/bimbo-morto-lo-sgomento-del-medico-del-118-e-l-attesa-per-il-funerale.html">Bimbo morto, lo sgomento del medico del 118 e l'attesa per il funerale</a></p>
            </div><script type="text/javascript">var divs=$('#dcbd7db8-f197-410e-99c8-35bd1ec1515f .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#dcbd7db8-f197-410e-99c8-35bd1ec1515f .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="e42619f6-767b-4eee-9da4-caa52ee62dbf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e42619f6-767b-4eee-9da4-caa52ee62dbf').remove()
    </script>
      
      

        
        
      
      
      

        <script id="17523c36-923b-42f1-9a9d-4628f70abdc0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#17523c36-923b-42f1-9a9d-4628f70abdc0').remove()
    </script>
      
      

        <script id="2d617bfa-5228-4677-a17c-1c2bb02722a1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#2d617bfa-5228-4677-a17c-1c2bb02722a1').remove()
    </script>
      
          

        <script id="3aa56fa4-b4b6-4f7f-9acc-aea402a2afa0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3aa56fa4-b4b6-4f7f-9acc-aea402a2afa0').remove()
    </script>
      
      

        <script id="99ea359a-def6-4887-bec7-7f96d4abb6ca" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#99ea359a-def6-4887-bec7-7f96d4abb6ca').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="http://corrierediarezzo.corr.it/clickhere.jsp?id=921&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%2Fcontent%2Fcro%2Fit%2Fhome%2Fprodotti%2Fmutuo-casa-0-90-a-tasso-fisso.home_privati_giovani_mutuieprestiti.html%26c%3Dcampagna-cassa-risparmio-di-orvieto-23nov2017-gruppocorriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1511453312594.gif' alt='' /><script type="text/javascript">incrementAdvImpression(921);</script>
</a></div>
      
      
                  

        <script id="e860e6a6-38f2-4edd-b969-b4e0600a2c10" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e860e6a6-38f2-4edd-b969-b4e0600a2c10').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrierediarezzo.corr.it/clickhere.jsp?id=915&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%26c%3Dunisanraffaele-settmbre2017-umbria-arezzo-siena"  onclick="window.open(this.href); return false;"  ><img src='upload/1504531816343.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(915);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_46f4c3ec-a7f0-4255-b9b2-bc5eee8ca290">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/tv-news/321125/gli-auguri-di-babbo-natale-sub-dall-acquario-di-parigi.html"><img alt="Gli auguri di Babbo Natale sub dall'acquario di Parigi" title="Gli auguri di Babbo Natale sub dall'acquario di Parigi" src="http://corrierediarezzo.corr.it/resizer/675/385/true/20171223_video_15283427.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/tv-news/321125/gli-auguri-di-babbo-natale-sub-dall-acquario-di-parigi.html">Gli auguri di Babbo Natale sub dall'acquario di Parigi</a></p>
                                    <p class="testo taglia_testo">Parigi(askanews) - E' ormai una tradizione, come ogni anno Babbo Natale ha indossato maschera e pinne e ha fatto una bella nuotata tra i pesci dell'acquario di Parigi. Con barba bianca d'ordinanza e abito rosso ha fatto gli auguri di buone feste facendo la felicità dei bambini che hanno immortalato l'insolito ospite delle vasche piene di pesci colorati.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/tv-news/321061/russia-putin-rispetto-per-opposizione-responsabile.html"><img alt="Russia, Putin: &quot;rispetto per opposizione &quot;responsabile&quot;" title="Russia, Putin: &quot;rispetto per opposizione &quot;responsabile&quot;" src="http://corrierediarezzo.corr.it/resizer/205/115/true/20171223_video_16475480.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/tv-news/321061/russia-putin-rispetto-per-opposizione-responsabile.html">Russia, Putin: &quot;rispetto per opposizione &quot;responsabile&quot;</a></p>
                                    <p class="testo taglia_testo">Mosca (askanews) - A meno di tre mesi dalle elezioni presidenziali di marzo il presidente russo Vladimir Putin si avvia ad ottenere il suo quarto mandato e di fatto è senza rivali. Putin, in occasione della conferenza stampa di fine anno si è presentato come il candidato del popolo: "Correrò da indipendente", ha annunciato, "ma avrò bisogno del sostegno della gente". Ora apre anche al dialogo con <span class="puntini"><a href="http://corrierediarezzo.corr.it/video/tv-news/321061/russia-putin-rispetto-per-opposizione-responsabile.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/tv-news/321056/peggio-di-spelacchio-polemica-per-il-triste-albero-di-belgrado.html"><img alt="Peggio di &quot;Spelacchio&quot;, polemica per il triste albero di Belgrado" title="Peggio di &quot;Spelacchio&quot;, polemica per il triste albero di Belgrado" src="http://corrierediarezzo.corr.it/resizer/205/115/true/20171223_video_16542767.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/tv-news/321056/peggio-di-spelacchio-polemica-per-il-triste-albero-di-belgrado.html">Peggio di &quot;Spelacchio&quot;, polemica per il triste albero di Belgrado</a></p>
                                    <p class="testo taglia_testo">Belgrado (askanews) - Paese che vai albero di Natale che trovi. Peggio di Roma, con l'ormai noto e rinsecchito "Spelacchio", ha fatto Belgrado. Nella capitale serba è esplosa la polemica per questo albero di Natale costato la considerevole cifra di 83 mila euro tutto in plastica e dall'aspetto sovietico. Poche decorazioni, niente luci e forma conica più finta che mai. I cittadini non hanno <span class="puntini"><a href="http://corrierediarezzo.corr.it/video/tv-news/321056/peggio-di-spelacchio-polemica-per-il-triste-albero-di-belgrado.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/320956/matteoni-dopo-l-incontro-in-comune-positivo-ai-giocatori-non-tirate-troppo-la-corda.html"><img alt="Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;" title="Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;" src="http://corrierediarezzo.corr.it/resizer/205/115/true/58192645-Filmatomp4.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CALCIO SERIE C</span></div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/320956/matteoni-dopo-l-incontro-in-comune-positivo-ai-giocatori-non-tirate-troppo-la-corda.html">Matteoni dopo l'incontro in Comune: &quot;Positivo&quot;. Ai giocatori: &quot;Non tirate troppo la corda&quot;</a></p>
                                    <p class="testo taglia_testo">Marco Matteoni all'uscita dopo l'incontro con il sindaco Alessandro Ghinelli. "Giocatori, non tirate troppo la corda e uno di voi mi faccia una telefonata per Natale".</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_46f4c3ec-a7f0-4255-b9b2-bc5eee8ca290.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_b4d3e31a-900f-4315-847d-cb743a76c9ce"  articleid="320793"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html"><img class="lazy" alt="Pastor Ron Gospel Show al Toscana Festival" title="Pastor Ron Gospel Show al Toscana Festival" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1513977370093.jpg--.jpg?1513977370000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Marciano della Chiana
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html">Pastor Ron Gospel Show al Toscana Festival</a>
</h2><p class="testo vc_text  taglia_testo">Il Toscana Gospel Festival torna a Marciano della Chiana nell’antica Torre. Grazie alla collaborazione con la seconda edizione del Festival dei Diritti nel salone della <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">22.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a22fd63e-98ab-492d-a787-ab1360143e8b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html" data-text="Pastor Ron  Gospel Show al Toscana Festival" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.a22fd63e-98ab-492d-a787-ab1360143e8b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.a22fd63e-98ab-492d-a787-ab1360143e8b  .buttons').hide();
                    }, 200);
                }
                $('.a22fd63e-98ab-492d-a787-ab1360143e8b .sharre_fb_tw, .a22fd63e-98ab-492d-a787-ab1360143e8b .buttons').on({
                    mouseenter:function(){
                        $('.a22fd63e-98ab-492d-a787-ab1360143e8b  .buttons').show();                                        
                        if($('.a22fd63e-98ab-492d-a787-ab1360143e8b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html');
                            twitter.attr('data-url', 'http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html');
                            twitter.attr('data-text', 'Pastor Ron  Gospel Show al Toscana Festival');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'c94fad00-6299-4034-9034-4f0b540e4048');                        


                            $('.a22fd63e-98ab-492d-a787-ab1360143e8b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('c94fad00-6299-4034-9034-4f0b540e4048', {
                                    "onstartinteraction": function(){
                                        $('.a22fd63e-98ab-492d-a787-ab1360143e8b .sharre_fb_tw, .a22fd63e-98ab-492d-a787-ab1360143e8b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.a22fd63e-98ab-492d-a787-ab1360143e8b .sharre_fb_tw, .a22fd63e-98ab-492d-a787-ab1360143e8b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.a22fd63e-98ab-492d-a787-ab1360143e8b .sharre_fb_tw, .a22fd63e-98ab-492d-a787-ab1360143e8b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrierediarezzo.corr.it/news/spettacoli/320793/pastor-ron-gospel-show-al-toscana-festival.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_57af9f26-52b5-4ea9-94b5-9625ee6e43b7"  articleid="320791"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/320791/torna-a-casa-bruschi-l-accademia-dei-broccioni.html"><img class="lazy" alt="Torna a Casa Bruschi l'Accademia dei Broccioni" title="Torna a Casa Bruschi l'Accademia dei Broccioni" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1513977111034.jpg--.jpg?1513977111000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Arezzo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/320791/torna-a-casa-bruschi-l-accademia-dei-broccioni.html">Torna a Casa Bruschi l'Accademia dei Broccioni</a>
</h2><p class="testo vc_text  taglia_testo">In occasione delle festività natalizie ad Arezzo, mercoledì 27 dicembre alle ore 21,00 torna a Casa Bruschi l’Accademia dei Broccioni con un concerto dedicato alla musica <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/320791/torna-a-casa-bruschi-l-accademia-dei-broccioni.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">22.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 24c0929d-7111-4788-8bcf-babf16ab4cbe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/320791/torna-a-casa-bruschi-l-accademia-dei-broccioni.html" data-text="Torna a Casa Bruschi l'Accademia dei Broccioni" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_e853e720-065b-4cf1-bf8d-e7da85aa19c1"  articleid="317553"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html"><img class="lazy" alt="Concerto di Natale con il coro Vox Cordis" title="Concerto di Natale con il coro Vox Cordis" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1513715903904.jpg--.jpg?1513715904000"  width="360" height="201"></a>
			
			<p class="didascalia">Il Maestro Lorenzo Donati</p>
                    </div>
                    <p class="occhiello vc_pretitle">Arezzo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html">Concerto di Natale con il coro Vox Cordis</a>
</h2><p class="testo vc_text  taglia_testo">Mercoledì 20 dicembre ad Arezzo ultimo appuntamento del festival di musica corale “Diventinventi” con il Concerto di Natale dell’Insieme Vocale Vox Cordis, alle ore 21 nella <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">19.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw cbc13792-8269-4d00-913e-d4e3b96410e1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html" data-text="Concerto di Natale con il coro Vox Cordis" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.cbc13792-8269-4d00-913e-d4e3b96410e1 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.cbc13792-8269-4d00-913e-d4e3b96410e1  .buttons').hide();
                    }, 200);
                }
                $('.cbc13792-8269-4d00-913e-d4e3b96410e1 .sharre_fb_tw, .cbc13792-8269-4d00-913e-d4e3b96410e1 .buttons').on({
                    mouseenter:function(){
                        $('.cbc13792-8269-4d00-913e-d4e3b96410e1  .buttons').show();                                        
                        if($('.cbc13792-8269-4d00-913e-d4e3b96410e1  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html');
                            twitter.attr('data-url', 'http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html');
                            twitter.attr('data-text', 'Concerto di Natale con il coro Vox Cordis');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '6332e1d1-9773-4bcf-b343-e508a3ff7b34');                        


                            $('.cbc13792-8269-4d00-913e-d4e3b96410e1  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('6332e1d1-9773-4bcf-b343-e508a3ff7b34', {
                                    "onstartinteraction": function(){
                                        $('.cbc13792-8269-4d00-913e-d4e3b96410e1 .sharre_fb_tw, .cbc13792-8269-4d00-913e-d4e3b96410e1 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.cbc13792-8269-4d00-913e-d4e3b96410e1 .sharre_fb_tw, .cbc13792-8269-4d00-913e-d4e3b96410e1 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.cbc13792-8269-4d00-913e-d4e3b96410e1 .sharre_fb_tw, .cbc13792-8269-4d00-913e-d4e3b96410e1 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrierediarezzo.corr.it/news/spettacoli/317553/concerto-di-natale-con-il-coro-vox-cordis.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            
  <div class="vc_newsstand edicola vc_newsstand">
    
    <div class="cont_img vc_image"><a href="http://edicola.corrieredellumbria.it/corriere/books/arezzo/2017/20171223arezzo/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.corrieredellumbria.it/corriere/fpext.jsp?h=137&e=20171223arezzo" alt="" title="" /></a></div><p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1489748978018.png" alt="1489748978018" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1488801130000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_c3dea340-6d41-4bb1-8758-eacfab24f22f">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_861 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/861/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_864 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/864/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=321187" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_c3dea340-6d41-4bb1-8758-eacfab24f22f\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_861 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/861/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_864 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/864/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c3dea340-6d41-4bb1-8758-eacfab24f22f').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'Attualità' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualità;Home',
            5:  'n/a',
            6:  'arezzo;bibbiena;montevarchi;sansepolcro;asl toscana sud est;ghinelli;chiassai',
            7:  '2333',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>