

<!DOCTYPE html>
<html>
    <head>
        <title>Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate - Corriere di Arezzo</title>
<meta name="description" content="La Asl sud est, che comprende anche Arezzo, insieme a &ldquo;Babcock Mission Critical Service Italia&rdquo;, primo operatore in Italia per i servizi di elisocco..." />
<meta name="Keywords" content="arezzo,118,visori notturni,asl toscana sud est,mandò,elicottero" />
<meta name="news_keywords" content="arezzo,118,visori notturni,asl toscana sud est,mandò,elicottero" />
<meta name="sections" content="Attualità,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="http://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate"      >
<meta property="og:description" content="La Asl sud est, che comprende anche Arezzo, insieme a &ldquo;Babcock Mission Critical Service Italia&rdquo;, primo operatore in Italia per i servizi di elisoccorso, ha lanciato nei giorni scorsi il nuovo servizio NVG (Night Vision Googles), i visori notturni che permettono all&rsquo;elicottero del 1...">
<meta property="og:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1514799991954_1514800160.JPG--emergenze__ora_l_elisoccorso_pegaso_atterra_anche_in_zone_non_illuminate.JPG?1514800161000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html">
<meta property="twitter:title" content="Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate">
<meta property="twitter:description" content="La Asl sud est, che comprende anche Arezzo, insieme a &ldquo;Babcock Mission Critical Service Italia&rdquo;, primo operatore in Italia per i servizi di elisoccorso, ha lanciato nei giorni scorsi il nu...">
<meta property="twitter:url" content="http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html">
<meta property="twitter:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1514799991954_1514800160.JPG--emergenze__ora_l_elisoccorso_pegaso_atterra_anche_in_zone_non_illuminate.JPG?1514800161000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrierediarezzo.corr.it/resizer/600/315/true/1514799991954_1514800160.JPG--emergenze__ora_l_elisoccorso_pegaso_atterra_anche_in_zone_non_illuminate.JPG?1514800161000" />
<meta itemprop="url" content="http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html" />
<link rel="canonical" href="http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html" /><meta property="datePublished" content="2018-01-01T09:50:17Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html","headline":"Emergenze, ora l’elisoccorso Pegaso atterra anche in zone non illuminate","text":"La Asl sud est, che comprende anche Arezzo, insieme a “Babcock Mission Critical Service Italia”, primo operatore in Italia per i servizi di elisoccorso, ha lanciato nei giorni scorsi il nuovo servizio NVG (Night Vision Googles), i visori notturni che permettono all’elicottero del 118 di atterrare  di notte, anche su superfici non illuminate. La base di Grosseto è stata la prima in Toscana a servirsi di questo strumento, e dopo un periodo di sperimentazione, adesso i visori notturni vengono utilizzati regolarmente. “L’uso dei visori NVG è un grande passo in avanti nel servizio di soccorso, che diventa così più efficace e migliore -  ha dichiarato il dottor Massimo Mandò, direttore Dipartimento Emergenza Urgenza Asl Toscana sud est - Da oggi infatti possiamo far intervenire l’elisoccorso anche di notte, come di giorno, in aree non illuminate e in tempi brevi. Così da essere in grado di intervenire in più luoghi, anche quelli più distanti dagli ospedali della Asl, con la massima rapidità e urgenza, fattori decisivi per salvare vite umane”. Il dispositivo è costituito da una sorta di occhiali che, indossati sul casco del pilota, amplificano i segnali luminosi consentendo la visione notturna. Impiegati dapprima in campo militare, sono stati poi adattati al settore civile. Grazie a questi visori Pegaso II  che, come tutti gli elicotteri forniti e gestiti da Babcock, è dotato della tecnologica necessaria per effettuare queste operazioni, potrà atterrare in sicurezza in aree non illuminate e consentire un intervento dei medici e degli infermieri anche in assenza di piazzole h24. Partito nel 1999, il servizio di elisoccorso della base di Grosseto è gestito dalla Centrale unica regionale Toscana Soccorso ed è operativo 24 ore su 24. Con circa 70 interventi al mese effettuati in tutta la Toscana, è una delle basi dove si vola di più in Italia. Solo nel 2017 sono stati effettuati 772 interventi. Come ha spiegato il comandante Alessandro Valduga, capo area toscana di Babcock Italia, “abbiamo formato i piloti per questo tipo di missioni, che richiedono una grande capacità ed esperienza e ritengo che ne sia valsa davvero la pena. Con questa nuova capacità operativa, i nostri piloti potranno garantire, in sicurezza una migliore risposta alle richieste di salute di tutta la popolazione della Asl sud est”.    ","keywords":"arezzo,118,visori notturni,asl toscana sud est,mandò,elicottero","articleSection":"Attualità","image":{"contentUrl":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1514799991954_1514800160.JPG--.JPG?1514800161000","url":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1514799991954_1514800160.JPG--.JPG?1514800161000","@type":"ImageObject"},"dateCreated":"2018-01-01T09:50:10Z","dateModified":"2018-01-01T09:50:10Z","datePublished":"2018-01-01T09:50:17Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery-migrate-1.2.1.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.bxSlider.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/flash.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery-example.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/hoverIntent.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/superfish.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/superfish/supersubs.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/confirm/jquery.confirm.js?v=1490011564000"></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.scrollTo.js?v=1490011566000" defer></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/validate/jquery.validate.min.js?v=1490011566000" ></script>  
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/ajaxfileupload.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.pack.js?v=1490011564000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/story_telling/StoryTelling.js?v=1490011566000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/galleria/galleria-1.2.6.min.js?v=1490011564000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.imagesloaded.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.wookmark.min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/wookmark/jquery.colorbox-min.js?v=1490011566000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.lazyload.min.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.cookie.js?v=1490011566000"></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1490011564000" defer></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/bootstrap/js/bootstrap.min.js?v=1490011564000"></script>
  <link rel="stylesheet" href="http://corrierediarezzo.corr.it/js/bootstrap/css/bootstrap.min.css?v=1490011564000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://corrierediarezzo.corr.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 191;
virtualcmsPageInfo.sectionName = 'Attualità';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Emergenze, ora l’elisoccorso Pegaso atterra anche in zone non illuminate';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-01 10:50';
virtualcmsPageInfo.article.author = 'Antonella Lunetti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>





<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=325548&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=325548&amp=false';
    </script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediarezzo.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(569);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrierediarezzo.corr.it/css/style_site.css?v=1502879954000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrierediarezzo.corr.it/css/article_css.jsp?v=1513349359000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_attualita ">

<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1507734402000" />
        <script id="cdf58a40-9a92-406d-9f4c-20375745d9f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#cdf58a40-9a92-406d-9f4c-20375745d9f6').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1488801123000" />
        </a>
    </div>

    	
    
    
        
                    <div class="menu vc_menu_fixed" id="box_e8219d10-e284-45a1-a512-3f3a0201905c">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_198 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e8219d10-e284-45a1-a512-3f3a0201905c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e8219d10-e284-45a1-a512-3f3a0201905c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="57ba23c1-b9e8-423a-ae7d-ab72b2d2061e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#57ba23c1-b9e8-423a-ae7d-ab72b2d2061e').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.it/corriere/singol/arezzo/index.html"  target="_blank">Edicola</a>
        </div>


                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/958/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div>


                                    
<div class="cerca vc_search_icon" id="cercaa502105c-d97e-482b-bcd1-f0124df37fb5" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa502105c-d97e-482b-bcd1-f0124df37fb5 input[name="q"]').example('');
      
      $('#cercaa502105c-d97e-482b-bcd1-f0124df37fb5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa502105c-d97e-482b-bcd1-f0124df37fb5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




                                
<script id="vc_user_controls_logged-93829b02-bf9c-4611-b5eb-b118aed834a4" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-93829b02-bf9c-4611-b5eb-b118aed834a4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-93829b02-bf9c-4611-b5eb-b118aed834a4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-93829b02-bf9c-4611-b5eb-b118aed834a4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-93829b02-bf9c-4611-b5eb-b118aed834a4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-93829b02-bf9c-4611-b5eb-b118aed834a4').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1488801123000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
    
    
        
                    <div class="menu vc_main_menu null" id="box_45b29653-f4bd-40d7-bfe7-0f36d2c4c157">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita attivo selezionato sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="sondaggi sezione_198 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_45b29653-f4bd-40d7-bfe7-0f36d2c4c157 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_45b29653-f4bd-40d7-bfe7-0f36d2c4c157 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
    
    
        
                    <div class="menu vc_secondary_menu null" id="box_ea3adc62-46a3-4314-b8d7-b80bf12270b5">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ea3adc62-46a3-4314-b8d7-b80bf12270b5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ea3adc62-46a3-4314-b8d7-b80bf12270b5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_191 attualita"><a href="http://corrierediarezzo.corr.it/sezioni/191/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="b1051e87-5c49-4bd2-8238-6b9c079f5560" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#b1051e87-5c49-4bd2-8238-6b9c079f5560').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    
    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_cead1f1b-4d5d-41a7-891b-91f0bd240f43">                
            <meta itemprop="thumbnailUrl" content="http://corrierediarezzo.corr.it/resizer/630/400/true/1514799991954_1514800160.JPG--emergenze__ora_l_elisoccorso_pegaso_atterra_anche_in_zone_non_illuminate.JPG?1514800161000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate" src="resizer/630/400/true/1514799991954_1514800160.JPG--emergenze__ora_l_elisoccorso_pegaso_atterra_anche_in_zone_non_illuminate.JPG?1514800161000" alt="Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 325548 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    
    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">Arezzo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Emergenze, ora l&rsquo;elisoccorso Pegaso atterra anche in zone non illuminate</h1>
    </div>  



    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">01.01.2018 - 10:50</p>
    </div>  


    <div class="pull-right">
        
    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="05763288-7d51-44d8-af19-28ac14c4caf2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#05763288-7d51-44d8-af19-28ac14c4caf2').remove()
    </script>
      
      
        </aside>
        
    <div class="vc_article vc_theme_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">La Asl sud est, che comprende anche <strong>Arezzo</strong>, insieme a &ldquo;Babcock Mission Critical Service Italia&rdquo;, primo operatore in Italia per i servizi di elisoccorso, ha lanciato nei giorni scorsi il nuovo servizio NVG (Night Vision Googles), i <strong>visori notturni</strong> che permettono all&rsquo;<strong>elicottero</strong> del <strong>118</strong> di atterrare&nbsp; di notte, anche su superfici non illuminate. La base di Grosseto &egrave; stata la prima in Toscana a servirsi di questo strumento, e dopo un periodo di sperimentazione, adesso i visori notturni vengono utilizzati regolarmente.</p>
<p style="text-align: justify;">&ldquo;L&rsquo;uso dei visori NVG &egrave; un grande passo in avanti nel servizio di soccorso, che diventa cos&igrave; pi&ugrave; efficace e migliore -&nbsp; ha dichiarato il dottor <strong>Massimo Mand&ograve;</strong>, direttore <strong>Dipartimento Emergenza Urgenza Asl Toscana sud est</strong> - Da oggi infatti possiamo far intervenire l&rsquo;elisoccorso anche di notte, come di giorno, in aree non illuminate e in tempi brevi. Cos&igrave; da essere in grado di intervenire in pi&ugrave; luoghi, anche quelli pi&ugrave; distanti dagli ospedali della Asl, con la massima rapidit&agrave; e urgenza, fattori decisivi per salvare vite umane&rdquo;.</p>
<p style="text-align: justify;">Il dispositivo &egrave; costituito da una sorta di occhiali che, indossati sul casco del pilota, amplificano i segnali luminosi consentendo la visione notturna. Impiegati dapprima in campo militare, sono stati poi adattati al settore civile. Grazie a questi visori <strong>Pegaso II&nbsp;</strong> che, come tutti gli <strong>elicotteri</strong> forniti e gestiti da Babcock, &egrave; dotato della tecnologica necessaria per effettuare queste operazioni, potr&agrave; atterrare in sicurezza in aree non illuminate e consentire un intervento dei medici e degli infermieri anche in assenza di piazzole h24.</p>
<p style="text-align: justify;">Partito nel 1999, il servizio di elisoccorso della base di Grosseto &egrave; gestito dalla Centrale unica regionale Toscana Soccorso ed &egrave; operativo 24 ore su 24.</p>
<p style="text-align: justify;">Con circa 70 interventi al mese effettuati in tutta la Toscana, &egrave; una delle basi dove si vola di pi&ugrave; in Italia. Solo nel 2017 sono stati effettuati 772 interventi.</p>
<p style="text-align: justify;">Come ha spiegato il comandante Alessandro Valduga, capo area toscana di Babcock Italia, &ldquo;abbiamo formato i piloti per questo tipo di missioni, che richiedono una grande capacit&agrave; ed esperienza e ritengo che ne sia valsa davvero la pena. Con questa nuova capacit&agrave; operativa, i nostri piloti potranno garantire, in sicurezza una migliore risposta alle richieste di salute di tutta la popolazione della Asl sud est&rdquo;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
                  </div>
    </div>  


        
    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=arezzo&idcanale=5">arezzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=118&idcanale=5">118</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=visori notturni&idcanale=5">visori notturni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=asl toscana sud est&idcanale=5">asl toscana sud est</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mand&ograve;&idcanale=5">mand&ograve;</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=elicottero&idcanale=5">elicottero</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="8ee05ff6-81b3-43cb-ac66-049daecde1fc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8ee05ff6-81b3-43cb-ac66-049daecde1fc').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="325548" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://corrierediarezzo.corr.it/news/attualita/325548/emergenze-ora-lelisoccorso-pegaso-atterra-anche-in-zone-non-illuminate.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="dc98a62c-c7c8-46a0-84c4-07cef757f41a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#dc98a62c-c7c8-46a0-84c4-07cef757f41a').remove()
    </script>
      
      

        <script id="9816be41-651f-41ab-a24a-de5fe3d84de6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343522\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=sRS5wR47bT1PJO%2bMwpC%2fxg%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343522').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(622);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#9816be41-651f-41ab-a24a-de5fe3d84de6').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_23c51795-d68a-4631-b47a-fdeae269c66c">
            
                <p class="occhiello_titolo"><a href="http://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/325395/le-immagini-spettacolari-del-ghiaccio-che-copre-le-cascate-del-niagara.html"><img alt="Le immagini spettacolari del ghiaccio che copre le cascate del Niagara" title="Le immagini spettacolari del ghiaccio che copre le cascate del Niagara" src="http://corrierediarezzo.corr.it/resizer/270/150/true/3699757-flv_171230-195501_20171230_Est_Reu_19flv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/325395/le-immagini-spettacolari-del-ghiaccio-che-copre-le-cascate-del-niagara.html">Le immagini spettacolari del ghiaccio che copre le cascate del Niagara</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321627/la-danza-del-drago-piu-lunga-al-mondo.html"><img alt="La danza del drago pi&ugrave; lunga al mondo" title="La danza del drago pi&ugrave; lunga al mondo" src="http://corrierediarezzo.corr.it/resizer/75/75/true/3668015-flv_171225-134000_dragoflv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321627/la-danza-del-drago-piu-lunga-al-mondo.html">La danza del drago pi&ugrave; lunga al mondo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321556/i-pinguini-vestiti-come-babbo-natale.html"><img alt="I pinguini vestiti come Babbo Natale" title="I pinguini vestiti come Babbo Natale" src="http://corrierediarezzo.corr.it/resizer/75/75/true/3406322-flv_171225-082001_pinguiniflv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321556/i-pinguini-vestiti-come-babbo-natale.html">I pinguini vestiti come Babbo Natale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321418/spettacolare-pupu-punta-alle-olimpiadi.html"><img alt="Pupu punta alle Olimpiadi" title="Pupu punta alle Olimpiadi" src="http://corrierediarezzo.corr.it/resizer/75/75/true/fdcae81dce1691bae4edd4d986c6feb5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321418/spettacolare-pupu-punta-alle-olimpiadi.html">Spettacolare Pupu, punta alle Olimpiadi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321287/babbo-natale-arriva-anche-sott-acqua.html"><img alt="Babbo Natale arriva anche sott'acqua" title="Babbo Natale arriva anche sott'acqua" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1823309-flv_171223-073501_231217_esteri_reuters_01flv.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/321287/babbo-natale-arriva-anche-sott-acqua.html">Babbo Natale arriva anche sott'acqua</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_23c51795-d68a-4631-b47a-fdeae269c66c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="630a4534-111d-4bcc-9a12-43885a3a4a39">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/325385/muore-storico-quartierista-autopsia.html"><img alt="Muore storico quartierista: autopsia" title="Muore storico quartierista: autopsia" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1510404872732.jpg--.jpg?1510404873000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/325385/muore-storico-quartierista-autopsia.html">Muore storico quartierista: autopsia</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/325384/droga-sotto-al-palo-della-porta-di-calcio-arrestato.html"><img alt="Droga sotto al palo della porta di calcio: arrestato" title="Droga sotto al palo della porta di calcio: arrestato" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1514409053732_1514703400.JPG--.JPG?1514703400000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/325384/droga-sotto-al-palo-della-porta-di-calcio-arrestato.html">Droga sotto al palo della porta di calcio: arrestato</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/325318/soccorso-nella-neve-quarantenne-portato-in-salvo-dai-vigili-del-fuoco.html"><img alt="Soccorso nella neve: quarantenne portato in salvo dai vigili del fuoco" title="Soccorso nella neve: quarantenne portato in salvo dai vigili del fuoco" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1514660425076.jpg--.jpg?1514660425000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/325318/soccorso-nella-neve-quarantenne-portato-in-salvo-dai-vigili-del-fuoco.html">Soccorso nella neve: quarantenne portato in salvo dai vigili del fuoco</a></p>
            </div><script type="text/javascript">var divs=$('#630a4534-111d-4bcc-9a12-43885a3a4a39 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#630a4534-111d-4bcc-9a12-43885a3a4a39 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="80419c88-d52d-41e7-98a2-83822517cba3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#80419c88-d52d-41e7-98a2-83822517cba3').remove()
    </script>
      
      

        
        
      
      
      

        <script id="22bd2fe8-cf73-4467-998f-5751d72dc6d4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#22bd2fe8-cf73-4467-998f-5751d72dc6d4').remove()
    </script>
      
      

        <script id="26ad430b-a5f9-45ac-95c3-515a30d8e479" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#26ad430b-a5f9-45ac-95c3-515a30d8e479').remove()
    </script>
      
          

        <script id="8a4d778d-167c-4572-97e6-5905611d808c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#8a4d778d-167c-4572-97e6-5905611d808c').remove()
    </script>
      
      

        <script id="844f79e9-92bd-4e6a-bdd4-98b90402c2ee" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#844f79e9-92bd-4e6a-bdd4-98b90402c2ee').remove()
    </script>
      
      

        
        <div data-render="true"  class="bannervcms banner_300x250_adSense " format="300x250_adSense" ><a rel="nofollow" href="http://corrierediarezzo.corr.it/clickhere.jsp?id=921&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.cariorvieto.it%2Fcontent%2Fcro%2Fit%2Fhome%2Fprodotti%2Fmutuo-casa-0-90-a-tasso-fisso.home_privati_giovani_mutuieprestiti.html%26c%3Dcampagna-cassa-risparmio-di-orvieto-23nov2017-gruppocorriere"  onclick="window.open(this.href); return false;"  ><img src='upload/1511453312594.gif' alt='' /><script type="text/javascript">incrementAdvImpression(921);</script>
</a></div>
      
      
                  

        <script id="a0b1e749-12b2-44de-a999-fc0e3f34c716" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a0b1e749-12b2-44de-a999-fc0e3f34c716').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrierediarezzo.corr.it/clickhere.jsp?id=915&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%26c%3Dunisanraffaele-settmbre2017-umbria-arezzo-siena"  onclick="window.open(this.href); return false;"  ><img src='upload/1504531816343.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(915);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_e4d3e006-f81e-478a-8568-48886d4333dd">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 gallery mediagallery Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/gallery/mediagallery/325572/morgan-accende-la-notte-di-arezzo.html"><img alt="Morgan accende la notte di Arezzo" title="Morgan accende la notte di Arezzo" src="http://corrierediarezzo.corr.it/resizer/675/385/true/1514804851980.jpg--.jpg?1514804853000" /></a></div>
                                    <span class="occhiello"  >Capodanno</span></div><p class="titolo"><a href="http://corrierediarezzo.corr.it/gallery/mediagallery/325572/morgan-accende-la-notte-di-arezzo.html">Morgan accende la notte di Arezzo</a></p>
                                    <p class="testo taglia_testo">Festa di Capodanno in piazza Sant'Agostino con Morgan. L'artista è arrivato dopo le una di notte e ha acceso il divertimento degli aretini.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/325395/le-immagini-spettacolari-del-ghiaccio-che-copre-le-cascate-del-niagara.html"><img alt="Le immagini spettacolari del ghiaccio che copre le cascate del Niagara" title="Le immagini spettacolari del ghiaccio che copre le cascate del Niagara" src="http://corrierediarezzo.corr.it/resizer/205/115/true/3699757-flv_171230-195501_20171230_Est_Reu_19flv.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/325395/le-immagini-spettacolari-del-ghiaccio-che-copre-le-cascate-del-niagara.html">Le immagini spettacolari del ghiaccio che copre le cascate del Niagara</a></p>
                                    <p class="testo taglia_testo">Il lato canadese delle delle cascate del Niagara è quasi completamente ghiacciato. Uno spettacolo della natura dovuto alle temperature rigidissime scese fino a 35 gradi sotto lo zero. Un paesaggio magico che continua ad attrarre decine di turisti nonostante il clima polare.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videoadnkronos Corriere di Arezzo">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Altro</span></div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-adn-kronos/325380/grande-come-una-noce-il-telefono-piu-piccolo-del-mondo.html">Grande come una noce, il telefono pi&ugrave; piccolo del mondo </a></p>
                                    <p class="testo taglia_testo">Si chiamo 'tiny t1' ed è il telefono più piccolo del mondo. E' grande come una noce e poco meno di una accendino. Lo produce l'azienda cinese Zanco ed è in grado di ricevere ed effettuare chiamate oltre che mandare gli sms. Pesa 13 grammi, è largo 12 mm e alto 46mm. Il "tiny t1" è prenotabile su Kickstarter con un'offerta minima di 35 sterline, circa 39 euro. Ma si potrà avere solo dal maggio <span class="puntini"><a href="http://corrierediarezzo.corr.it/video/video-adn-kronos/325380/grande-come-una-noce-il-telefono-piu-piccolo-del-mondo.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videoadnkronos Corriere di Arezzo">
                                <article>
                                <div class="divcont ">
                                    <span class="occhiello"  >Altro</span></div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-adn-kronos/325375/torna-jumanji-the-rock-nel-sequel-20-anni-dopo-robin-williams.html">Torna 'Jumanji', The Rock nel sequel 20 anni dopo Robin Williams</a></p>
                                    <p class="testo taglia_testo">Dal 1 gennaio esce nei cinema italiani 'Jumanji - Benvenuti nella giungla' diretto da Jake Kasdan (autore della serie tv 'New Girl') con la super star Dwayne "The Rock" Johnson al posto di Robin Williams che fu protagonista del primo capitolo uscito nel 1995. Il film punta all'avventura per tutti, grandi e piccolo.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e4d3e006-f81e-478a-8568-48886d4333dd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_bf3bbbe9-588d-4758-95c2-7c7926318636"  articleid="325551"  vcpos="801">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/325551/in-pieve-tre-grandi-della-musica-riuniti-dal-rotary.html"><img class="lazy" alt="In Pieve tre grandi della musica riuniti dal Rotary" title="In Pieve tre grandi della musica riuniti dal Rotary" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1514801604194.jpg--.jpg?1514801604000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Arezzo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325551/in-pieve-tre-grandi-della-musica-riuniti-dal-rotary.html">In Pieve tre grandi della musica riuniti dal Rotary</a>
</h2><p class="testo vc_text  taglia_testo">Tre grandi della musica e un solo cuore: Roberto Fabbriciani, Gianna Fratta, Giovanni Roselli, insieme per sostenere i progetti sul dopo di noi di Riconoscersi onlus. <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325551/in-pieve-tre-grandi-della-musica-riuniti-dal-rotary.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">01.01.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7af7c457-3e4d-4f62-a205-37764fdb03c2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/325551/in-pieve-tre-grandi-della-musica-riuniti-dal-rotary.html" data-text="In Pieve tre grandi della musica riuniti dal Rotary" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli  spettacoli articolo cms_article " id="box_cb761b00-83eb-471a-9c51-e305cf98039b"  articleid="325358"  vcpos="802">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/325358/da-elisa-a-fabri-fibra-gli-eventi-nelle-piazze-d-italia.html"><img class="lazy" alt="Da Elisa a Fabri Fibra: gli eventi nelle piazza d'Italia" title="Da Elisa a Fabri Fibra: gli eventi nelle piazza d'Italia" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1514667317846.jpg--.jpg?1514667317000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Capodanno
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325358/da-elisa-a-fabri-fibra-gli-eventi-nelle-piazze-d-italia.html">Da Elisa a Fabri Fibra: gli eventi nelle piazze d'Italia</a>
</h2><p class="testo vc_text  taglia_testo">Il Capodanno diventa live nelle principali città italiane per festeggiare l'arrivo del nuovo anno. Da nord a sud, sono tanti gli appuntamenti musicali in piazza: eccone <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325358/da-elisa-a-fabri-fibra-gli-eventi-nelle-piazze-d-italia.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a0255747-2617-4578-a80e-4d22d8caea8d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/325358/da-elisa-a-fabri-fibra-gli-eventi-nelle-piazze-d-italia.html" data-text="Da Elisa a Fabri Fibra: gli eventi nelle piazze d'Italia" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article " id="box_cb6171bf-a83c-4890-adb2-638416bc3772"  articleid="325339"  vcpos="803">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html"><img class="lazy" alt="Capodanno a San Giovanni Valdarno con Piotta" title="Capodanno a San Giovanni Valdarno con Piotta" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1514664173983.jpg--.jpg?1514664173000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La festa
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html">Capodanno a San Giovanni Valdarno con Piotta</a>
</h2><p class="testo vc_text  taglia_testo">Il Comune di San Giovanni Valdarno, in qualità di ente capofila e coordinatore delle attività di valorizzazione del progetto del sistema museale 2017 "Sostegno e sviluppo <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.12.2017</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c304e1d8-a0de-4419-bffb-3e14fbba066c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html" data-text="Capodanno a San Giovanni Valdarno con Piotta" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.c304e1d8-a0de-4419-bffb-3e14fbba066c .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.c304e1d8-a0de-4419-bffb-3e14fbba066c  .buttons').hide();
                    }, 200);
                }
                $('.c304e1d8-a0de-4419-bffb-3e14fbba066c .sharre_fb_tw, .c304e1d8-a0de-4419-bffb-3e14fbba066c .buttons').on({
                    mouseenter:function(){
                        $('.c304e1d8-a0de-4419-bffb-3e14fbba066c  .buttons').show();                                        
                        if($('.c304e1d8-a0de-4419-bffb-3e14fbba066c  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html');
                            twitter.attr('data-url', 'http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html');
                            twitter.attr('data-text', 'Capodanno a San Giovanni Valdarno con Piotta');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '504afbcb-a4c1-4824-b4ae-adbb326ffc42');                        


                            $('.c304e1d8-a0de-4419-bffb-3e14fbba066c  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('504afbcb-a4c1-4824-b4ae-adbb326ffc42', {
                                    "onstartinteraction": function(){
                                        $('.c304e1d8-a0de-4419-bffb-3e14fbba066c .sharre_fb_tw, .c304e1d8-a0de-4419-bffb-3e14fbba066c .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.c304e1d8-a0de-4419-bffb-3e14fbba066c .sharre_fb_tw, .c304e1d8-a0de-4419-bffb-3e14fbba066c .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.c304e1d8-a0de-4419-bffb-3e14fbba066c .sharre_fb_tw, .c304e1d8-a0de-4419-bffb-3e14fbba066c .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrierediarezzo.corr.it/news/spettacoli/325339/capodanno-a-san-giovanni-valdarno-con-piotta.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            
  <div class="vc_newsstand edicola vc_newsstand">
    
    <div class="cont_img vc_image"><a href="http://edicola.corrieredellumbria.it/corriere/books/arezzo/2017/20171231arezzo/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.corrieredellumbria.it/corriere/fpext.jsp?h=137&e=20171231arezzo" alt="" title="" /></a></div><p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrieredellumbria.it/corriere/index.jsp?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrieredellumbria.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
  </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1489748978018.png" alt="1489748978018" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1488801130000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_dcf57cc5-0ee2-4a14-b39f-11c4ace7c6a5">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy sezione_861 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/861/privacy"  ><span>Privacy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
<li class="pubblicita sezione_864 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/864/pubblicita"  ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=325548" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_dcf57cc5-0ee2-4a14-b39f-11c4ace7c6a5\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_861 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/861/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_864 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/864/pubblicita\"  ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_dcf57cc5-0ee2-4a14-b39f-11c4ace7c6a5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'Attualità' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Attualità;Home',
            5:  'n/a',
            6:  'arezzo;118;visori notturni;asl toscana sud est;mandò;elicottero',
            7:  '2333',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>