

<!DOCTYPE html>
<html>
    <head>
        <title>Trovato il corpo del 25enne scomparso: era sotto al ponte - Corriere di Arezzo</title>
<meta name="description" content="Trovato il corpo del giovane di 25 anni sparito da Arezzo sabato 21 luglio. Era in mezzo alla vegetazione sotto al ponte di Pratantico. Verso le 10.30 di oggi, ..." />
<meta name="Keywords" content="Arezzo,suicidio,Pratantico" />
<meta name="news_keywords" content="Arezzo,suicidio,Pratantico" />
<meta name="sections" content="Cronaca,Arezzo,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="http://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Trovato il corpo del 25enne scomparso: era sotto al ponte"      >
<meta property="og:description" content="Trovato il corpo del giovane di 25 anni sparito da Arezzo sabato 21 luglio. Era in mezzo alla vegetazione sotto al ponte di Pratantico. Verso le 10.30 di oggi, marted&igrave; 24 luglio, il rinvenimento del cadavere. Il giovane si sarebbe lanciato di sotto volontariamente a poca distanza dalle scarpe...">
<meta property="og:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1532422631432.jpg--trovato_il_corpo_del_25enne_scomparso__era_sotto_al_ponte.jpg?1532422633000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html">
<meta property="twitter:title" content="Trovato il corpo del 25enne scomparso: era sotto al ponte">
<meta property="twitter:description" content="Trovato il corpo del giovane di 25 anni sparito da Arezzo sabato 21 luglio. Era in mezzo alla vegetazione sotto al ponte di Pratantico. Verso le 10.30 di oggi, marted&igrave; 24 luglio, il rinveniment...">
<meta property="twitter:url" content="http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html">
<meta property="twitter:image" content="http://corrierediarezzo.corr.it/resizer/600/315/true/1532422631432.jpg--trovato_il_corpo_del_25enne_scomparso__era_sotto_al_ponte.jpg?1532422633000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://corrierediarezzo.corr.it/resizer/600/315/true/1532422631432.jpg--trovato_il_corpo_del_25enne_scomparso__era_sotto_al_ponte.jpg?1532422633000" />
<meta itemprop="url" content="http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html" />
<link rel="canonical" href="http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html" /><meta property="articleID" content="494202">
    <meta property="datePublished" content="2018-07-24T08:57:0Z">
<link rel="amphtml" href="http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html","mainEntityOfPage":"http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html","headline":"Trovato il corpo del 25enne scomparso: era sotto al ponte","text":"Trovato il corpo del giovane di 25 anni sparito da Arezzo sabato 21 luglio. Era in mezzo alla vegetazione sotto al ponte di Pratantico. Verso le 10.30 di oggi, martedì 24 luglio, il rinvenimento del cadavere. Il giovane si sarebbe lanciato di sotto volontariamente a poca distanza dalle scarpe trovate la mattina della scomparsa. Proprio lì il cane molecolare si era fermato senza andare oltre. E' stata necessaria l'opera delle squadre attrezzate in disboscamento per individuarlo. Hanno operato carabinieri della stazione di Arezzo guidati dal luogotenente Gabriele Urso, i vigili del fuoco, la protezione civile, il Consorzio di Bonifica. Nei giorni scorsi le ricerche con i sommozzatori nella Chiana non avevano dato esito. Il corpo era intrappolato e nascosto dalla vegetazione. Il giovane aveva lasciato un biglietto a casa annunciando propositi di suicidio nell'ambito di una patologia che lo rendeva instabile. Dopo il ritrovamento, le successive fasi di recupero del corpo, per essere trasportato all'obitorio del San Donato a disposizione del magistrato, il sostituto procuratore Chiara Pistolesi.","keywords":"Arezzo,suicidio,Pratantico","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"Corriere di Arezzo","logo":{"@type":"ImageObject","url":"http://corrierediarezzo.corr.it/images/logos/5/logo_colored.jpg"}},"image":{"contentUrl":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1532422631432.jpg--.jpg?1532422633000","url":"http://corrierediarezzo.corr.it/resizer/-1/-1/true/1532422631432.jpg--.jpg?1532422633000","@type":"ImageObject"},"author":{"@type":"Person","name":"Luca Serafini"},"dateCreated":"2018-07-24T08:59:11Z","dateModified":"2018-07-24T09:06:20Z","datePublished":"2018-07-24T08:57:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 190;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Arezzo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Trovato il corpo del 25enne scomparso: era sotto al ponte';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-24 10:57';
virtualcmsPageInfo.article.author = 'Luca Serafini';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://corrierediarezzo.corr.it/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html';

</script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="http://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
  var comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=494202&amp=false';
      var fb_appId = '616283895157478';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://corrierediarezzo.corr.it/articolo.jsp?idarticolo=494202&amp=false';
    </script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediarezzo.it/interna';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(569);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://corrierediarezzo.corr.it/css/style_site.css?v=1519730659000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://corrierediarezzo.corr.it/css/article_css.jsp?v=1530784287000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_cronaca ">

<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1528736425000" />
        
        
      
      
      

        <script id="c8b8cf34-27a3-434a-b98d-0eda55a4c9f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c8b8cf34-27a3-434a-b98d-0eda55a4c9f6').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_9e03cf81-33d9-4432-9eb1-0fa605b74b4d">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca attivo selezionato sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_029537704e524ad58a134491a030f561 = undefined;
                            
                            $('#box_9e03cf81-33d9-4432-9eb1-0fa605b74b4d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_029537704e524ad58a134491a030f561 != 'undefined') {
                                    $('#box_9e03cf81-33d9-4432-9eb1-0fa605b74b4d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_029537704e524ad58a134491a030f561.code);
                                    incrementAdvImpression(bannerbox_029537704e524ad58a134491a030f561.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="5937f2d3-d6cb-4a1f-a42c-5bca4bb87b91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5937f2d3-d6cb-4a1f-a42c-5bca4bb87b91').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.corr.it/corriere/singol/arezzo/index.html"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/963/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercaaf724b05-3d86-46b8-942c-4e72b5a66d26" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaaf724b05-3d86-46b8-942c-4e72b5a66d26 input[name="q"]').example('');
      
      $('#cercaaf724b05-3d86-46b8-942c-4e72b5a66d26 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaaf724b05-3d86-46b8-942c-4e72b5a66d26 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-896be870-ea3b-4f1e-9460-ddd7972b5132" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-896be870-ea3b-4f1e-9460-ddd7972b5132" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-896be870-ea3b-4f1e-9460-ddd7972b5132"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-896be870-ea3b-4f1e-9460-ddd7972b5132');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-896be870-ea3b-4f1e-9460-ddd7972b5132').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-896be870-ea3b-4f1e-9460-ddd7972b5132').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
        
                    <div class="menu vc_main_menu null" id="box_74a9045b-a092-49fc-a8b8-2d99b44fccb6">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca attivo selezionato sezione_190 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_826e3c7c33ea407487a0de686bfbd30e = undefined;
                            
                            $('#box_74a9045b-a092-49fc-a8b8-2d99b44fccb6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_826e3c7c33ea407487a0de686bfbd30e != 'undefined') {
                                    $('#box_74a9045b-a092-49fc-a8b8-2d99b44fccb6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_826e3c7c33ea407487a0de686bfbd30e.code);
                                    incrementAdvImpression(bannerbox_826e3c7c33ea407487a0de686bfbd30e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_113a08cd-cc07-4cce-8351-3164ee5ff55a">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="http://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_02536baaef2c4f63b57d7647e0cb8408 = undefined;
                            
                            $('#box_113a08cd-cc07-4cce-8351-3164ee5ff55a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_02536baaef2c4f63b57d7647e0cb8408 != 'undefined') {
                                    $('#box_113a08cd-cc07-4cce-8351-3164ee5ff55a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_02536baaef2c4f63b57d7647e0cb8408.code);
                                    incrementAdvImpression(bannerbox_02536baaef2c4f63b57d7647e0cb8408.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_190 cronaca"><a href="http://corrierediarezzo.corr.it/sezioni/190/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        
        <script id="37c6c8e6-8dfb-412c-8e93-279484dbfe1e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#37c6c8e6-8dfb-412c-8e93-279484dbfe1e').remove()
    </script>
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_51de48aa-fe78-4102-a2bd-1dfde648c889">                
            <meta itemprop="thumbnailUrl" content="http://corrierediarezzo.corr.it/resizer/630/400/true/1532422631432.jpg--trovato_il_corpo_del_25enne_scomparso__era_sotto_al_ponte.jpg?1532422633000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Trovato il corpo del 25enne scomparso: era sotto al ponte" src="resizer/630/400/true/1532422631432.jpg--trovato_il_corpo_del_25enne_scomparso__era_sotto_al_ponte.jpg?1532422633000" alt="Trovato il corpo del 25enne scomparso: era sotto al ponte" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 494202 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">AREZZO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Trovato il corpo del 25enne scomparso: era sotto al ponte</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">24.07.2018 - 11:06</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="609a52b0-38ef-4e0b-9ccb-025b5a2a5e05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#609a52b0-38ef-4e0b-9ccb-025b5a2a5e05').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">Trovato il corpo del giovane di 25 anni sparito da <strong>Arezzo</strong> sabato 21 luglio. Era in mezzo alla vegetazione sotto al ponte di Pratantico. Verso le 10.30 di oggi, marted&igrave; 24 luglio, il rinvenimento del cadavere. Il giovane si sarebbe lanciato di sotto volontariamente a poca distanza dalle scarpe trovate la mattina della scomparsa. Proprio l&igrave; il cane molecolare si era fermato senza andare oltre. E' stata necessaria l'opera delle squadre attrezzate in disboscamento per individuarlo. Hanno operato carabinieri della stazione di Arezzo guidati dal luogotenente Gabriele Urso, i vigili del fuoco, la protezione civile, il Consorzio di Bonifica. Nei giorni scorsi le ricerche con i sommozzatori nella Chiana non avevano dato esito. Il corpo era intrappolato e nascosto dalla vegetazione. Il giovane aveva lasciato un biglietto a casa annunciando propositi di suicidio nell'ambito di una patologia che lo rendeva instabile. Dopo il ritrovamento, le successive fasi di recupero del corpo, per essere trasportato all'obitorio del San Donato a disposizione del magistrato, il sostituto procuratore Chiara Pistolesi.</p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tag:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Arezzo&idcanale=5">Arezzo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=suicidio&idcanale=5">suicidio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Pratantico&idcanale=5">Pratantico</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



                    
        <script id="bfef89d6-9a75-42c5-a745-13d2367b22cb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#bfef89d6-9a75-42c5-a745-13d2367b22cb').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(939);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/cronaca/494202/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="494202" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=616283895157478&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/corrierediarezzo.corr.it\/news\/cronaca\/494202\/trovato-il-corpo-del-25enne-scomparso-era-sotto-al-ponte.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_social_icon vc_txt_s vc_shadow_box box_4d467aa8-18ad-40b4-bf2a-2fa679a252cb\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://corrierediarezzo.corr.it/news/cronaca/494051/scomparso-a-25-anni-suicidio-o-fuga-nuove-ricerche.html\"><img alt=\"Scomparso a 25 anni, suicidio o fuga: nuove ricerche\" title=\"Scomparso a 25 anni, suicidio o fuga: nuove ricerche\" src=\"http://corrierediarezzo.corr.it/resizer/120/75/true/1532415453579.jpg--.jpg?1532415453000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://corrierediarezzo.corr.it/news/cronaca/494051/scomparso-a-25-anni-suicidio-o-fuga-nuove-ricerche.html\">Scomparso a 25 anni, suicidio o fuga: nuove ricerche<\/a><\/h2><p class=\"testo\"><a href=\"http://corrierediarezzo.corr.it/news/cronaca/494051/scomparso-a-25-anni-suicidio-o-fuga-nuove-ricerche.html\">Scomparso: suicidio o fuga. Nuova giornata di ricerche per il 25enne di Arezzo di cui non si hanno più notizie da <span class=\"puntini\"><a href=\"http://corrierediarezzo.corr.it/news/cronaca/494051/scomparso-a-25-anni-suicidio-o-fuga-nuove-ricerche.html\">...<\/a><\/span><\/a><\/p><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  gallery pos2\"><article><div class=\"foto\"><a href=\"http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html\"><img alt=\"Giovane trovato morto sotto al ponte: le foto\" title=\"Giovane trovato morto sotto al ponte: le foto\" src=\"http://corrierediarezzo.corr.it/resizer/120/75/true/1532423510636_1532423745.jpg--.jpg?1532423747000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html\">Giovane trovato morto sotto al ponte: le foto<\/a><\/h2><p class=\"testo\"><a href=\"http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html\">Trovato morto sotto al ponte di Pratantico il giovane di Arezzo, 25 anni, che era sparito da casa sabato 21 <span class=\"puntini\"><a href=\"http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html\">...<\/a><\/span><\/a><\/p><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_4d467aa8-18ad-40b4-bf2a-2fa679a252cb').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="ef53cf13-3deb-4007-a0ac-636823f9fd83" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ef53cf13-3deb-4007-a0ac-636823f9fd83').remove()
    </script>
      
      

        <script id="4e243b75-c056-45ec-81cc-57473dc9f76b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_external_box \" format=\"external_box\" ><div id=\"div_343522\"><\/div> <script type=\"text/javascript\" src=\"http://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js\"><\/script> <script type=\"text/javascript\" language=\"javascript\"> var node = document.createElement(\"IFRAME\"); node.name=\"playerFrameRS\"; node.async = \"true\"; node.src =\"http://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=sRS5wR47bT1PJO%2bMwpC%2fxg%3d%3d&pageurl=\"+encodeURIComponent(window.location); node.width = '300px'; node.height = '261px'; node.frameBorder = \"0\"; node.scrolling = \"NO\"; node.allowtransparency=\"true\"; node.setAttribute(\"mozallowfullscreen\", \"true\"); node.setAttribute(\"webkitallowfullscreen\", \"true\"); node.setAttribute(\"allowfullscreen\", \"true\"); document.getElementById('div_343522').appendChild(node);<\/script><script type=\"text/javascript\">incrementAdvImpression(622);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('videosyndication-elemedia')){
            document.write(banner.html);
        }
        $('#4e243b75-c056-45ec-81cc-57473dc9f76b').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_6202724e-e7f5-464e-a5f3-acd90b3369f3">
            
                <p class="occhiello_titolo"><a href="http://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494248/m5s-di-maio-mura-si-dimetta-dichiarazioni-inaccettabili.html"><img alt="M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;" title="M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;" src="http://corrierediarezzo.corr.it/resizer/270/150/true/5f381a4c394910a7f50013aff0421681.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494248/m5s-di-maio-mura-si-dimetta-dichiarazioni-inaccettabili.html">M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494199/incendio-in-grecia-la-scena-ripresa-da-un-aereo-e-apocalittica.html"><img alt="Incendio in Grecia, la scena ripresa da un aereo &egrave; apocalittica" title="Incendio in Grecia, la scena ripresa da un aereo &egrave; apocalittica" src="http://corrierediarezzo.corr.it/resizer/75/75/true/ffeb6d1ca087f9acfd838c448dfa3a84.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494199/incendio-in-grecia-la-scena-ripresa-da-un-aereo-e-apocalittica.html">Incendio in Grecia, la scena ripresa da un aereo &egrave; apocalittica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494139/incendio-in-grecia-fiamme-e-colonne-di-fumo-riprese-da-utenti-instagram.html"><img alt="Incendio in Grecia, fiamme e colonne di fumo riprese da utenti Instagram" title="Incendio in Grecia, fiamme e colonne di fumo riprese da utenti Instagram" src="http://corrierediarezzo.corr.it/resizer/75/75/true/0aa34618c3ceef4b7d8c732f47c12a0e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494139/incendio-in-grecia-fiamme-e-colonne-di-fumo-riprese-da-utenti-instagram.html">Incendio in Grecia, fiamme e colonne di fumo riprese da utenti Instagram</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video corrierediarezzotv Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/494061/previsioni-meteo-per-la-giornata-di-martedi-24-luglio.html"><img alt="Previsioni meteo per la giornata di marted&igrave; 24 luglio" title="Previsioni meteo per la giornata di marted&igrave; 24 luglio" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1532417831993.jpg--.jpg?1532417832000" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/corriere-di-arezzo-tv/494061/previsioni-meteo-per-la-giornata-di-martedi-24-luglio.html">Previsioni meteo per la giornata di marted&igrave; 24 luglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494017/lite-lezzi-emiliano-su-tap-sceneggiata-inaccettabile-del-presidente-lui-porti-rispetto.html"><img alt="Lite Lezzi-Emiliano su Tap: ''Sceneggiata inaccettabile del presidente''. Lui: ''Porti rispetto''" title="Lite Lezzi-Emiliano su Tap: ''Sceneggiata inaccettabile del presidente''. Lui: ''Porti rispetto''" src="http://corrierediarezzo.corr.it/resizer/75/75/true/f9a149c736c03eb67103720e137aa55a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494017/lite-lezzi-emiliano-su-tap-sceneggiata-inaccettabile-del-presidente-lui-porti-rispetto.html">Lite Lezzi-Emiliano su Tap: ''Sceneggiata inaccettabile del presidente''. Lui: ''Porti rispetto''</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6202724e-e7f5-464e-a5f3-acd90b3369f3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="f9bcf563-a775-4dce-b4b4-88680c45a4a2">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/493279/morta-a-19-anni-nella-strada-killer-delle-buche-e-degli-esposti.html"><img alt="Morta a 19 anni nella strada killer delle buche e degli esposti" title="Morta a 19 anni nella strada killer delle buche e degli esposti" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1532329907333_1532329935.jpg--.jpg?1532329936000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/493279/morta-a-19-anni-nella-strada-killer-delle-buche-e-degli-esposti.html">Morta a 19 anni nella strada killer delle buche e degli esposti</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/news/cronaca/493285/morta-a-19-anni-la-curva-della-tragedia-foto-e-dubbi-sulla-strada.html"><img alt="Morta a 19 anni, la curva della tragedia: foto e dubbi sulla strada" title="Morta a 19 anni, la curva della tragedia: foto e dubbi sulla strada" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1532332181380.jpg--.jpg?1532332181000" /></a></div>
            <p class="titolo"><a href="http://corrierediarezzo.corr.it/news/cronaca/493285/morta-a-19-anni-la-curva-della-tragedia-foto-e-dubbi-sulla-strada.html">Morta a 19 anni, la curva della tragedia: foto e dubbi sulla strada</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="http://corrieredellumbria.corr.it/news/imotori/492993/marchionne-e-in-gravi-condizioni.html"><img alt="Marchionne &egrave; in gravi condizioni" title="Marchionne &egrave; in gravi condizioni" src="http://corrierediarezzo.corr.it/resizer/75/75/true/1532194033903.jpg--.jpg?1532194040000" /></a></div>
            <p class="titolo"><a href="http://corrieredellumbria.corr.it/news/imotori/492993/marchionne-e-in-gravi-condizioni.html">Marchionne &egrave; gravissimo</a></p>
            </div><script type="text/javascript">var divs=$('#f9bcf563-a775-4dce-b4b4-88680c45a4a2 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#f9bcf563-a775-4dce-b4b4-88680c45a4a2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="688d00c6-d045-4bcf-99c7-beb27a463345" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#688d00c6-d045-4bcf-99c7-beb27a463345').remove()
    </script>
      
      

        
        
      
      
      

        <script id="15e24d5b-9fbe-4d26-9032-3e1e9f4d39fb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#15e24d5b-9fbe-4d26-9032-3e1e9f4d39fb').remove()
    </script>
      
      

        <script id="05605af5-8cb8-4804-be77-8f192c272736" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#05605af5-8cb8-4804-be77-8f192c272736').remove()
    </script>
      
          

        <script id="5a061424-d70c-4ef6-8f7d-509eeb1a3ac8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#5a061424-d70c-4ef6-8f7d-509eeb1a3ac8').remove()
    </script>
      
      

        <script id="be7e9f4d-b0ac-4d02-88bc-96a57b938e1d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#be7e9f4d-b0ac-4d02-88bc-96a57b938e1d').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="583aef68-151e-496f-9237-4b60fe7bbce8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#583aef68-151e-496f-9237-4b60fe7bbce8').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="http://corrierediarezzo.corr.it/clickhere.jsp?id=954&mode=adv&l=http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3D5x1000-sanraffaele-gruppocorriere-luglio2018"  onclick="window.open(this.href); return false;"  ><img src='upload/1529488564288.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(954);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_5ff77063-2e5f-455e-aae4-d97b5cc24404">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494248/m5s-di-maio-mura-si-dimetta-dichiarazioni-inaccettabili.html"><img alt="M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;" title="M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;" src="http://corrierediarezzo.corr.it/resizer/675/385/true/5f381a4c394910a7f50013aff0421681.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/video-news-by-vista/494248/m5s-di-maio-mura-si-dimetta-dichiarazioni-inaccettabili.html">M5S, Di Maio: &quot;Mura si dimetta, dichiarazioni inaccettabili&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 24 luglio 2018 M5S, Di Maio Mura si dimetta, dichiarazioni inaccettabili L'ha dichiarato il ministro del Lavoro e Sviluppo economico Luigi Di Maio a margine dell'Assemblea dell'Alleanza delle cooperative italiane. Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos2 gallery mediagallery Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html"><img alt="Giovane trovato morto sotto al ponte: le foto" title="Giovane trovato morto sotto al ponte: le foto" src="http://corrierediarezzo.corr.it/resizer/205/115/true/1532423510636_1532423745.jpg--.jpg?1532423747000" /></a></div>
                                    <span class="occhiello"  >AREZZO</span></div><p class="titolo"><a href="http://corrierediarezzo.corr.it/gallery/mediagallery/494243/giovane-trovato-morto-sotto-al-ponte-le-foto.html">Giovane trovato morto sotto al ponte: le foto</a></p><p class="testo taglia_testo">Trovato morto sotto al ponte di Pratantico il giovane di Arezzo, 25 anni, che era sparito da casa sabato 21 luglio. Le foto delle ricerche poco prima del ritrovamento. Il corpo era nascosto tra la vegetazione nel punto dove si è lanciato.</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/tv-news/494210/il-dramma-del-giappone-ondata-di-calore-65-morti-in-7-giorni.html"><img alt="Il dramma del Giappone, ondata di calore, 65 morti in 7 giorni" title="Il dramma del Giappone, ondata di calore, 65 morti in 7 giorni" src="http://corrierediarezzo.corr.it/resizer/205/115/true/20180724_video_10325020.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/tv-news/494210/il-dramma-del-giappone-ondata-di-calore-65-morti-in-7-giorni.html">Il dramma del Giappone, ondata di calore, 65 morti in 7 giorni</a></p><p class="testo taglia_testo">Tokyo, 24 lug. (askanews) - Un'ondata di calore "senza precedenti" ha ucciso almeno 65 persone in una settimana secondo dati diffusi dal governo a Tokyo; nella settimana fino al 22 luglio, ci sono stati 65 decessi per colpa del caldo e 22.647 persone ricoverate in ospedale secondo le cifre ufficiali. Secondo l'agenzia meteorologica del governo si tratta di un "disastro naturale" e non ci sono mai <span class="puntini"><a href="http://corrierediarezzo.corr.it/video/tv-news/494210/il-dramma-del-giappone-ondata-di-calore-65-morti-in-7-giorni.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="http://corrierediarezzo.corr.it/video/tv-news/494205/incubo-incendi-in-grecia-oltre-50-morti-a-nord-di-atene.html"><img alt="Incubo incendi in Grecia, oltre 50 morti a nord di Atene" title="Incubo incendi in Grecia, oltre 50 morti a nord di Atene" src="http://corrierediarezzo.corr.it/resizer/205/115/true/20180724_video_10265552.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="http://corrierediarezzo.corr.it/video/tv-news/494205/incubo-incendi-in-grecia-oltre-50-morti-a-nord-di-atene.html">Incubo incendi in Grecia, oltre 50 morti a nord di Atene</a></p><p class="testo taglia_testo">Atene, 24 lug. (askanews) - Sale ad almeno 50 morti il bilancio dei roghi che stanno devastando la Grecia a nord di Atene, con la scoperta di altri 26 corpi in una struttura della località di Mati, a 40 chilometri dalla capitale; l'annuncio viene dalla Croce Rossa, erano tutti in un cortile di una villa della cittadina. Nove motovedette della Guardia Costiera, due navi militari e dozzine di <span class="puntini"><a href="http://corrierediarezzo.corr.it/video/tv-news/494205/incubo-incendi-in-grecia-oltre-50-morti-a-nord-di-atene.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5ff77063-2e5f-455e-aae4-d97b5cc24404.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI</a></p>
</div>




            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_78c32984-1202-4be8-9e77-62d1f68c03d6"  articleid="491587"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/491587/scorrida-a-quarata-con-la-rettondini-e-dilettanti-allo-sbaraglio.html"><img class="lazy" alt="Scorrida a Quarata con la Rettondini e dilettanti allo sbaraglio" title="Scorrida a Quarata con la Rettondini e dilettanti allo sbaraglio" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1532064370814.jpg--.jpg?1532064371000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">AREZZO
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491587/scorrida-a-quarata-con-la-rettondini-e-dilettanti-allo-sbaraglio.html">Scorrida a Quarata con la Rettondini e dilettanti allo sbaraglio</a>
</h2><p class="testo vc_text  taglia_testo">Tutto pronto a Quarata per la Scorrida, spettacolo che porta in scena le esibizioni di dilettanti allo sbaraglio sulla falsariga del format mitico dello show di Corrado <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491587/scorrida-a-quarata-con-la-rettondini-e-dilettanti-allo-sbaraglio.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">20.07.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 10c1791f-e04c-4986-aec2-49292a7ffaaf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/491587/scorrida-a-quarata-con-la-rettondini-e-dilettanti-allo-sbaraglio.html" data-text="Scorrida a Quarata con la Rettondini e dilettanti allo sbaraglio" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_35de6c84-57bf-472d-93f2-c39a06bfff28"  articleid="491142"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html"><img class="lazy" alt="Stanley Clarke al Valdarno Jazz Summer" title="Stanley Clarke al Valdarno Jazz Summer" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1532017285852.jpeg--.jpeg?1532017288000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il festival 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html">Stanley Clarke al Valdarno Jazz Summer</a>
</h2><p class="testo vc_text  taglia_testo">Musicista, compositore e performer: sarà il leggendario bassista statunitense Stanley Clarke, accompagnato dalla band composta da Beka Gochiashvili al pianoforte, Cameron <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">19.07.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1ef4d3b3-6531-4139-a4ea-3b97c42bacdf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html" data-text="Stanley Clarke al Valdarno Jazz Summer " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf  .buttons').hide();
                    }, 200);
                }
                $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .sharre_fb_tw, .1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .buttons').on({
                    mouseenter:function(){
                        $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf  .buttons').show();                                        
                        if($('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html');
                            twitter.attr('data-url', 'http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html');
                            twitter.attr('data-text', 'Stanley Clarke al Valdarno Jazz Summer ');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '4f2e8e52-ea41-4320-9bd6-aaba0429abb3');                        


                            $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('4f2e8e52-ea41-4320-9bd6-aaba0429abb3', {
                                    "onstartinteraction": function(){
                                        $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .sharre_fb_tw, .1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .sharre_fb_tw, .1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .sharre_fb_tw, .1ef4d3b3-6531-4139-a4ea-3b97c42bacdf .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://corrierediarezzo.corr.it/news/spettacoli/491142/stanley-clarke-al-valdarno-jazz-summer.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli vc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_17113269-bb37-4de1-83c0-1b4bd7d56e18"  articleid="491075"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://corrierediarezzo.corr.it/news/spettacoli/491075/tre-giorni-di-eventi-con-l-arezzo-celtic-festival.html"><img class="lazy" alt="Tre giorni di eventi con l'Arezzo Celtic Festival" title="Tre giorni di eventi con l'Arezzo Celtic Festival" data-original="http://corrierediarezzo.corr.it/resizer/360/201/true/1532016653672.jpeg--.jpeg?1532016653000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La rassegna 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491075/tre-giorni-di-eventi-con-l-arezzo-celtic-festival.html">Tre giorni di eventi con l'Arezzo Celtic Festival</a>
</h2><p class="testo vc_text  taglia_testo">Tra arpe, cornamuse e tamburi, l’Arezzo Celtic Festival sarà acceso da tre serate di concerti e di spettacoli. La quinta edizione dell’evento è in programma al parco Pertini <span class="puntini"><a href="http://corrierediarezzo.corr.it/news/spettacoli/491075/tre-giorni-di-eventi-con-l-arezzo-celtic-festival.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">19.07.2018</p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 659e50d0-41ee-4c1a-9197-469f3ef9b1a2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://corrierediarezzo.corr.it/news/spettacoli/491075/tre-giorni-di-eventi-con-l-arezzo-celtic-festival.html" data-text="Tre giorni di eventi con l'Arezzo Celtic Festival " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


                        </div>
            </div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 
            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="http://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1507734402000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="http://edicola.corrierediarezzo.corr.it/corriere/books/arezzo/2018/20180724arezzo/" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="http://corrierediarezzo.corr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.corrierediarezzo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20180724arezzo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="http://edicola.corrierediarezzo.corr.it/corriere/index.jsp?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="http://edicola.corrierediarezzo.corr.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361115685.png" alt="1516361115685" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="http://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1516361081000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_84269dde-5e6c-4367-b9f1-01e5a28e91df">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_861 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/861/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1032 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="http://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="http://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="http://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="http://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="http://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="http://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="http://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=494202" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_84269dde-5e6c-4367-b9f1-01e5a28e91df\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_861 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/861/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1032 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"http://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_84269dde-5e6c-4367-b9f1-01e5a28e91df').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'Cronaca' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Arezzo;Home;Cronaca',
            5:  'n\/a',
            6:  'Arezzo;suicidio;Pratantico',
            7:  '1107',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>