<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffus...">
<meta name="keywords" content="arezzo,covid,casi">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.amp">




  






  

  

  

  

  
    
    
    
    
    
  

  
 

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>
var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = '';
</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni">
<meta property="og:description" content="Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffus...">
<meta property="og:image" content="https://img.corr.it/images/2020/08/27/165245669-65ff48a5-e891-4a35-8c05-ce5151318d20.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni">
<meta property="twitter:description" content="Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffus...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/08/27/165245669-65ff48a5-e891-4a35-8c05-ce5151318d20.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html",
    "headline": "Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni",
    "text": "Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffusione del COVID, evidenzia nella provincia di Arezzo: i seguenti casi 

 Comune di sorveglianza Arezzo 

 1) donna di 25 anni gi&amp;agrave; in isolamento domiciliare sintomatico, rientrata dalla Puglia 
Comune di sorveglianza Bibbiena 
2) uomo di 29 anni gi&amp;agrave; in isolamento domiciliare in quanto contatto di caso, paucisintomatico 
Comune di sorveglianza Cortona 
3) uomo di 32 anni gi&amp;agrave; in isolamento domiciliare, asintomatico, rientrato dalla Sardegna 
Comune di sorveglianza Castiglion Fiorentino 
4)&amp;nbsp;&amp;nbsp; &amp;nbsp;donna di 30 anni gi&amp;agrave; in isolamento domiciliare in quanto contatto di positivo, sintomatica 
Comune di sorveglianza Castiglion Fiorentino 
5)&amp;nbsp;&amp;nbsp; &amp;nbsp;donna di 61 anni gi&amp;agrave; in isolamento domiciliare, esito da screening &amp;nbsp; 
Comune di sorveglianza Bibbiena 
6) bambino di 4 anni gi&amp;agrave; in isolamento domiciliare, sintomatico, contatto di persona rientrata dall&amp;#39;India 
Comune di sorveglianza San Giovanni Valdarno 
7)&amp;nbsp;&amp;nbsp; &amp;nbsp;uomo di 22 anni gi&amp;agrave; in isolamento domiciliare in quanto contatto di caso, paucisintomatico, rientrato da Rimini 
Comune di sorveglianza Montevarchi 
8)&amp;nbsp;&amp;nbsp; &amp;nbsp;uomo di 28 anni gi&amp;agrave; in isolamento domiciliare in quanto gi&amp;agrave; contatto di caso, paucisintomatico, rientrato dalla Sardegna 
9) donna di 25 anni gi&amp;agrave; in isolamento domiciliare,in quanto gi&amp;agrave; contatto di caso, paucisintomatico,rientro dalla Sardegna 

 Il Dipartimento di Prevenzione in considerazione dei casi emersi in questi giorni in provincia di Arezzo &amp;nbsp;ha intensificato l&amp;rsquo;attivit&amp;agrave; di tracciamento dei contatti stretti. Tale attivit&amp;agrave; ha evidenziato per il momento, 9 contatti per i casi di Arezzo, che sono gi&amp;agrave; stati immediatamente posti in isolamento. 
Al momento nella Asl Toscana sud est sono seguite 268 persone risultate positive al tampone. 2.112 persone sono in gi&amp;agrave; in isolamento domiciliare o perch&amp;eacute; contatto di caso noto o perch&amp;eacute; provenienti da altri Paesi. &amp;Egrave; presente 1 ricoverato presso le malattie infettive dell&amp;rsquo;Ospedale San Donato di Arezzo. 
L&amp;rsquo;identificazione dei casi ed il tracciamento dei contatti &amp;agrave; stato possibile attraverso l&amp;rsquo;effettuazione di circa 1.800 tamponi.",
    "keywords": "arezzo,covid,casi",
    "articleSection": "arezzo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/08/27/165245669-65ff48a5-e891-4a35-8c05-ce5151318d20.jpg",
      "url": "https://img.corr.it/images/2020/08/27/165245669-65ff48a5-e891-4a35-8c05-ce5151318d20.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2020-08-27T16:52:49Z",
    "dateModified": "2020-08-27T16:53:32Z",
    "datePublished": "2020-08-27T18:48:00+0200"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>





<script>    
    var hostname = location.hostname;
        if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
            var forebaseId = 'corrierearezzo'; 
        }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
            var forebaseId = 'corrieresiena';
        }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
            var forebaseId = 'corriereumbria';
        }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
            var forebaseId = 'corriereviterbo';
        }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
            var forebaseId = 'corriererieti';
        }else{
            var forebaseId = 'gruppocorriere';
        }
</script>

<script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
<div id="SKIN_160x600"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>






























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "",
        6:  "arezzo,covid,casi",
        7:  "2526",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140415409-d06aa317-3a99-4c39-a4a9-8bd877749177.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/143732084-c46e0b2b-8b6c-47a9-bab2-873b0a63b85c.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/arezzo/">arezzo</a></li>
            <li><a href="/tag/covid/">covid</a></li>
            <li><a href="/tag/casi/">casi</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" addthis:title="Covid: ad Arezzo, altri nove casi. Tra questi un bambino di quattro anni" addthis:description="Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffus...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/27/165246922-6f6c1f43-44bd-447e-b425-8a6bee57c9b6.jpg">
            <img data-src="https://img.corr.it/images/2020/08/27/165245303-3d34f184-5c6d-455f-8f35-9a772f202f7f.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>27 agosto 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Otto casi in provincia e uno nel capoluogo. La situazione dalle ore 14 del giorno 26 agosto alle ore 14 del giorno 27 agosto 2020 relativa alla diffusione del COVID, evidenzia nella provincia di Arezzo: i seguenti casi</p>

<p>Comune di sorveglianza Arezzo</p>

<p>1) donna di 25 anni gi&agrave; in isolamento domiciliare sintomatico, rientrata dalla Puglia<br />
Comune di sorveglianza Bibbiena<br />
2) uomo di 29 anni gi&agrave; in isolamento domiciliare in quanto contatto di caso, paucisintomatico<br />
Comune di sorveglianza Cortona<br />
3) uomo di 32 anni gi&agrave; in isolamento domiciliare, asintomatico, rientrato dalla Sardegna<br />
Comune di sorveglianza Castiglion Fiorentino<br />
4)&nbsp;&nbsp; &nbsp;donna di 30 anni gi&agrave; in isolamento domiciliare in quanto contatto di positivo, sintomatica<br />
Comune di sorveglianza Castiglion Fiorentino<br />
5)&nbsp;&nbsp; &nbsp;donna di 61 anni gi&agrave; in isolamento domiciliare, esito da screening &nbsp;<br />
Comune di sorveglianza Bibbiena<br />
6) bambino di 4 anni gi&agrave; in isolamento domiciliare, sintomatico, contatto di persona rientrata dall&#39;India<br />
Comune di sorveglianza San Giovanni Valdarno<br />
7)&nbsp;&nbsp; &nbsp;uomo di 22 anni gi&agrave; in isolamento domiciliare in quanto contatto di caso, paucisintomatico, rientrato da Rimini<br />
Comune di sorveglianza Montevarchi<br />
8)&nbsp;&nbsp; &nbsp;uomo di 28 anni gi&agrave; in isolamento domiciliare in quanto gi&agrave; contatto di caso, paucisintomatico, rientrato dalla Sardegna<br />
9) donna di 25 anni gi&agrave; in isolamento domiciliare,in quanto gi&agrave; contatto di caso, paucisintomatico,rientro dalla Sardegna</p>

<p>Il Dipartimento di Prevenzione in considerazione dei casi emersi in questi giorni in provincia di Arezzo &nbsp;ha intensificato l&rsquo;attivit&agrave; di tracciamento dei contatti stretti. Tale attivit&agrave; ha evidenziato per il momento, 9 contatti per i casi di Arezzo, che sono gi&agrave; stati immediatamente posti in isolamento.<br />
Al momento nella Asl Toscana sud est sono seguite 268 persone risultate positive al tampone. 2.112 persone sono in gi&agrave; in isolamento domiciliare o perch&eacute; contatto di caso noto o perch&eacute; provenienti da altri Paesi. &Egrave; presente 1 ricoverato presso le malattie infettive dell&rsquo;Ospedale San Donato di Arezzo.<br />
L&rsquo;identificazione dei casi ed il tracciamento dei contatti &agrave; stato possibile attraverso l&rsquo;effettuazione di circa 1.800 tamponi.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/24332033/arezzo-casi-covid.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/26/121640689-551f81cf-808e-48f0-996f-fcd6e4823caf.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/08/26/121640689-551f81cf-808e-48f0-996f-fcd6e4823caf.jpg" class="lazy" alt="Arezzo, il video degli spacciatori seduti sulla panchina: cessioni di droga mentre la gente passeggia" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Polizia</p>
            <a  href="https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html" 
                addthis:title="Arezzo, il video degli spacciatori seduti sulla panchina: cessioni di droga mentre la gente passeggia" 
                addthis:media="https://img.corr.it/images/2020/08/26/121640689-551f81cf-808e-48f0-996f-fcd6e4823caf.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html">Arezzo, il video degli spacciatori seduti sulla panchina: cessioni di droga mentre la gente passeggia</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/24320202/flavio-briatore-positivo-coronavirus-covid19-conferma-ospedale-san-raffaele.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/26/122015591-daa9f311-1bf5-4db4-8ca3-3dff73ae8df9.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/08/26/122015591-daa9f311-1bf5-4db4-8ca3-3dff73ae8df9.jpg" class="lazy" alt="Flavio Briatore positivo al Coronavirus, arriva la conferma dal San Raffaele" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il caso</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/24320202/flavio-briatore-positivo-coronavirus-covid19-conferma-ospedale-san-raffaele.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/24320202/flavio-briatore-positivo-coronavirus-covid19-conferma-ospedale-san-raffaele.html" 
                addthis:title="Flavio Briatore positivo al Coronavirus, arriva la conferma dal San Raffaele" 
                addthis:media="https://img.corr.it/images/2020/08/26/122015591-daa9f311-1bf5-4db4-8ca3-3dff73ae8df9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/24320202/flavio-briatore-positivo-coronavirus-covid19-conferma-ospedale-san-raffaele.html">Flavio Briatore positivo al Coronavirus, arriva la conferma dal San Raffaele</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/24320526/coronavirus-scuola-come-funzionera-viceministro-sileri.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/26/125131830-ae084a02-814f-401b-a28a-8ce0eef76264.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/08/26/125131830-ae084a02-814f-401b-a28a-8ce0eef76264.jpg" class="lazy" alt="Coronavirus, ecco come funzionerà per le scuole. Il viceministro Sileri: Sarà valutato caso per caso" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <a  href="https://corrieredellumbria.corr.it/news/italia/24320526/coronavirus-scuola-come-funzionera-viceministro-sileri.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/24320526/coronavirus-scuola-come-funzionera-viceministro-sileri.html" 
                addthis:title="Coronavirus, ecco come funzionerà per le scuole. Il viceministro Sileri: &#034;Sarà valutato caso per caso&#034;" 
                addthis:media="https://img.corr.it/images/2020/08/26/125131830-ae084a02-814f-401b-a28a-8ce0eef76264.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/24320526/coronavirus-scuola-come-funzionera-viceministro-sileri.html">Coronavirus, ecco come funzionerà per le scuole. Il viceministro Sileri: "Sarà valutato caso per caso"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://www.corr.it/video/video-news-by-vista/24299169/gigi-d-alessio-l-appello-ai-giovani-rispettate-le-norme-anti-covid-.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/08/24/163118275-1e2d8c48-4d7a-40a8-a062-ab403d6727cd.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/08/24/163118275-1e2d8c48-4d7a-40a8-a062-ab403d6727cd.jpg" class="lazy" alt="Gigi D'Alessio, l'appello ai giovani: Rispettate le norme anti-covid" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <a  href="https://www.corr.it/video/video-news-by-vista/24299169/gigi-d-alessio-l-appello-ai-giovani-rispettate-le-norme-anti-covid-.html" 
                class="share-button addthis_button_more"
                addthis:url="https://www.corr.it/video/video-news-by-vista/24299169/gigi-d-alessio-l-appello-ai-giovani-rispettate-le-norme-anti-covid-.html" 
                addthis:title="Gigi D&#039;Alessio, l&#039;appello ai giovani: &#034;Rispettate le norme anti-covid&#034;" 
                addthis:media="https://img.corr.it/images/2020/08/24/163118275-1e2d8c48-4d7a-40a8-a062-ab403d6727cd.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://www.corr.it/video/video-news-by-vista/24299169/gigi-d-alessio-l-appello-ai-giovani-rispettate-le-norme-anti-covid-.html">Gigi D'Alessio, l'appello ai giovani: "Rispettate le norme anti-covid"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24320421/arezzo-maria-elena-boschi-morto-zio-castiglion-fibocchi-laterina.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg" srcset="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg" class="lazy" alt="Arezzo, lutto per l'onorevole Maria Elena Boschi: morto all'improvviso lo zio Stefano Agresti" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24320421/arezzo-maria-elena-boschi-morto-zio-castiglion-fibocchi-laterina.html">Arezzo, lutto per l'onorevole Maria Elena Boschi: morto all'improvviso lo zio Stefano Agresti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24300698/arezzo-tigli-alberi-taglio.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/24/194541575-c5dbc098-92d6-4296-8c32-d9d06b143ffa.jpg" srcset="https://img.corr.it/images/2020/08/24/194541575-c5dbc098-92d6-4296-8c32-d9d06b143ffa.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/24/194541575-c5dbc098-92d6-4296-8c32-d9d06b143ffa.jpg" class="lazy" alt="Arezzo, sospeso il taglio dei quattro alberi alla stazione" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24300698/arezzo-tigli-alberi-taglio.html">Arezzo, sospeso il taglio dei quattro alberi alla stazione</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24302429/sansepolcro-anghiari-elezioni-regionali-comunali-arezzo.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/25/075642999-b44a2ee7-bccd-4454-a23b-a40d5e4931c1.jpg" srcset="https://img.corr.it/images/2020/08/25/075642999-b44a2ee7-bccd-4454-a23b-a40d5e4931c1.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/25/075642999-b44a2ee7-bccd-4454-a23b-a40d5e4931c1.jpg" class="lazy" alt="Elezioni regionali e comunali: 16 tiberini alla conquista di Firenze e Arezzo" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24302429/sansepolcro-anghiari-elezioni-regionali-comunali-arezzo.html">Elezioni regionali e comunali: 16 tiberini alla conquista di Firenze e Arezzo</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24287254/arezzo-coronavirus-covid-vacanza.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/24/063038666-a8bcc566-623e-4d9a-b722-2e55328f6a64.jpg" srcset="https://img.corr.it/images/2020/08/24/063038666-a8bcc566-623e-4d9a-b722-2e55328f6a64.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/24/063038666-a8bcc566-623e-4d9a-b722-2e55328f6a64.jpg" class="lazy" alt="Arezzo, Covid: in agosto 67 casi, età media 36 anni. Virus preso in vacanza, ecco dove" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24287254/arezzo-coronavirus-covid-vacanza.html">Arezzo, Covid: in agosto 67 casi, età media 36 anni. Virus preso in vacanza, ecco dove</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24301944/arezzo-castiglion-fiorentino-arturo-castellucci-porta-romana.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/25/071540772-df4a36b2-f7cc-48aa-9ec6-24aeeded3d2e.jpg" srcset="https://img.corr.it/images/2020/08/25/071540772-df4a36b2-f7cc-48aa-9ec6-24aeeded3d2e.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/25/071540772-df4a36b2-f7cc-48aa-9ec6-24aeeded3d2e.jpg" class="lazy" alt="Arezzo, addio ad Arturo Castellucci imprenditore di Castiglion Fiorentino ed ex presidente di Porta Romana" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24301944/arezzo-castiglion-fiorentino-arturo-castellucci-porta-romana.html">Arezzo, addio ad Arturo Castellucci imprenditore di Castiglion Fiorentino ed ex presidente di Porta Romana</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24296497/arezzo-camper-pratomagno-firenze-casentino-aggressione-turisti.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/24/114847588-b4fdd9c6-c2c6-4651-9dfa-38b314eff70d.jpg" srcset="https://img.corr.it/images/2020/08/24/114847588-b4fdd9c6-c2c6-4651-9dfa-38b314eff70d.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/24/114847588-b4fdd9c6-c2c6-4651-9dfa-38b314eff70d.jpg" class="lazy" alt="Arezzo, in preda all'alcol urta camper in Pratomagno, aggredisce turisti e carabinieri: giovane arrestato" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24296497/arezzo-camper-pratomagno-firenze-casentino-aggressione-turisti.html">Arezzo, in preda all'alcol urta camper in Pratomagno, aggredisce turisti e carabinieri: giovane arrestato</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="186604" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:186604,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/24320130/arezzo-droga-spacciatori-giardini-video-polizia.html">Arezzo, il video degli spacciatori seduti sulla panchina dei giardini Porcinai: cessioni di droga mentre la gente passeggia</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/spettacoli/24286098/uomini-donne-andrea-melchiorre-positivo-coronavirus-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/23/225310700-0dad4bdc-7494-49bf-bede-147b99c45ffe.jpg">
                            <img data-src="https://img.corr.it/images/2020/08/23/225310700-0dad4bdc-7494-49bf-bede-147b99c45ffe.jpg" class="lazy" alt="Uomini e donne, il corteggiatore Andrea Melchiorre: &apos;Sono positivo al Coronavirus. Resto in Sardegna&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/spettacoli/24286098/uomini-donne-andrea-melchiorre-positivo-coronavirus-video.html">Uomini e donne, il corteggiatore Andrea Melchiorre: "Sono positivo al Coronavirus. Resto in Sardegna"</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrieredellumbria.corr.it/video/sport/24285988/bayern-monaco-sesta-champions-meglio-solo-real-milan.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/23/214627342-8abb6bb0-2a40-406a-9f43-f3e096ff8230.jpg">
                            <img data-src="https://img.corr.it/images/2020/08/23/214627342-8abb6bb0-2a40-406a-9f43-f3e096ff8230.jpg" class="lazy" alt="Bayern Monaco, sesta Champions League. Nell'albo d'oro raggiunto il Liverpool. Meglio solo Real Madrid e Milan">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrieredellumbria.corr.it/video/sport/24285988/bayern-monaco-sesta-champions-meglio-solo-real-milan.html">Bayern Monaco, sesta Champions League. Nell'albo d'oro raggiunto il Liverpool. Meglio solo Real Madrid e Milan</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/">Davide Vecchi</a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/24/090742054-cdd8bba6-44fb-4182-b5af-4c93b501a457.jpg" class="lazy" alt="Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23415948/scuola-azzolina-ascani-sciatteria-governo-incapace-promozione-ritorno-banchi-presidi-sordi-lavoratori-tie-tridico-arcuri-gra.html">Vergogna Azzolina (e Governo), ritorno a scuola scaricato sui presidi</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/23/132335273-0d30c7de-e892-40e2-80b5-9ba9606ac8c7.jpg" class="lazy" alt="Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23401145/incidente-alex-zanardi-togliere-inchiesta-pm-caso-david-rossi-siena.html">Zanardi, per aiutare Alex andrebbero tolte le indagini ai pm di Siena</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
