<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Covid, il sindaco Polcri: "'Anghiari Hotel' è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona" – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&#39;albergo sanitario sar&agrave; ad Anghiari. &quot;La scelt...">
<meta name="keywords" content="arezzo,anghiari,albergo sanitario,covid,coronavirus">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Covid, il sindaco Polcri: &#034;&#039;Anghiari Hotel&#039; è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona&#034;">
<meta property="og:description" content="Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&#39;albergo sanitario sar&agrave; ad Anghiari. &quot;La scelt...">
<meta property="og:image" content="https://img.corr.it/images/2020/11/23/143927073-d25852f1-99e2-4e0a-a4ea-ce30bee20cbb.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Covid, il sindaco Polcri: &#034;&#039;Anghiari Hotel&#039; è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona&#034;">
<meta property="twitter:description" content="Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&#39;albergo sanitario sar&agrave; ad Anghiari. &quot;La scelt...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/11/23/143927073-d25852f1-99e2-4e0a-a4ea-ce30bee20cbb.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html",
    "headline": "Covid, il sindaco Polcri: &amp;#034;&amp;#039;Anghiari Hotel&amp;#039; è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona&amp;#034;",
    "text": "Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&amp;#39;albergo sanitario sar&amp;agrave; ad Anghiari. &amp;quot;La scelta &amp;egrave; ricaduta su una struttura all&amp;rsquo;interno del nostro Comune - scrive Polcri -&amp;nbsp;Si tratta della struttura &amp;lsquo;Anghiari Hotel&amp;rsquo; la cui conduzione ha risposto con attenzione all&amp;rsquo;appello di Regione e Protezione civile diramato anche dal Commissario Arcuri. &amp;Egrave; stato il direttore D&amp;rsquo;Urso in persona a comunicarmi questa decisione. La struttura &amp;egrave; stata scelta dall&amp;rsquo; Asl per le caratteristiche di accessibilit&amp;agrave; e sicurezza sanitaria richieste dal bando a cui hanno partecipato diverse strutture anche del comprensorio. Naturalmente l&amp;rsquo;Asl ha tenuto conto di tutti i requisiti da soddisfare per questo tipo di ospitalit&amp;agrave;: camere con bagno dedicato, accesso indipendente, inesistenza di barriere architettoniche e idonei scarichi&amp;quot;. Il sindaco Polcri ha poi dato risposte ad alcune domande: &amp;quot;Alberghi Sanitari: Cosa sono, a cosa servono? Sono Hotel o strutture ricettive che in questa fase serviranno da un lato a ridurre la pressione sui reparti ospedalieri e dall&amp;rsquo;altro a isolare i contagiati senza sintomi gravi che hanno difficolt&amp;agrave; a restare in isolamento domiciliare. Viene ospitato nell&amp;rsquo;albergo sanitario chi &amp;egrave; positivo al Coronavirus, non ha sintomi o ne ha pochi, e non pu&amp;ograve; trascorrere il periodo di sorveglianza a casa perch&amp;eacute; non ha un alloggio idoneo, o non ha proprio alloggio, che gli garantisca l&amp;rsquo;isolamento. Gli ospiti staranno chiusi in camera e sottoposti al controllo dell&amp;rsquo;azienda sanitaria locale. Dunque, nessun rischio per la popolazione anghiarese. Cosa ci dice tutto questo? Che i medici, gli infermieri e il personale sanitario tutto hanno bisogno di nuovi e consistenti investimenti da parte della Regione in posti letto e in personale per aiutarli a fronteggiare le prossime settimane e i prossimi mesi, dall&amp;#39;altro ci dice che noi possiamo dare un prezioso contributo perch&amp;eacute; nelle prossime settimane i contagi rallentino in modo significativo&amp;quot;. &amp;quot;Una considerazione finale - conclude il primo cittadino -&amp;nbsp;In una fase emergenziale cos&amp;igrave; delicata, abbiamo tutti il dovere di raccogliere le energie per creare convergenze. Per questo motivo ho ritenuto di informare e condividere con i sindaci del territorio, i consiglieri di maggioranza e opposizione - che ringrazio sentitamente per l&amp;rsquo;atteggiamento tenuto - le informazioni che l&amp;#39;Asl mi ha comunicato. &amp;Egrave; il momento di unirci e fare squadra, affrontare le prossime due settimane sapendo che la priorit&amp;agrave; in questi 15 giorni &amp;egrave; di rallentare la diffusione del virus. I nostri medici, infermieri e personale sanitario tutto stanno dando l&amp;#39;anima per garantire cure adeguate a ogni persona. In questo contesto, ognuno deve fare la sua parte. Vi chiedo, per favore, di usare il buonsenso ed essere responsabili. Tutti noi, nessuno escluso. Uno sforzo collettivo, nell&amp;#39;interesse di tutti. Possiamo farcela. Forza!&amp;quot;. Polcri poi chiede di&amp;nbsp; condividere il post in modo che le persone siano informate correttamente.",
    "keywords": "arezzo,anghiari,albergo sanitario,covid,coronavirus",
    "articleSection": "arezzo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2020/11/23/143927073-d25852f1-99e2-4e0a-a4ea-ce30bee20cbb.jpg",
      "url": "https://img.corr.it/images/2020/11/23/143927073-d25852f1-99e2-4e0a-a4ea-ce30bee20cbb.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2020-11-23T14:40:24Z",
    "dateModified": "2020-11-23T14:40:49Z",
    "datePublished": "2020-11-23T15:28:00+0100"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "fmuzzi",
        6:  "arezzo,anghiari,albergo sanitario,covid,coronavirus",
        7:  "3240",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140415409-d06aa317-3a99-4c39-a4a9-8bd877749177.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/143732084-c46e0b2b-8b6c-47a9-bab2-873b0a63b85c.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>Covid, il sindaco Polcri: "'Anghiari Hotel' è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona"</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/arezzo/">arezzo</a></li>
            <li><a href="/tag/anghiari/">anghiari</a></li>
            <li><a href="/tag/albergo sanitario/">albergo sanitario</a></li>
            <li><a href="/tag/covid/">covid</a></li>
            <li><a href="/tag/coronavirus/">coronavirus</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" addthis:title="Covid, il sindaco Polcri: &#034;&#039;Anghiari Hotel&#039; è il nuovo albergo sanitario. Cittadini tranquilli, vi spiego come funziona&#034;" addthis:description="Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&amp;#39;albergo sanitario sar&amp;agrave; ad Anghiari. &amp;quot;La scelt...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/23/143927075-dbb7a23e-0c4a-4d60-9ea9-1f839f3b0ac0.jpg">
            <img data-src="https://img.corr.it/images/2020/11/23/143927073-ed32b32d-d304-4e8e-886e-0e3d6408e0ee.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>23 novembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Alessandro Polcri, sindaco di Anghiari, con un post su facebook, ha ufficializzato che l&#39;albergo sanitario sar&agrave; ad Anghiari. &quot;La scelta &egrave; ricaduta su una struttura all&rsquo;interno del nostro Comune - scrive Polcri -&nbsp;Si tratta della struttura &lsquo;Anghiari Hotel&rsquo; la cui conduzione ha risposto con attenzione all&rsquo;appello di Regione e Protezione civile diramato anche dal Commissario Arcuri. &Egrave; stato il direttore D&rsquo;Urso in persona a comunicarmi questa decisione. La struttura &egrave; stata scelta dall&rsquo; Asl per le caratteristiche di accessibilit&agrave; e sicurezza sanitaria richieste dal bando a cui hanno partecipato diverse strutture anche del comprensorio. Naturalmente l&rsquo;Asl ha tenuto conto di tutti i requisiti da soddisfare per questo tipo di ospitalit&agrave;: camere con bagno dedicato, accesso indipendente, inesistenza di barriere architettoniche e idonei scarichi&quot;. Il sindaco Polcri ha poi dato risposte ad alcune domande: &quot;Alberghi Sanitari: Cosa sono, a cosa servono? Sono Hotel o strutture ricettive che in questa fase serviranno da un lato a ridurre la pressione sui reparti ospedalieri e dall&rsquo;altro a isolare i contagiati senza sintomi gravi che hanno difficolt&agrave; a restare in isolamento domiciliare. Viene ospitato nell&rsquo;albergo sanitario chi &egrave; positivo al Coronavirus, non ha sintomi o ne ha pochi, e non pu&ograve; trascorrere il periodo di sorveglianza a casa perch&eacute; non ha un alloggio idoneo, o non ha proprio alloggio, che gli garantisca l&rsquo;isolamento. Gli ospiti staranno chiusi in camera e sottoposti al controllo dell&rsquo;azienda sanitaria locale. Dunque, nessun rischio per la popolazione anghiarese. Cosa ci dice tutto questo? Che i medici, gli infermieri e il personale sanitario tutto hanno bisogno di nuovi e consistenti investimenti da parte della Regione in posti letto e in personale per aiutarli a fronteggiare le prossime settimane e i prossimi mesi, dall&#39;altro ci dice che noi possiamo dare un prezioso contributo perch&eacute; nelle prossime settimane i contagi rallentino in modo significativo&quot;. &quot;Una considerazione finale - conclude il primo cittadino -&nbsp;In una fase emergenziale cos&igrave; delicata, abbiamo tutti il dovere di raccogliere le energie per creare convergenze. Per questo motivo ho ritenuto di informare e condividere con i sindaci del territorio, i consiglieri di maggioranza e opposizione - che ringrazio sentitamente per l&rsquo;atteggiamento tenuto - le informazioni che l&#39;Asl mi ha comunicato. &Egrave; il momento di unirci e fare squadra, affrontare le prossime due settimane sapendo che la priorit&agrave; in questi 15 giorni &egrave; di rallentare la diffusione del virus. I nostri medici, infermieri e personale sanitario tutto stanno dando l&#39;anima per garantire cure adeguate a ogni persona. In questo contesto, ognuno deve fare la sua parte. Vi chiedo, per favore, di usare il buonsenso ed essere responsabili. Tutti noi, nessuno escluso. Uno sforzo collettivo, nell&#39;interesse di tutti. Possiamo farcela. Forza!&quot;. Polcri poi chiede di&nbsp; condividere il post in modo che le persone siano informate correttamente.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/25326708/anghiari-albergo-sanitario-sindaco-covid-coronavirus.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25323246/arezzo-morto-pietro-pietrino-alberti-destra.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/11/23/092703973-b4a2e4cb-436b-40aa-837b-606237adb90a.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/11/23/092703973-b4a2e4cb-436b-40aa-837b-606237adb90a.jpg" class="lazy" alt="Arezzo, è morto Pietro Pietrino Alberti ex consigliere comunale ed esponente della destra" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Aveva 63 anni</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25323246/arezzo-morto-pietro-pietrino-alberti-destra.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25323246/arezzo-morto-pietro-pietrino-alberti-destra.html" 
                addthis:title="Arezzo, è morto Pietro &#034;Pietrino&#034; Alberti ex consigliere comunale ed esponente della destra" 
                addthis:media="https://img.corr.it/images/2020/11/23/092703973-b4a2e4cb-436b-40aa-837b-606237adb90a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25323246/arezzo-morto-pietro-pietrino-alberti-destra.html">Arezzo, è morto Pietro "Pietrino" Alberti ex consigliere comunale ed esponente della destra</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25321957/arezzo-ladri-quartiere-santo-spirito-museo-saracino.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/11/23/074705149-5caba2bc-954d-4075-a738-00685e0c2990.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/11/23/074705149-5caba2bc-954d-4075-a738-00685e0c2990.jpg" class="lazy" alt="Arezzo, ladri scalano la parete dei Bastioni e penetrano nel museo del quartiere di Santo Spirito. E' andata così" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il raid in città</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25321957/arezzo-ladri-quartiere-santo-spirito-museo-saracino.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25321957/arezzo-ladri-quartiere-santo-spirito-museo-saracino.html" 
                addthis:title="Arezzo, ladri scalano la parete dei Bastioni e penetrano nel museo del quartiere di Santo Spirito. E&#039; andata così" 
                addthis:media="https://img.corr.it/images/2020/11/23/074705149-5caba2bc-954d-4075-a738-00685e0c2990.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25321957/arezzo-ladri-quartiere-santo-spirito-museo-saracino.html">Arezzo, ladri scalano la parete dei Bastioni e penetrano nel museo del quartiere di Santo Spirito. E' andata così</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25313282/arezzo-guerrina-piscaglia-padre-graziano-gratien-alabi-chiesa.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/11/22/122209757-a141d90d-d289-4254-b3d1-be0d71ba34e0.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/11/22/122209757-a141d90d-d289-4254-b3d1-be0d71ba34e0.jpg" class="lazy" alt="Arezzo, caso Guerrina: padre Graziano sfida la Chiesa contro la riduzione allo stato laicale e cambia carcere" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il giallo di Cà Raffaello</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25313282/arezzo-guerrina-piscaglia-padre-graziano-gratien-alabi-chiesa.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25313282/arezzo-guerrina-piscaglia-padre-graziano-gratien-alabi-chiesa.html" 
                addthis:title="Arezzo, caso Guerrina: padre Graziano sfida la Chiesa contro la riduzione allo stato laicale e cambia carcere" 
                addthis:media="https://img.corr.it/images/2020/11/22/122209757-a141d90d-d289-4254-b3d1-be0d71ba34e0.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25313282/arezzo-guerrina-piscaglia-padre-graziano-gratien-alabi-chiesa.html">Arezzo, caso Guerrina: padre Graziano sfida la Chiesa contro la riduzione allo stato laicale e cambia carcere</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25309932/arezzo-covid-coronavirus-max-morto-covid.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/11/21/220342389-c585545c-d35a-4e3b-a086-3dc621b655a6.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/11/21/220342389-c585545c-d35a-4e3b-a086-3dc621b655a6.jpg" class="lazy" alt="Lettera dai familiari di Max deceduto di Covid ad Arezzo: Date calore a chi muore in solitudine" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il caso e l'appello</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25309932/arezzo-covid-coronavirus-max-morto-covid.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25309932/arezzo-covid-coronavirus-max-morto-covid.html" 
                addthis:title="Lettera dai familiari di Max deceduto di Covid ad Arezzo: &#034;Date calore a chi muore in solitudine&#034;" 
                addthis:media="https://img.corr.it/images/2020/11/21/220342389-c585545c-d35a-4e3b-a086-3dc621b655a6.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25309932/arezzo-covid-coronavirus-max-morto-covid.html">Lettera dai familiari di Max deceduto di Covid ad Arezzo: "Date calore a chi muore in solitudine"</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25291961/arezzo-pier-luigi-rossi-covid-coronavirus-dieta-guarito.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/20/081353702-853c7123-2dbb-4259-9803-b4e148e60bb8.jpg" srcset="https://img.corr.it/images/2020/11/20/081353702-853c7123-2dbb-4259-9803-b4e148e60bb8.jpg">
										            <img data-src="https://img.corr.it/images/2020/11/20/081353702-853c7123-2dbb-4259-9803-b4e148e60bb8.jpg" class="lazy" alt="Arezzo, il medico Pier Luigi Rossi guarito dal Covid: &quot;Come l'ho preso e come mi sono difeso con vitamina D e dieta mirata&quot;" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25291961/arezzo-pier-luigi-rossi-covid-coronavirus-dieta-guarito.html">Arezzo, il medico Pier Luigi Rossi guarito dal Covid: "Come l'ho preso e come mi sono difeso con vitamina D e dieta mirata"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25313951/arezzo-coronavirus-covid-jovanotti-alberto-brandi-veterinario.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/22/140142053-71a28562-939a-4c9d-9f00-ff30fbd988cc.jpg" srcset="https://img.corr.it/images/2020/11/22/140142053-71a28562-939a-4c9d-9f00-ff30fbd988cc.jpg">
										            <img data-src="https://img.corr.it/images/2020/11/22/140142053-71a28562-939a-4c9d-9f00-ff30fbd988cc.jpg" class="lazy" alt="Arezzo, Coronavirus: la telefonata di Jovanotti al personale sanitario del reparto dove è ricoverato il suo amico" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25313951/arezzo-coronavirus-covid-jovanotti-alberto-brandi-veterinario.html">Arezzo, Coronavirus: la telefonata di Jovanotti al personale sanitario del reparto dove è ricoverato il suo amico</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25305157/arezzo-sugar-beppe-angiolini-moda-abbigliamento-natale-covid-coronavirus.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/21/122616833-b2729a01-f983-4ae7-a874-1b13594b3974.jpg" srcset="https://img.corr.it/images/2020/11/21/122616833-b2729a01-f983-4ae7-a874-1b13594b3974.jpg">
										            <img data-src="https://img.corr.it/images/2020/11/21/122616833-b2729a01-f983-4ae7-a874-1b13594b3974.jpg" class="lazy" alt="Arezzo, crisi Covid, il guru della moda Sugar sul Natale che verrà: &quot;Faremo tante rinunce ma non ai regali&quot;" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25305157/arezzo-sugar-beppe-angiolini-moda-abbigliamento-natale-covid-coronavirus.html">Arezzo, crisi Covid, il guru della moda Sugar sul Natale che verrà: "Faremo tante rinunce ma non ai regali"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25297572/arezzo-coronavirus-covid-morti-casi.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/20/160358898-65ca626d-0db9-43df-bf7c-88a98fce0172.jpg" srcset="https://img.corr.it/images/2020/11/20/160358898-65ca626d-0db9-43df-bf7c-88a98fce0172.jpg">
										            <img data-src="https://img.corr.it/images/2020/11/20/160358898-65ca626d-0db9-43df-bf7c-88a98fce0172.jpg" class="lazy" alt="Arezzo, Coronavirus: trend dei nuovi casi stabile (161), morti un uomo e una donna. Meno ricoverati in ospedale" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25297572/arezzo-coronavirus-covid-morti-casi.html">Arezzo, Coronavirus: trend dei nuovi casi stabile (161), morti un uomo e una donna. Meno ricoverati in ospedale</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/24320421/arezzo-maria-elena-boschi-morto-zio-castiglion-fibocchi-laterina.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg" srcset="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg">
										            <img data-src="https://img.corr.it/images/2020/08/26/125016399-f62233aa-f3ee-4cc2-8eda-ae2457bad955.jpg" class="lazy" alt="Arezzo, lutto per l'onorevole Maria Elena Boschi: morto all'improvviso lo zio Stefano Agresti" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24320421/arezzo-maria-elena-boschi-morto-zio-castiglion-fibocchi-laterina.html">Arezzo, lutto per l'onorevole Maria Elena Boschi: morto all'improvviso lo zio Stefano Agresti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25293273/arezzo-coronavirus-covid-veterinario-alberto-brandi-jovanotti.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/20/095826659-5a85c652-5ca3-4537-b054-3611b0e7efc0.jpg" srcset="https://img.corr.it/images/2020/11/20/095826659-5a85c652-5ca3-4537-b054-3611b0e7efc0.jpg">
										            <img data-src="https://img.corr.it/images/2020/11/20/095826659-5a85c652-5ca3-4537-b054-3611b0e7efc0.jpg" class="lazy" alt="Arezzo, Coronavirus: il diario dall'ospedale del veterinario tra casco, difficoltà e ironia. &quot;Qui mi ripuliscono come un gattino&quot;" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25293273/arezzo-coronavirus-covid-veterinario-alberto-brandi-jovanotti.html">Arezzo, Coronavirus: il diario dall'ospedale del veterinario tra casco, difficoltà e ironia. "Qui mi ripuliscono come un gattino"</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrieredellumbria.corr.it/video/cronaca/25215372/farmaco-anti-covid-marzo-scienziato-rino-rappuoli-differenza-vaccino-video.html?embed=true&autoplay=false -->
            <header>
                <h2><a href="https://corrieredellumbria.corr.it/video/cronaca/25215372/farmaco-anti-covid-marzo-scienziato-rino-rappuoli-differenza-vaccino-video.html">Farmaco anti Covid a marzo. Lo scienziato Rino Rappuoli: "Ecco la differenza con il vaccino"</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/24823571/arezzo-liliana-segre-rondine.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/09/082220042-41f9d86e-adc8-4d47-8090-01c0fbb75042.jpg">
                            <img data-src="https://img.corr.it/images/2020/10/09/082220042-41f9d86e-adc8-4d47-8090-01c0fbb75042.jpg" class="lazy" alt="Liliana Segre, l'applauso al suo ingresso a Rondine (Arezzo) prima dell'ultima testimonianza per gli studenti sull'olocausto">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/24823571/arezzo-liliana-segre-rondine.html">Liliana Segre, l'applauso al suo ingresso a Rondine (Arezzo) prima dell'ultima testimonianza per gli studenti sull'olocausto</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/24783434/arezzo-sindaco-ghinelli-stappa-spumante-festeggia-contento-proseguire-lavoro.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/10/05/145645462-a1543841-9b37-428e-88cd-2853c354c88f.jpg">
                            <img data-src="https://img.corr.it/images/2020/10/05/145645462-a1543841-9b37-428e-88cd-2853c354c88f.jpg" class="lazy" alt="Il confermato sindaco Ghinelli stappa lo spumante e festeggia: &apos;Contento di proseguire il mio lavoro&apos;">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/24783434/arezzo-sindaco-ghinelli-stappa-spumante-festeggia-contento-proseguire-lavoro.html">Il confermato sindaco Ghinelli stappa lo spumante e festeggia: "Contento di proseguire il mio lavoro"</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'Editoriale</span><span class="davide-vecchi-style"> di Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/11/05/101510383-07f58b87-a599-4e13-957d-2a2f60c64648.jpg" class="lazy" alt="Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza " src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25128720/covid-bori-de-luca-armata-umbra-brancaleone-che-non-ne-azzecca-mezza.html">Covid, Da Bori a De Luca: l'armata Umbra di Brancaleone che non ne azzecca mezza </a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/09/30/091127203-c41e21f7-cec2-49cd-8b87-b93ec089dd46.jpg" class="lazy" alt="Il marchese Gian Bori Burrasca" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/24711469/marchese-gian-bori-burrasca-tommaso-bori.html">Il marchese Gian Bori Burrasca</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/29/163338670-e3497bbc-9771-455b-ac66-aa819b5fbdf6.jpg" class="lazy" alt="La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23528415/bonus-nonni-baby-sitter-1200-euro-puerile-scelta-governo-conte-genitori-abbandonati.html">La tristezza del bonus nonni, ennesima (dannosa) mancia elettorale grillina</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/06/27/132249821-d2872474-8352-4975-8d1d-36a7c4068b82.jpg" class="lazy" alt="Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/23490568/vittorio-feltri-odg-dimissioni-abolito-giornalisti-corporazione-balzoni-verna.html">Vittorio Feltri ha ragione, l'Ordine dei giornalisti è inutile e andrebbe abolito</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
