<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Arezzo, Staderini sulle consulenze d'oro di Coingas: "Sono state imposte". Il ruolo di Macrì. L'operazione per l'immagine del sindaco – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&ldquo;Le consulenze all&rsquo;avvocato Olivetti Rason? A presentarmelo fu Francesco Macr&igrave;&rdquo;. Due ore di interrogatorio incalzante per  Se...">
<meta name="keywords" content="Arezzo,Coingas,Sergio Staderini,Estra,Francesco Macrì,sindaco Ghinelli,Olivetti Rason">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.20">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.20">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.20"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.20"></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<meta property="og:type" content="article">
  <meta property="og:title" content="Arezzo, Staderini sulle consulenze d&#039;oro di Coingas: &#034;Sono state imposte&#034;. Il ruolo di Macrì. L&#039;operazione per l&#039;immagine del sindaco">
<meta property="og:description" content="&ldquo;Le consulenze all&rsquo;avvocato Olivetti Rason? A presentarmelo fu Francesco Macr&igrave;&rdquo;. Due ore di interrogatorio incalzante per  Se...">
<meta property="og:image" content="https://img.corr.it/images/2020/12/30/074301478-5df33f44-538d-45d9-b8ad-795209b00f04.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Arezzo, Staderini sulle consulenze d&#039;oro di Coingas: &#034;Sono state imposte&#034;. Il ruolo di Macrì. L&#039;operazione per l&#039;immagine del sindaco">
<meta property="twitter:description" content="&ldquo;Le consulenze all&rsquo;avvocato Olivetti Rason? A presentarmelo fu Francesco Macr&igrave;&rdquo;. Due ore di interrogatorio incalzante per  Se...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">
<meta property="twitter:image" content="https://img.corr.it/images/2020/12/30/074301478-5df33f44-538d-45d9-b8ad-795209b00f04.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">

<script type="application/ld+json">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</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo/italia/toscana/arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "lserafini",
        6:  "Arezzo,Coingas,Sergio Staderini,Estra,Francesco Macrì,sindaco Ghinelli,Olivetti Rason",
        7:  "5259",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana/arezzo">AREZZO</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/FASE 2">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/140415409-d06aa317-3a99-4c39-a4a9-8bd877749177.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - FASE 2">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/FASE 2">FASE 2</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CONTE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/143732084-c46e0b2b-8b6c-47a9-bab2-873b0a63b85c.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CONTE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CONTE">CONTE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>Arezzo, Staderini sulle consulenze d'oro di Coingas: "Sono state imposte". Il ruolo di Macrì. L'operazione per l'immagine del sindaco</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Arezzo/">Arezzo</a></li>
            <li><a href="/tag/Coingas/">Coingas</a></li>
            <li><a href="/tag/Sergio Staderini/">Sergio Staderini</a></li>
            <li><a href="/tag/Estra/">Estra</a></li>
            <li><a href="/tag/Francesco Macri/">Francesco Macri</a></li>
            <li><a href="/tag/sindaco Ghinelli/">sindaco Ghinelli</a></li>
            <li><a href="/tag/Olivetti Rason/">Olivetti Rason</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" addthis:title="Arezzo, Staderini sulle consulenze d&#039;oro di Coingas: &#034;Sono state imposte&#034;. Il ruolo di Macrì. L&#039;operazione per l&#039;immagine del sindaco" addthis:description="&amp;ldquo;Le consulenze all&amp;rsquo;avvocato Olivetti Rason? A presentarmelo fu Francesco Macr&amp;igrave;&amp;rdquo;. Due ore di interrogatorio incalzante per  Se...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/30/074303362-e478dc04-40a0-448e-9bfb-2a73f7817533.jpg">
            <img data-src="https://img.corr.it/images/2020/12/30/074301095-addee471-8a95-4c4d-ae1a-d10dd4eb65d7.jpg" class="lazy" alt=" Francesco Macrì e Sergio Staderini" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<div class="glide suggestions">
									<span class="segment-title">Sullo stesso argomento:</span>
									<div class="glide__track" data-glide-el="track">
										<div class="glide__slides">
											<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediarezzo.corr.it/news/arezzo/23581083/arezzo-nuova-accusa-con-i-soldi-di-coingas-pagavano-l-avvocatessa-amica-audio-scottanti.html">Arezzo, nuova accusa: con i soldi di Coingas pagavano l'avvocatessa amica. Audio scottanti</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24788245/arezzo-ghinelli-sindaco-inchiesta-coingas.html">Arezzo, il sindaco Ghinelli confermato e l'inchiesta della procura alla svolta. "Sereno. So cosa ho fatto e detto"</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediarezzo.corr.it/news/arezzo/24963388/arezzo-coingas-ghinelli-sindaco-procura-processo-accuse-estra.html">Arezzo, le accuse della procura al sindaco Ghinelli. Cosa è il caso Coingas, Multiservizi, Estra. Gli audio, cosa può accadere</a></h2>
				</header>
			</article>
		<article class="glide__slide articolo">
				<header>
					<h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25701490/arezzo-coingas-estra-staderini-interrogatorio-multiservizi-sindaco-ghinelli.html">Arezzo, Sergio Staderini interrogato: "Al pm ho detto la verità su Coingas. Tutti sapevano dell'accordo su Multiservizi"</a></h2>
				</header>
			</article></div>
									</div>
									<div class="glide__bullets" data-glide-el="controls[nav]">
										<button class="glide__bullet" data-glide-dir="=0"></button>
										<button class="glide__bullet" data-glide-dir="=1"></button>
									</div>
								</div> 
							<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author">Luca Serafini</a>

							<time>30 dicembre 2020</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>&ldquo;Le consulenze all&rsquo;avvocato Olivetti Rason? A presentarmelo fu Francesco Macr&igrave;&rdquo;. Due ore di interrogatorio incalzante per <strong>Sergio Staderini</strong>. Un po&rsquo; confessione, un po&rsquo; giustificazione, un po&rsquo; atto d&rsquo;accusa. &ldquo;Consulenze imposte&rdquo;, arriva a dire l&rsquo;indagato con il procuratore Roberto Rossi di fronte che lo incalza. &ldquo;Mettilo dentro&rdquo;, avrebbe consigliato il presidente di <strong>Estra</strong>, Macr&igrave;, al presidente di <strong>Coingas</strong>, Staderini.</p>

<p>All&rsquo;inizio fu un&rsquo;indicazione accettata bene, l&rsquo;inizio di un flusso di incarichi che Coingas assegn&ograve; al professionista fiorentino: notule per centinaia di migliaia di euro dal 2017 in poi. Peculato secondo la procura di Arezzo. Ma sar&agrave; il processo a dire se furono davvero malversazioni schermate con attivit&agrave; legali irrilevanti o l&rsquo;adeguato corrispettivo sborsato al blasonato studio dalla spa dei Comuni che partecipa Estra. Proprio il presidente di Estra, Macr&igrave;, viene indicato da Staderini come l&rsquo;ispiratore delle consulenze.</p>

<p>Nell&rsquo;<strong>interrogatorio </strong>del 17 dicembre svelato ieri dal Corriere, il pm Rossi, con accanto la dirigente della <strong>Digos </strong>Claudia Fam&agrave; e il commissario Luca Banchetti, pone domande ficcanti a Staderini. Lui, che l&rsquo;interrogatorio lo ha chiesto e a fianco ha l&rsquo;avvocato Francesco Molino (che lo assiste insieme all&#39;avvocato Mario Cherubini), tira fuori la sua verit&agrave;. Botti di fine anno nell&rsquo;inchiesta che tocca il sindaco Alessandro Ghinelli.</p>

<p>Sono 54 pagine che per la procura irrobustiscono l&rsquo;impostazione accusatoria. All&rsquo;epoca uomo di fiducia di Ghinelli, Staderini ricorda che venne chiamato alla guida di Coingas dal sindaco su indicazione dell&rsquo;assessore Alberto Merelli e di Macr&igrave;. C&rsquo;era un problema, per&ograve;. Il suo lavoro in Banca di Vicenza. L&rsquo;istituto di credito gli aveva detto che doveva dimettersi. Serviva una soluzione. A trovarla fu Macr&igrave; con l&rsquo;amico avvocato Rason che aveva la conoscenza giusta: andarono a Milano da un dirigente della banca. &ldquo;Tornarono tutti sorridenti&rdquo;, racconta Staderini. E Macr&igrave; gli avrebbe detto: &ldquo;Vai, risolto il problema, ti arriva una lettera...&rdquo;</p>

<p>E una lettera a Staderini arriv&ograve;: poteva fare il presidente di Coingas. Staderini vide l&rsquo;avvocato fiorentino sotto una luce importante e in quel contesto forse di sudditanza fu ben lieto di accoglierlo nell&rsquo;ambito di Coingas. &ldquo;Vedi, ti ha risolto il problema, te lo metti dentro, tanto hai bisogno di consulenti in Coingas&rdquo;, gli avrebbe detto Macr&igrave; a quanto Staderini ha dichiarato in procura. Una collaborazione rilevante: nel 2017 gi&agrave; tre contratti di consulenza legale, due da 117 mila euro per assistenza alla societ&agrave;, un altro simile per l&rsquo;amministratore unico.</p>

<p>A Staderini venne il dubbio che fossero eccessivi, in fotocopia: la risposta sarebbe stata che Coingas &ldquo;non &egrave; un ente di diritto pubblico ma un ente commerciale&rdquo;. Quindi nessun problema. Avanti con gli incarichi. E altri ce ne furono, rimanendo sotto soglia. Staderini parla di dubbi venuti poi su &ldquo;progetti deboli&rdquo;, il sospetto che lo studio legale &ldquo;ci ha caricato troppo&rdquo;. Dall&rsquo;entusiasmo iniziale alla voglia di interrompere. Dall&rsquo;alba al tramonto. &ldquo;Mi volevo sganciare&rdquo;. Preoccupazione per gli esborsi (in tutto circa mezzo milione) che gravavano su Coingas con i revisori dei conti insospettiti. Per giunta un altro incarico &ldquo;particolare&rdquo;: 14 mila euro per una consulenza sulla legge Madia che in realt&agrave; servivano per pagare una avvocatessa del pool, <strong>amica del direttore di una testata giornalistica nazionale</strong> che andava rabbonito.</p>

<p>Motivo? Il giornale non valorizzava l&rsquo;immagine del sindaco di Arezzo <strong>Ghinelli</strong>, in quella fase opaco mediaticamente. Sindaco e direttore avevano pure litigato allo stadio. Si doveva ricucire. Come? Trovando un posto all&rsquo;amica del giornalista. Pagava Coingas. Staderini ne parl&ograve; anche al suo successore, Franco Scortecci, e di questo Ghinelli se ne sarebbe rammaricato. Staderini ha raccontato al pm che ad un certo punto si sentiva &ldquo;nella morsa&rdquo;, in un sistema che non sopportava pi&ugrave;. Boicottato. Iniziarono l&igrave; le frizioni con Macr&igrave;: &ldquo;Volevo rendere Coingas indipendente, i sindaci mi dicevano: ma a noi ci controlla la controllata?&rdquo;</p>

<p>E se da un lato le consulenze ispirate da Estra le sentiva come pilotate da altri, quelle affidate al commercialista Marco Cocci, amico di vecchia data, erano &ldquo;tutt&rsquo;altra cosa, corrispondevano a reali esigenze&rdquo;. Le altre non le avrebbe assegnate. Un &ldquo;lavoro straordinario con Cocci: avevamo messo in piedi un&rsquo;azienda davvero&rdquo;. Difende quegli esborsi che per la procura sono anch&rsquo;essi peculato. Gli altri, dice Staderini, &ldquo;erano imposti&rdquo;. Bomba o petardo, vedremo l&rsquo;effetto.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25713686/arezzo-foiano-ladri-penny-market.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/30/111418409-0cb97f85-df75-42b1-97bf-56142ab075ce.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/12/30/111418409-0cb97f85-df75-42b1-97bf-56142ab075ce.jpg" class="lazy" alt="Colpo da 15 mila euro al Penny di Foiano: banda di ladri fa saltare la cassa continua nella notte" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Furto con esplosione</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25713686/arezzo-foiano-ladri-penny-market.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25713686/arezzo-foiano-ladri-penny-market.html" 
                addthis:title="Colpo da 15 mila euro al Penny di Foiano: banda di ladri fa saltare la cassa continua nella notte" 
                addthis:media="https://img.corr.it/images/2020/12/30/111418409-0cb97f85-df75-42b1-97bf-56142ab075ce.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25713686/arezzo-foiano-ladri-penny-market.html">Colpo da 15 mila euro al Penny di Foiano: banda di ladri fa saltare la cassa continua nella notte</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/30/074302096-c65b7992-1b71-4ac4-a847-db5ad9258af6.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/12/30/074302096-c65b7992-1b71-4ac4-a847-db5ad9258af6.jpg" class="lazy" alt="Arezzo, Staderini sulle consulenze d'oro di Coingas: Sono state imposte. Il ruolo di Macrì. L'operazione per l'immagine del sindaco" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'interrogatorio</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html" 
                addthis:title="Arezzo, Staderini sulle consulenze d&#039;oro di Coingas: &#034;Sono state imposte&#034;. Il ruolo di Macrì. L&#039;operazione per l&#039;immagine del sindaco" 
                addthis:media="https://img.corr.it/images/2020/12/30/074302096-c65b7992-1b71-4ac4-a847-db5ad9258af6.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25711411/arezzo-coingas-consulenze-peculato-sergio-staderini-sindaco.html">Arezzo, Staderini sulle consulenze d'oro di Coingas: "Sono state imposte". Il ruolo di Macrì. L'operazione per l'immagine del sindaco</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25711543/arezzo-estra-coingas-macri-staderini-ghinelli.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/30/075549377-6be30589-a02c-4495-a795-0e12c4769463.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/12/30/075549377-6be30589-a02c-4495-a795-0e12c4769463.jpg" class="lazy" alt="Caso Coingas: per ora Macr&igrave; (Estra) non replica a Staderini. Quel parere legale zoppo sulla nomina nel cda" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'interrogatorio/2</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25711543/arezzo-estra-coingas-macri-staderini-ghinelli.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25711543/arezzo-estra-coingas-macri-staderini-ghinelli.html" 
                addthis:title="Caso Coingas: per ora Macr&amp;igrave; (Estra) non replica a Staderini. Quel parere legale zoppo sulla nomina nel cda" 
                addthis:media="https://img.corr.it/images/2020/12/30/075549377-6be30589-a02c-4495-a795-0e12c4769463.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25711543/arezzo-estra-coingas-macri-staderini-ghinelli.html">Caso Coingas: per ora Macr&igrave; (Estra) non replica a Staderini. Quel parere legale zoppo sulla nomina nel cda</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrierediarezzo.corr.it/news/arezzo/25711752/arezzo-coingas-staderini.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2020/12/30/081743439-18bc5606-881b-4a7e-b21f-e1bf81cab520.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2020/12/30/081743439-18bc5606-881b-4a7e-b21f-e1bf81cab520.jpg" class="lazy" alt="Arezzo, caso Coingas: Staderini, gli audio, Multiservizi, i Servizi segreti. Volevo far scoppiare il bubbone. Arrivò prima la Digos" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">L'interrogatorio/3</p>
            <a  href="https://corrierediarezzo.corr.it/news/arezzo/25711752/arezzo-coingas-staderini.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrierediarezzo.corr.it/news/arezzo/25711752/arezzo-coingas-staderini.html" 
                addthis:title="Arezzo, caso Coingas: Staderini, gli audio, Multiservizi, i Servizi segreti. &#034;Volevo far scoppiare il bubbone&#034;. Arrivò prima la Digos" 
                addthis:media="https://img.corr.it/images/2020/12/30/081743439-18bc5606-881b-4a7e-b21f-e1bf81cab520.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25711752/arezzo-coingas-staderini.html">Arezzo, caso Coingas: Staderini, gli audio, Multiservizi, i Servizi segreti. "Volevo far scoppiare il bubbone". Arrivò prima la Digos</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25677805/corriere-arezzo-personaggio-2020-aretino-anno-andrea-franceschetti-covid-infermieri-coronavirus.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/27/070501474-4c41f1cf-c669-4d5a-94ca-d6a2ceb65435.jpg" srcset="https://img.corr.it/images/2020/12/27/070501474-4c41f1cf-c669-4d5a-94ca-d6a2ceb65435.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/27/070501474-4c41f1cf-c669-4d5a-94ca-d6a2ceb65435.jpg" class="lazy" alt="Aretino dell'anno è il prof Andrea Franceschetti e porta la scuola in alto. Secondo Giovanni Grasso presidente degli Infermieri" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25677805/corriere-arezzo-personaggio-2020-aretino-anno-andrea-franceschetti-covid-infermieri-coronavirus.html">Aretino dell'anno è il prof Andrea Franceschetti e porta la scuola in alto. Secondo Giovanni Grasso presidente degli Infermieri</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25690065/raccolta-mamma-bambina-solidarieta-arezzo.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/28/085032726-e78a784d-e470-4173-8c9d-a8d36ef34b76.jpg" srcset="https://img.corr.it/images/2020/12/28/085032726-e78a784d-e470-4173-8c9d-a8d36ef34b76.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/28/085032726-e78a784d-e470-4173-8c9d-a8d36ef34b76.jpg" class="lazy" alt="Arezzo, mobilitazione per aiutare mamma Cristina e la sua bambina. L'appello del marito" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25690065/raccolta-mamma-bambina-solidarieta-arezzo.html">Arezzo, mobilitazione per aiutare mamma Cristina e la sua bambina. L'appello del marito</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25683003/arezzo-papa-francesco-domenico-giani-gendarmeria-vaticano-eni-foundation.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/27/141654276-0ec9f4c2-bdf3-4af5-bbc1-bb7f978e8424.jpg" srcset="https://img.corr.it/images/2020/12/27/141654276-0ec9f4c2-bdf3-4af5-bbc1-bb7f978e8424.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/27/141654276-0ec9f4c2-bdf3-4af5-bbc1-bb7f978e8424.jpg" class="lazy" alt="Arezzo, Domenico Giani ex capo dei gendarmi del Papa ora aiuta il mondo che soffre con Eni Foundation" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25683003/arezzo-papa-francesco-domenico-giani-gendarmeria-vaticano-eni-foundation.html">Arezzo, Domenico Giani ex capo dei gendarmi del Papa ora aiuta il mondo che soffre con Eni Foundation</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25677952/arezzo-aretino-anno-personaggio-2020-andrea-franceschetti-video-canzone-maturita-scuola.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/27/072829863-2048b5b4-8f1b-4a1b-b6ea-330f1303bdf4.jpg" srcset="https://img.corr.it/images/2020/12/27/072829863-2048b5b4-8f1b-4a1b-b6ea-330f1303bdf4.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/27/072829863-2048b5b4-8f1b-4a1b-b6ea-330f1303bdf4.jpg" class="lazy" alt="Franceschetti Aretino dell'Anno, il video della canzone sulla Maturità con lo studente Braganti" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25677952/arezzo-aretino-anno-personaggio-2020-andrea-franceschetti-video-canzone-maturita-scuola.html">Franceschetti Aretino dell'Anno, il video della canzone sulla Maturità con lo studente Braganti</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25701490/arezzo-coingas-estra-staderini-interrogatorio-multiservizi-sindaco-ghinelli.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/29/064144184-b7883fe8-e125-4a46-8f9d-aeb597a0f35b.jpg" srcset="https://img.corr.it/images/2020/12/29/064144184-b7883fe8-e125-4a46-8f9d-aeb597a0f35b.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/29/064144184-b7883fe8-e125-4a46-8f9d-aeb597a0f35b.jpg" class="lazy" alt="Arezzo, Sergio Staderini interrogato: &quot;Al pm ho detto la verità su Coingas. Tutti sapevano dell'accordo su Multiservizi&quot;" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25701490/arezzo-coingas-estra-staderini-interrogatorio-multiservizi-sindaco-ghinelli.html">Arezzo, Sergio Staderini interrogato: "Al pm ho detto la verità su Coingas. Tutti sapevano dell'accordo su Multiservizi"</a></h2>
                                </header>
                            </article>  
                        <article>
                                <figure> 
                                    <a href="https://corrierediarezzo.corr.it/news/arezzo/25694920/sansepolcro-nonno-scuola-nipote-equivoco.html">
                                        <picture>                                      
										    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/28/135713000-b3e8bbbd-231f-4af9-922c-1be7119a69b2.jpg" srcset="https://img.corr.it/images/2020/12/28/135713000-b3e8bbbd-231f-4af9-922c-1be7119a69b2.jpg">
										            <img data-src="https://img.corr.it/images/2020/12/28/135713000-b3e8bbbd-231f-4af9-922c-1be7119a69b2.jpg" class="lazy" alt="Sansepolcro, tenta di prelevare una bambina da scuola. Ma è solo uno scambio di persone" src="/assets/images/arezzo/placeholder_arezzo.png">
										        </picture>
                                    </a>
                                </figure>
                                <header>
                                    <h2><a href="https://corrierediarezzo.corr.it/news/arezzo/25694920/sansepolcro-nonno-scuola-nipote-equivoco.html">Sansepolcro, tenta di prelevare una bambina da scuola. Ma è solo uno scambio di persone</a></h2>
                                </header>
                            </article>  
                        </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/25700456/arezzo-vigili-fuoco-robot-incendi.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="203946" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:203946,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/25700456/arezzo-vigili-fuoco-robot-incendi.html">Arezzo, il video del robot cingolato dei vigili del fuoco per spegnere incendi in sicurezza</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/25653959/arezzo-commercio-elettronico-shopping-confesercenti.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/23/221717535-36b6bc54-3112-4ffa-9ab0-50940949b4f2.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/23/221717535-36b6bc54-3112-4ffa-9ab0-50940949b4f2.jpg" class="lazy" alt="Arezzo, sul web nasce portale per il commercio elettronico con protagonisti i negozi locali. Il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/25653959/arezzo-commercio-elettronico-shopping-confesercenti.html">Arezzo, sul web nasce portale per il commercio elettronico con protagonisti i negozi locali. Il video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/25616634/arezzo-vigile-fuoco-morto-e45-filippo-bertini.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/20/204902963-d0724960-5d67-448e-a517-b7914fcff272.jpg">
                            <img data-src="https://img.corr.it/images/2020/12/20/204902963-d0724960-5d67-448e-a517-b7914fcff272.jpg" class="lazy" alt="Arezzo, l'omaggio dei Vigili del fuoco al collega morto 21 anni fa durante un intervento sulla E45. Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/25616634/arezzo-vigile-fuoco-morto-e45-filippo-bertini.html">Arezzo, l'omaggio dei Vigili del fuoco al collega morto 21 anni fa durante un intervento sulla E45. Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <div class="the-diary situation-in-motion">
                    <h3><a href="https://corrieredellumbria.corr.it/davide-vecchi/"><span class="editoriale">L'intruso</span><span class="davide-vecchi-style"> Davide Vecchi</span></a></h3>

                    <div class="glide__track" data-glide-el="track">
                        <ul class="articles-list glide__slides">

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25704862/conte-trasforma-vaccini-inutile-show-parata-roma-simbolo-covid-bergamo.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/29/122036784-f0bdb14f-081d-4e13-9e20-23a3c41b2728.jpeg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/29/122036784-f0bdb14f-081d-4e13-9e20-23a3c41b2728.jpeg" class="lazy" alt="Pure i vaccini trasformati in show ma la città simbolo è Bergamo" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25704862/conte-trasforma-vaccini-inutile-show-parata-roma-simbolo-covid-bergamo.html">Pure i vaccini trasformati in show ma la città simbolo è Bergamo</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25648937/burioni-smaschera-arcuri-su-vaccini-ma-era-errore-fatto-quotidiano.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/23/151221336-aa187535-d4ac-4543-ab1b-b68f6540d943.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/23/151221336-aa187535-d4ac-4543-ab1b-b68f6540d943.jpg" class="lazy" alt="Vaccini, Burioni smaschera Arcuri ma era un errore del Fatto" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25648937/burioni-smaschera-arcuri-su-vaccini-ma-era-errore-fatto-quotidiano.html">Vaccini, Burioni smaschera Arcuri ma era un errore del Fatto</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/22/174251043-c50db4ab-c5ca-48b1-9815-b6b2ffc4d202.jpg" class="lazy" alt="Lo strano caso del dottor Sileri, viceministro a sua insaputa" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25638740/strano-caso-dottor-sileri-viceministro-sua-insaputa.html">Lo strano caso del dottor Sileri, viceministro a sua insaputa</a></h2>
                                        </header>
                                    </article>
                                </li>

                            <li class="glide__slide">
                                    <article>
                                        <figure>
                                            <a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">
                                                <picture>
                                                    <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" src="/assets/images/umbria/placeholder_umbria.png">
                                                    <img data-src="https://img.corr.it/images/2020/12/21/180723446-ae222d42-3f29-457a-85cf-9aee6a913212.jpg" class="lazy" alt="Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova" src="/assets/images/umbria/placeholder_umbria.png">
                                                </picture>
                                            </a>
                                        </figure>
                                        <header>
                                            <h2><a href="https://corrieredellumbria.corr.it/news/davide-vecchi/25625533/caso-david-rossi-gli-errori-e-le-omissioni-della-procura-di-genova.html">Caso David Rossi, dopo Siena errori e omissioni (anche) a Genova</a></h2>
                                        </header>
                                    </article>
                                </li>

                            </ul>
                    </div>
                    <div class="glide__bullets" data-glide-el="controls[nav]">
                        <button class="glide__bullet" data-glide-dir="=0"></button>
                        <button class="glide__bullet" data-glide-dir="=1"></button>
                        <button class="glide__bullet" data-glide-dir="=2"></button>
                        <button class="glide__bullet" data-glide-dir="=3"></button>
                    </div>
                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
                    </div>

                </div>
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Disclaimer</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js?v=1.20"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
