<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>L'Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&rdquo;. Parola dei gruppi della Cu...">
<meta name="keywords" content="Arezzo,Follonica Gavorrano,serie d,playoff">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="L&#039;Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato">
<meta property="og:description" content="&ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&rdquo;. Parola dei gruppi della Cu...">
<meta property="og:image" content="https://img.corr.it/images/2022/05/21/051138595-7c1be8b7-8d6f-4f01-91e1-7eba7349439c.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="L&#039;Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato">
<meta property="twitter:description" content="&ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&rdquo;. Parola dei gruppi della Cu...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/05/21/051138595-7c1be8b7-8d6f-4f01-91e1-7eba7349439c.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html",
    "headline": "L&amp;#039;Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato",
    "text": "&amp;ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&amp;rdquo;. Parola dei gruppi della Curva Sud. E&amp;rsquo; il giorno della semifinale play off, in programma questa sera alle 20.30 allo stadio comunale. L&amp;rsquo;Arezzo, terzo in classifica, affronta il Follonica Gavorrano, quarta forza del campionato. Un play off, al di l&amp;agrave; della categoria, ha pur sempre un fascino speciale. 

 E i tifosi, attraverso un volantino pubblicato sui loro canali social, chiamano a raccolta tutto il popolo amaranto per aiutare la squadra a conquistare la finale (in programma domenica 29 maggio). Il primo grande ostacolo sono i ragazzi di mister Bonura contro i quali durante la stagione regolare l&amp;rsquo;Arezzo ha sempre fatto un po&amp;rsquo; di fatica. 

 Servir&amp;agrave; la spinta dei tifosi amaranto, e una buona risposta &amp;egrave; gi&amp;agrave; arrivata: sono pi&amp;ugrave; di 500 i biglietti venduti per la partita, con il dato che si riferisce alla mattinata di ieri. Data la particolarit&amp;agrave; della partita, una semifinale play off, sar&amp;agrave; possibile acquistare i biglietti online e nei punti vendita anche durante tutta la giornata di oggi, fino a pochissime ore dal fischio d&amp;rsquo;inizio. 

 L&amp;rsquo;acquisto in prevendita, inoltre, consente a tutti di risparmiare qualcosa sul prezzo del biglietto e allo stesso tempo permette di diminuire, se non evitare, le file al botteghino a ridosso dell&amp;rsquo;inizio della gara. La prevendita online &amp;egrave; attiva fino alle 19, cos&amp;igrave; come sar&amp;agrave; possibile acquistare il tagliando fino alle 19 presso la Tabaccheria Veri del Bagnoro, il Vieri Dischi e la Tabaccheria Francini di Chiani. L&amp;rsquo;Amaranto Store, invece, chiuder&amp;agrave; alle 13. 

 Tutti a caccia del biglietto quindi, per riempire il pi&amp;ugrave; possibile il Comunale che in queste occasioni pu&amp;ograve; davvero diventare un fattore decisivo, il &amp;ldquo;dodicesimo uomo in campo&amp;rdquo;. Gli undici in campo, invece, sembrano essere quelli senza che Mariotti faccia troppi stravolgimenti di formazione. E quindi Colombo in porta; Ruggeri e Zona ai lati con Biondi e Van Der Velden (favorito su Frosali) al centro; il centrocampo vede Lazzarini, Marchi e Pizzutelli (con Pisanu e Marras pronti a subentrare a partita in corso); l&amp;agrave; davanti il tridente di peso, con Cutolo e Calderini ad agire ai lati di Persano punta centrale. 

 L&amp;rsquo;Arezzo ha dalla sua due risultati su tre per passare il turno: anche un pareggio, nei 120 minuti (non sono previsti i calci di rigore), consentirebbe alla squadra di mister Mariotti di approdare in finale. Se gli amaranto dovessero passare, affronterebbero la vincente dell&amp;rsquo;altra semifinale tra Poggibonsi e Pianese. La finale si disputer&amp;agrave; in casa della squadra con il miglior piazzamento in classifica. Intanto, per&amp;ograve;, l&amp;rsquo;obiettivo &amp;egrave; quello di passare il turno con il Follonica Gavorrano. E, perch&amp;eacute; no, farlo davanti ad un Comunale gremito di tifosi.&amp;nbsp;",
    "keywords": "Arezzo,Follonica Gavorrano,serie d,playoff",
    "articleSection": "arezzo/italia/toscana/arezzo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/05/21/051138595-7c1be8b7-8d6f-4f01-91e1-7eba7349439c.jpg",
      "url": "https://img.corr.it/images/2022/05/21/051138595-7c1be8b7-8d6f-4f01-91e1-7eba7349439c.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2022-05-21T05:09:50Z",
    "dateModified": "2022-05-21T05:13:32Z",
    "datePublished": "2022-05-21T07:05:00+0200"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo/italia/toscana/arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "lserafini",
        6:  "Arezzo,Follonica Gavorrano,serie d,playoff",
        7:  "3041",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
        <li><a href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210428631-e5c490f8-942d-4312-8bfe-0abaaf35768f.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/MOTORI">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210346415-ec08ab9c-9d09-4430-b18d-b8fc9e531f3a.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - MOTORI">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/MOTORI">MOTORI</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>L'Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Arezzo/">Arezzo</a></li>
            <li><a href="/tag/Follonica Gavorrano/">Follonica Gavorrano</a></li>
            <li><a href="/tag/serie d/">serie d</a></li>
            <li><a href="/tag/playoff/">playoff</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" addthis:title="L&#039;Arezzo stasera con il Follonica Gavorrano per passare il turno, spinta dei tifosi: non lasciare nulla di intentato" addthis:description="&amp;ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&amp;rdquo;. Parola dei gruppi della Cu...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/05/21/051138597-db5dc55c-cf48-4c18-9a4b-85ce0c329049.jpg">
            <img data-src="https://img.corr.it/images/2022/05/21/051138595-32a28e21-f75d-44e4-9fae-b789d1981daa.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>21 maggio 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>&ldquo;Non sappiamo se questi spareggi serviranno realmente a qualcosa, ma non vogliamo lasciare nulla di intentato&rdquo;. Parola dei gruppi della Curva Sud. E&rsquo; il giorno della semifinale play off, in programma questa sera alle 20.30 allo stadio comunale. L&rsquo;Arezzo, terzo in classifica, affronta il Follonica Gavorrano, quarta forza del campionato. Un play off, al di l&agrave; della categoria, ha pur sempre un fascino speciale.</p>

<p>E i tifosi, attraverso un volantino pubblicato sui loro canali social, chiamano a raccolta tutto il popolo amaranto per aiutare la squadra a conquistare la finale (in programma domenica 29 maggio). Il primo grande ostacolo sono i ragazzi di mister Bonura contro i quali durante la stagione regolare l&rsquo;Arezzo ha sempre fatto un po&rsquo; di fatica.</p>

<p>Servir&agrave; la spinta dei tifosi amaranto, e una buona risposta &egrave; gi&agrave; arrivata: sono pi&ugrave; di 500 i biglietti venduti per la partita, con il dato che si riferisce alla mattinata di ieri. Data la particolarit&agrave; della partita, una semifinale play off, sar&agrave; possibile acquistare i biglietti online e nei punti vendita anche durante tutta la giornata di oggi, fino a pochissime ore dal fischio d&rsquo;inizio.</p>

<p>L&rsquo;acquisto in prevendita, inoltre, consente a tutti di risparmiare qualcosa sul prezzo del biglietto e allo stesso tempo permette di diminuire, se non evitare, le file al botteghino a ridosso dell&rsquo;inizio della gara. La prevendita online &egrave; attiva fino alle 19, cos&igrave; come sar&agrave; possibile acquistare il tagliando fino alle 19 presso la Tabaccheria Veri del Bagnoro, il Vieri Dischi e la Tabaccheria Francini di Chiani. L&rsquo;Amaranto Store, invece, chiuder&agrave; alle 13.</p>

<p>Tutti a caccia del biglietto quindi, per riempire il pi&ugrave; possibile il Comunale che in queste occasioni pu&ograve; davvero diventare un fattore decisivo, il &ldquo;dodicesimo uomo in campo&rdquo;. Gli undici in campo, invece, sembrano essere quelli senza che Mariotti faccia troppi stravolgimenti di formazione. E quindi Colombo in porta; Ruggeri e Zona ai lati con Biondi e Van Der Velden (favorito su Frosali) al centro; il centrocampo vede Lazzarini, Marchi e Pizzutelli (con Pisanu e Marras pronti a subentrare a partita in corso); l&agrave; davanti il tridente di peso, con Cutolo e Calderini ad agire ai lati di Persano punta centrale.</p>

<p>L&rsquo;Arezzo ha dalla sua due risultati su tre per passare il turno: anche un pareggio, nei 120 minuti (non sono previsti i calci di rigore), consentirebbe alla squadra di mister Mariotti di approdare in finale. Se gli amaranto dovessero passare, affronterebbero la vincente dell&rsquo;altra semifinale tra Poggibonsi e Pianese. La finale si disputer&agrave; in casa della squadra con il miglior piazzamento in classifica. Intanto, per&ograve;, l&rsquo;obiettivo &egrave; quello di passare il turno con il Follonica Gavorrano. E, perch&eacute; no, farlo davanti ad un Comunale gremito di tifosi.&nbsp;</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/31685161/arezzo-calcio-serie-d-follonica-gavorrano-biglietti-playoff.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/spettacoli/31684635/the-band-vittoria-isoladellerose-nigiotti-chi-sono-ragazzi-gruppo-musicale.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/05/20/223257593-00bcdbd8-400a-485b-855f-76a774b85e2e.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/05/20/223257593-00bcdbd8-400a-485b-855f-76a774b85e2e.jpg" class="lazy" alt="The Band, la vittoria va al gruppo  Isoladellerose <span style=color: rgb(153, 0, 0);>| Video</span>" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Televisione</p>
            <a  href="https://corrieredellumbria.corr.it/news/spettacoli/31684635/the-band-vittoria-isoladellerose-nigiotti-chi-sono-ragazzi-gruppo-musicale.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/spettacoli/31684635/the-band-vittoria-isoladellerose-nigiotti-chi-sono-ragazzi-gruppo-musicale.html" 
                addthis:title="The Band, la vittoria va al gruppo  Isoladellerose &lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| Video&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/05/20/223257593-00bcdbd8-400a-485b-855f-76a774b85e2e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/spettacoli/31684635/the-band-vittoria-isoladellerose-nigiotti-chi-sono-ragazzi-gruppo-musicale.html">The Band, la vittoria va al gruppo  Isoladellerose <span style="color: rgb(153, 0, 0);">| Video</span></a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31680843/rimini-confessione-femminicidio-anello-proposta-matrimonio-rifiutata-21-coltellate-noelia-morta.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/05/20/172404720-d02c958c-ee2d-435d-9c87-111b2625ccde.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/05/20/172404720-d02c958c-ee2d-435d-9c87-111b2625ccde.jpg" class="lazy" alt="La confessione del femminicidio: l'anello, la proposta di matrimonio rifiutata, le 21 coltellate. Così è morta Noelia" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">RIMINI</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31680843/rimini-confessione-femminicidio-anello-proposta-matrimonio-rifiutata-21-coltellate-noelia-morta.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31680843/rimini-confessione-femminicidio-anello-proposta-matrimonio-rifiutata-21-coltellate-noelia-morta.html" 
                addthis:title="La confessione del femminicidio: l&#039;anello, la proposta di matrimonio rifiutata, le 21 coltellate. Così è morta Noelia" 
                addthis:media="https://img.corr.it/images/2022/05/20/172404720-d02c958c-ee2d-435d-9c87-111b2625ccde.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31680843/rimini-confessione-femminicidio-anello-proposta-matrimonio-rifiutata-21-coltellate-noelia-morta.html">La confessione del femminicidio: l'anello, la proposta di matrimonio rifiutata, le 21 coltellate. Così è morta Noelia</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/salute/31669992/covid-report-iss-20-maggio-calo-incidenza-settimanale-rt-occupazione-terapie-intensive.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/05/20/071819758-3c0ded04-0e6a-4bf2-9a18-19fcfd26d14e.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/05/20/071819758-3c0ded04-0e6a-4bf2-9a18-19fcfd26d14e.jpg" class="lazy" alt="Report Iss: in calo incidenza settimanale, Rt e occupazione terapie intensive" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/salute/31669992/covid-report-iss-20-maggio-calo-incidenza-settimanale-rt-occupazione-terapie-intensive.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/salute/31669992/covid-report-iss-20-maggio-calo-incidenza-settimanale-rt-occupazione-terapie-intensive.html" 
                addthis:title="Report Iss: in calo incidenza settimanale, Rt e occupazione terapie intensive" 
                addthis:media="https://img.corr.it/images/2022/05/20/071819758-3c0ded04-0e6a-4bf2-9a18-19fcfd26d14e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/salute/31669992/covid-report-iss-20-maggio-calo-incidenza-settimanale-rt-occupazione-terapie-intensive.html">Report Iss: in calo incidenza settimanale, Rt e occupazione terapie intensive</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/31669891/attacco-hacker-russi-siti-istituzionali-italiani-quali-sono-obiettivi-collettivo-killnet.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/05/20/065555324-98fcc597-4da8-4cfc-bab9-87d46f715a7a.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/05/20/065555324-98fcc597-4da8-4cfc-bab9-87d46f715a7a.jpg" class="lazy" alt="Hacker russi del collettivo Killnet attaccano siti istituzionali italiani" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">WEB</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/31669891/attacco-hacker-russi-siti-istituzionali-italiani-quali-sono-obiettivi-collettivo-killnet.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/31669891/attacco-hacker-russi-siti-istituzionali-italiani-quali-sono-obiettivi-collettivo-killnet.html" 
                addthis:title="Hacker russi del collettivo Killnet attaccano siti istituzionali italiani" 
                addthis:media="https://img.corr.it/images/2022/05/20/065555324-98fcc597-4da8-4cfc-bab9-87d46f715a7a.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/31669891/attacco-hacker-russi-siti-istituzionali-italiani-quali-sono-obiettivi-collettivo-killnet.html">Hacker russi del collettivo Killnet attaccano siti istituzionali italiani</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/31626225/arezzo-valdarno-droga-stupro.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="286138" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:286138,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/31626225/arezzo-valdarno-droga-stupro.html">Droga dello stupro: flacone sequestrato dalla Squadra Mobile di Arezzo, valdarnese denunciato. Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/31329488/arezzo-ciclostorica-ardita-video-partenza-settima-edizione-piazza-grande.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/24/095839853-ba7df6ef-0758-4efa-b393-b90456b9f89c.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/24/095839853-ba7df6ef-0758-4efa-b393-b90456b9f89c.jpg" class="lazy" alt="Arezzo, ciclostorica L'Ardita: il video della partenza da piazza Grande della settima edizione">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/31329488/arezzo-ciclostorica-ardita-video-partenza-settima-edizione-piazza-grande.html">Ciclostorica L'Ardita, partita da piazza Grande la settima edizione | Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/31255890/arezzo-castiglion-fiorentino-volata-pasqua-cristo-risorto.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/04/17/223136564-07ef9e1b-3652-450e-8553-e0cae6802234.jpg">
                            <img data-src="https://img.corr.it/images/2022/04/17/223136564-07ef9e1b-3652-450e-8553-e0cae6802234.jpg" class="lazy" alt="Pasqua, la Volata di Castiglion Fiorentino: la statua del Cristo risorto viene portata di corsa in chiesa. Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/31255890/arezzo-castiglion-fiorentino-volata-pasqua-cristo-risorto.html">Pasqua, la Volata di Castiglion Fiorentino: la statua del Cristo risorto viene portata di corsa in chiesa. Video</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
