<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Arezzo, sei denunciati per la rissa in piazza Sant'Agostino – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Sei persone sono state denunciate in stato di libert&agrave; a seguito della rissa avvenuta in piazza Sant&rsquo;Agostino nello scorso fine settimana....">
<meta name="keywords" content="rissa,sant'agostino,denunciati">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Arezzo, sei denunciati per la rissa in piazza Sant&#039;Agostino">
<meta property="og:description" content="Sei persone sono state denunciate in stato di libert&agrave; a seguito della rissa avvenuta in piazza Sant&rsquo;Agostino nello scorso fine settimana....">
<meta property="og:image" content="https://img.corr.it/images/2022/08/05/192926162-9c9b218b-c255-4d22-b2d4-db53e01e83a5.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Arezzo, sei denunciati per la rissa in piazza Sant&#039;Agostino">
<meta property="twitter:description" content="Sei persone sono state denunciate in stato di libert&agrave; a seguito della rissa avvenuta in piazza Sant&rsquo;Agostino nello scorso fine settimana....">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/08/05/192926162-9c9b218b-c255-4d22-b2d4-db53e01e83a5.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html",
    "headline": "Arezzo, sei denunciati per la rissa in piazza Sant&amp;#039;Agostino",
    "text": "Sei persone sono state denunciate in stato di libert&amp;agrave; a seguito della rissa avvenuta in piazza Sant&amp;rsquo;Agostino nello scorso fine settimana. Si tratta di tre cittadini di nazionalit&amp;agrave; tunisina, di un cittadino rumeno e di due italiani, tutti residenti o domiciliati ad Arezzo, di et&amp;agrave; compresa tra i 18 e i 34 anni. Tutti i ragazzi deferiti all&amp;rsquo;Autorit&amp;agrave; Giudiziaria sono gi&amp;agrave; noti alle Forze di Polizia ed in particolare uno di loro era rimasto coinvolto in passato nella vicenda delle aggressioni avvenute ad opera di bande giovanili. La rissa &amp;egrave; accaduta nelle prime ore di domenica scorsa, 31 luglio. I Carabinieri della stazione di Arezzo, unitamente a personale della Sezione Radiomobile della Compagnia, erano intervenuti a seguito di numerose segnalazioni giunte alla Centrale Operativa, in Piazza Sant&amp;rsquo;Agostino per il verificarsi di un&amp;rsquo;animata rissa tra giovani. Una volta giunte sul posto, le pattuglie, dopo aver prestato i primi soccorsi ai feriti ed aver tranquillizzato gli animi, sul momento, riuscivano a ricostruire solo parzialmente l&amp;rsquo;accaduto ed identificavano alcuni potenziali protagonisti dello scontro nel quale sono rimasti feriti due ragazzi che erano stati trasportati al pronto soccorso ed avevano riportato ferite e contusioni traumatiche. 
I carabinieri, nei giorni scorsi, avevano continuato le indagini attraverso diversi testimoni, presenti al momento dei fatti. Alla fine delle indagini i militari hanno denunciato sei giovani, come detto tutti di et&amp;agrave; compresa tra 18 e 34 anni e che ora dovranno rispondere di fronte alla Procura della Repubblica. L&amp;rsquo;episodio violento sarebbe scaturito a seguito dell&amp;rsquo;intromissione del ragazzo pi&amp;ugrave; giovane in una discussione tra due fidanzati, una parola di troppo che ha portato ad una prima aggressione fisica, poi rivendicata da parte di un ragazzo tunisino unitamente a due suoi connazionali contro il 22enne italiano, coadiuvato da altri due appartenenti alla sua comitiva. Dalla ricostruzione dei fatti, la rissa &amp;egrave; avvenuta nell&amp;rsquo;area antistante la scalinata che conduce all&amp;rsquo;InformaGiovani e che solo grazie alle testimonianze si &amp;egrave; arrivati all&amp;rsquo;identificazione dei giovani coinvolti, in quanto nessuna denuncia formale &amp;egrave; stata presentata presso un comando dell&amp;rsquo;Arma.",
    "keywords": "rissa,sant'agostino,denunciati",
    "articleSection": "arezzo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/08/05/192926162-9c9b218b-c255-4d22-b2d4-db53e01e83a5.jpg",
      "url": "https://img.corr.it/images/2022/08/05/192926162-9c9b218b-c255-4d22-b2d4-db53e01e83a5.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2022-08-05T19:29:33Z",
    "dateModified": "2022-08-06T09:57:25Z",
    "datePublished": "2022-08-05T21:27:00+0200"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "fmuzzi",
        6:  "rissa,sant'agostino,denunciati",
        7:  "2385",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
        <li><a href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210428631-e5c490f8-942d-4312-8bfe-0abaaf35768f.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>Arezzo, sei denunciati per la rissa in piazza Sant'Agostino</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/rissa/">rissa</a></li>
            <li><a href="/tag/sant'agostino/">sant'agostino</a></li>
            <li><a href="/tag/denunciati/">denunciati</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" addthis:title="Arezzo, sei denunciati per la rissa in piazza Sant&#039;Agostino" addthis:description="Sei persone sono state denunciate in stato di libert&amp;agrave; a seguito della rissa avvenuta in piazza Sant&amp;rsquo;Agostino nello scorso fine settimana....">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/05/192926164-5b087248-c74e-4e49-b09c-e427ead5c24d.jpg">
            <img data-src="https://img.corr.it/images/2022/08/05/192926162-5f395b45-9cc3-4260-9c61-8a96e9578503.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>05 agosto 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Sei persone sono state denunciate in stato di libert&agrave; a seguito della rissa avvenuta in piazza Sant&rsquo;Agostino nello scorso fine settimana. Si tratta di tre cittadini di nazionalit&agrave; tunisina, di un cittadino rumeno e di due italiani, tutti residenti o domiciliati ad Arezzo, di et&agrave; compresa tra i 18 e i 34 anni. Tutti i ragazzi deferiti all&rsquo;Autorit&agrave; Giudiziaria sono gi&agrave; noti alle Forze di Polizia ed in particolare uno di loro era rimasto coinvolto in passato nella vicenda delle aggressioni avvenute ad opera di bande giovanili. La rissa &egrave; accaduta nelle prime ore di domenica scorsa, 31 luglio. I Carabinieri della stazione di Arezzo, unitamente a personale della Sezione Radiomobile della Compagnia, erano intervenuti a seguito di numerose segnalazioni giunte alla Centrale Operativa, in Piazza Sant&rsquo;Agostino per il verificarsi di un&rsquo;animata rissa tra giovani. Una volta giunte sul posto, le pattuglie, dopo aver prestato i primi soccorsi ai feriti ed aver tranquillizzato gli animi, sul momento, riuscivano a ricostruire solo parzialmente l&rsquo;accaduto ed identificavano alcuni potenziali protagonisti dello scontro nel quale sono rimasti feriti due ragazzi che erano stati trasportati al pronto soccorso ed avevano riportato ferite e contusioni traumatiche.<br />
I carabinieri, nei giorni scorsi, avevano continuato le indagini attraverso diversi testimoni, presenti al momento dei fatti. Alla fine delle indagini i militari hanno denunciato sei giovani, come detto tutti di et&agrave; compresa tra 18 e 34 anni e che ora dovranno rispondere di fronte alla Procura della Repubblica. L&rsquo;episodio violento sarebbe scaturito a seguito dell&rsquo;intromissione del ragazzo pi&ugrave; giovane in una discussione tra due fidanzati, una parola di troppo che ha portato ad una prima aggressione fisica, poi rivendicata da parte di un ragazzo tunisino unitamente a due suoi connazionali contro il 22enne italiano, coadiuvato da altri due appartenenti alla sua comitiva. Dalla ricostruzione dei fatti, la rissa &egrave; avvenuta nell&rsquo;area antistante la scalinata che conduce all&rsquo;InformaGiovani e che solo grazie alle testimonianze si &egrave; arrivati all&rsquo;identificazione dei giovani coinvolti, in quanto nessuna denuncia formale &egrave; stata presentata presso un comando dell&rsquo;Arma.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/32659535/arezzo-rissa-sant-agostino.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/32666678/chi-ha-rapito-emanuela-orlandi-salvatore-sarnataro-figlio-marco-confessato-aver-partecipato-sequestro-ordine-de-pedis.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/08/06/162755645-56fdef0b-27dc-4a72-8c79-93af4045395d.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/08/06/162755645-56fdef0b-27dc-4a72-8c79-93af4045395d.jpg" class="lazy" alt="La rivelazione di Salvatore Sarnataro: Mio figlio mi ha confessato di aver partecipato al sequestro di Emanuela Orlandi" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il caso</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/32666678/chi-ha-rapito-emanuela-orlandi-salvatore-sarnataro-figlio-marco-confessato-aver-partecipato-sequestro-ordine-de-pedis.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/32666678/chi-ha-rapito-emanuela-orlandi-salvatore-sarnataro-figlio-marco-confessato-aver-partecipato-sequestro-ordine-de-pedis.html" 
                addthis:title="La rivelazione di Salvatore Sarnataro: &#034;Mio figlio mi ha confessato di aver partecipato al sequestro di Emanuela Orlandi&#034;" 
                addthis:media="https://img.corr.it/images/2022/08/06/162755645-56fdef0b-27dc-4a72-8c79-93af4045395d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/32666678/chi-ha-rapito-emanuela-orlandi-salvatore-sarnataro-figlio-marco-confessato-aver-partecipato-sequestro-ordine-de-pedis.html">La rivelazione di Salvatore Sarnataro: "Mio figlio mi ha confessato di aver partecipato al sequestro di Emanuela Orlandi"</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/32665860/elezioni-accordo-pd-sinistra-italiana-verdi-letta-necessario-impone-legge-elettorale.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/08/06/151610025-e6ee7c8a-3342-4f53-8d85-79e54ecfa691.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/08/06/151610025-e6ee7c8a-3342-4f53-8d85-79e54ecfa691.jpg" class="lazy" alt="Raggiunto l'accordo tra Pd, Sinistra Italiana e Verdi. Letta: Necessario, lo impone la legge elettorale" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Elezioni</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/32665860/elezioni-accordo-pd-sinistra-italiana-verdi-letta-necessario-impone-legge-elettorale.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/32665860/elezioni-accordo-pd-sinistra-italiana-verdi-letta-necessario-impone-legge-elettorale.html" 
                addthis:title="Raggiunto l&#039;accordo tra Pd, Sinistra Italiana e Verdi. Letta: &#034;Necessario, lo impone la legge elettorale&#034;" 
                addthis:media="https://img.corr.it/images/2022/08/06/151610025-e6ee7c8a-3342-4f53-8d85-79e54ecfa691.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/32665860/elezioni-accordo-pd-sinistra-italiana-verdi-letta-necessario-impone-legge-elettorale.html">Raggiunto l'accordo tra Pd, Sinistra Italiana e Verdi. Letta: "Necessario, lo impone la legge elettorale"</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/32664893/gran-bretagna-chi-era-archie-bambino-12-anni-staccate-macchine-tenevano-vita-cosa-aveva-fatto.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/08/06/135927687-ade4cdcc-ff9d-4d58-8565-2834d7479d32.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/08/06/135927687-ade4cdcc-ff9d-4d58-8565-2834d7479d32.jpg" class="lazy" alt="Archie è morto, staccate le macchine che tenevano in vita il bambino di 12 anni" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Gran Bretagna</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/32664893/gran-bretagna-chi-era-archie-bambino-12-anni-staccate-macchine-tenevano-vita-cosa-aveva-fatto.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/32664893/gran-bretagna-chi-era-archie-bambino-12-anni-staccate-macchine-tenevano-vita-cosa-aveva-fatto.html" 
                addthis:title="Archie è morto, staccate le macchine che tenevano in vita il bambino di 12 anni" 
                addthis:media="https://img.corr.it/images/2022/08/06/135927687-ade4cdcc-ff9d-4d58-8565-2834d7479d32.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/32664893/gran-bretagna-chi-era-archie-bambino-12-anni-staccate-macchine-tenevano-vita-cosa-aveva-fatto.html">Archie è morto, staccate le macchine che tenevano in vita il bambino di 12 anni</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/italia/32663242/turismo-italia-stranieri-tornano-spesa-luglio-settembre-17-miliardi-livelli-pre-covid-chi-sono-paesi-piu-presenti-usa-canada.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/08/06/095211570-426446fb-5081-441b-b2f6-c3ea1eff76f9.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/08/06/095211570-426446fb-5081-441b-b2f6-c3ea1eff76f9.jpg" class="lazy" alt="Gli stranieri tornano in Italia, spese per 17 miliardi tra luglio e settembre" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Turismo</p>
            <a  href="https://corrieredellumbria.corr.it/news/italia/32663242/turismo-italia-stranieri-tornano-spesa-luglio-settembre-17-miliardi-livelli-pre-covid-chi-sono-paesi-piu-presenti-usa-canada.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/italia/32663242/turismo-italia-stranieri-tornano-spesa-luglio-settembre-17-miliardi-livelli-pre-covid-chi-sono-paesi-piu-presenti-usa-canada.html" 
                addthis:title="Gli stranieri tornano in Italia, spese per 17 miliardi tra luglio e settembre" 
                addthis:media="https://img.corr.it/images/2022/08/06/095211570-426446fb-5081-441b-b2f6-c3ea1eff76f9.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/italia/32663242/turismo-italia-stranieri-tornano-spesa-luglio-settembre-17-miliardi-livelli-pre-covid-chi-sono-paesi-piu-presenti-usa-canada.html">Gli stranieri tornano in Italia, spese per 17 miliardi tra luglio e settembre</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/32355769/spagna-82-mondiali-graziani-racconta-notte-prima-antognoni-non-faceva-dormire-video.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="294924" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:294924,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32355769/spagna-82-mondiali-graziani-racconta-notte-prima-antognoni-non-faceva-dormire-video.html">Mondiali Spagna '82, Graziani racconta: "La notte prima della finale Antognoni non mi faceva dormire" | Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32322524/arezzo-castiglion-fiorentino-pesci-zuccherificio-laghetto-siccita-carpe.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/07/08/054824411-86775199-41d6-4457-bc9d-6ed4b5753d0d.jpg">
                            <img data-src="https://img.corr.it/images/2022/07/08/054824411-86775199-41d6-4457-bc9d-6ed4b5753d0d.jpg" class="lazy" alt="Arezzo, siccità: i pesci muoiono nel laghetto all'ex zuccherificio di Castiglion Fiorentino: il video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32322524/arezzo-castiglion-fiorentino-pesci-zuccherificio-laghetto-siccita-carpe.html">Arezzo, siccità: i pesci muoiono nel laghetto all'ex zuccherificio di Castiglion Fiorentino: il video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32225395/arezzo-tiro-a-volo-martina-bartolomei-video-medaglia-oro-skeet-aeronautica-giochi-mediterraneo-algeria-video.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/06/30/103414146-fbe7cf9e-b0d4-4b93-919b-5c23a41124d2.jpg">
                            <img data-src="https://img.corr.it/images/2022/06/30/103414146-fbe7cf9e-b0d4-4b93-919b-5c23a41124d2.jpg" class="lazy" alt="Tiro a volo, l'aretina Martina Bartolomei medaglia d'oro nello skeet ai Giochi del Mediterraneo in Algeria">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32225395/arezzo-tiro-a-volo-martina-bartolomei-video-medaglia-oro-skeet-aeronautica-giochi-mediterraneo-algeria-video.html">Tiro a volo, l'aretina Martina Bartolomei medaglia d'oro nello skeet ai Giochi del Mediterraneo in Algeria</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
