<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Edoardo Bennato sar&agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&nbsp; 
Temp...">
<meta name="keywords" content="Arezzo,Edoardo Bennato,Castiglion Fiorentino">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date">
<meta property="og:description" content="Edoardo Bennato sar&agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&nbsp; 
Temp...">
<meta property="og:image" content="https://img.corr.it/images/2022/09/28/054314246-539fb216-a1ac-4d16-9c21-c3f9d6d012f7.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date">
<meta property="twitter:description" content="Edoardo Bennato sar&agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&nbsp; 
Temp...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/09/28/054314246-539fb216-a1ac-4d16-9c21-c3f9d6d012f7.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html",
    "headline": "Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date",
    "text": "Edoardo Bennato sar&amp;agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&amp;nbsp; 
Tempo addietro, durante una sua visita al sindaco Mario Agnelli, nel corso della quale il nuoto cantautore aveva apprezzato la nostra terra e i suoi prodotti tradizionali, era stata fatta la promessa di un concerto all&amp;#39;ombra del Cassero non appena possibile, ed anche qualcosa di pi&amp;ugrave;. Ecco che arriva oggi l&amp;#39;annuncio del Comune: marted&amp;igrave; 18 ottobre, alle ore 12 verr&amp;agrave; inaugurata, presso il Sistema Museale Castiglionese, la mostra denominata &amp;ldquo;In Cammino&amp;rdquo; , una trentina di quadri tra cui sei nuovi, mentre gioved&amp;igrave; 27, al Teatro Spina, ci sar&amp;agrave; il concerto dell&amp;rsquo;artista partenopeo, che sar&amp;agrave; accompagnato da un quartetto d&amp;rsquo;archi e dalla soprano Maria Chiara Chizzoni. Il concerto di Edoardo Bennato costituir&amp;agrave; tra l&amp;rsquo;altro l&amp;#39;apertura della stagione teatrale di Castiglion Fiorentino. &amp;ldquo;Ho cominciato a disegnare le copertine dei miei album &amp;ndash; afferma Edoardo Bennato, cantante-architetto, via social dalla pagina facebook del sindaco Mario Agnelli &amp;ndash; e poi mi sono dedicato alla pittura realizzando dei quadri. A Castiglion Fiorentino presenter&amp;ograve; una nuova serie di circa trenta opere&amp;rdquo;. Tutti i particolari del doppio appuntamento con l&amp;rsquo;artista-cantante Edoardo Bennato, che caratterizzer&amp;agrave; l&amp;rsquo;autunno culturale castiglionese, verranno svelati luned&amp;igrave; prossimo 3 ottobre, durante una conferenza stampa che si terr&amp;agrave; presso la Sala San Michele, nel palazzo comunale. Era il giugno 2021 quando Bennato si un&amp;igrave; al duo Marky Ramone e Dj Ringo in occasione di &amp;ldquo;Musica dal Cielo&amp;rdquo;, performance di grande intensit&amp;agrave; sulla torre del Cassero. Fu una bella sorpresa, la partecipazione del cantautore di Burattino senza fili, per una esibizione indimenticabile che vide insieme il batterista americano dei Ramones, Bennato e il DJ. Successivamente, attratto dal paesaggio e dalle tipicit&amp;agrave; di Castiglioni, Bennato &amp;egrave; tornato. 
Dichiara il sindaco Mario Agnelli, di nuovo a tempo pieno nel suo ufficio di Palazzo San Michele, dopo la fine della campagna elettorale che lo ha visto impegnato nelle ultime settimane: &amp;ldquo;Un doppio appuntamento da non perdere per tutti gli amanti della musica e dell&amp;#39;arte. A Castiglioni non ci si ferma mai e il pi&amp;ugrave; bel successo &amp;egrave; sempre il prossimo&amp;rdquo;. 

  Pie,Ro.",
    "keywords": "Arezzo,Edoardo Bennato,Castiglion Fiorentino",
    "articleSection": "arezzo/italia/toscana/arezzo",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/09/28/054314246-539fb216-a1ac-4d16-9c21-c3f9d6d012f7.jpg",
      "url": "https://img.corr.it/images/2022/09/28/054314246-539fb216-a1ac-4d16-9c21-c3f9d6d012f7.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2022-09-28T05:42:44Z",
    "dateModified": "2022-09-28T05:43:59Z",
    "datePublished": "2022-09-28T07:40:00+0200"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo/italia/toscana/arezzo"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "lserafini",
        6:  "Arezzo,Edoardo Bennato,Castiglion Fiorentino",
        7:  "2597",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
        <li><a href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210428631-e5c490f8-942d-4312-8bfe-0abaaf35768f.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        </ul>
<h1>Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/Arezzo/">Arezzo</a></li>
            <li><a href="/tag/Edoardo Bennato/">Edoardo Bennato</a></li>
            <li><a href="/tag/Castiglion Fiorentino/">Castiglion Fiorentino</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" addthis:title="Quadri e canzoni, Edoardo Bennato torna a Castiglion Fiorentino: mostra e concerto, ecco le date" addthis:description="Edoardo Bennato sar&amp;agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&amp;nbsp; 
Temp...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/09/28/054314248-aa053ecd-3834-41b1-9dad-413ac178e70d.jpg">
            <img data-src="https://img.corr.it/images/2022/09/28/054314245-dd33c7e7-bc57-4a50-a9af-13ef780fed2a.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>28 settembre 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Edoardo Bennato sar&agrave; di scena a Castiglioni, nel prossimo mese di ottobre, non solo con le sue canzoni ma anche con i suoi dipinti.&nbsp;<br />
Tempo addietro, durante una sua visita al sindaco Mario Agnelli, nel corso della quale il nuoto cantautore aveva apprezzato la nostra terra e i suoi prodotti tradizionali, era stata fatta la promessa di un concerto all&#39;ombra del Cassero non appena possibile, ed anche qualcosa di pi&ugrave;. Ecco che arriva oggi l&#39;annuncio del Comune: marted&igrave; 18 ottobre, alle ore 12 verr&agrave; inaugurata, presso il Sistema Museale Castiglionese, la mostra denominata &ldquo;In Cammino&rdquo; , una trentina di quadri tra cui sei nuovi, mentre gioved&igrave; 27, al Teatro Spina, ci sar&agrave; il concerto dell&rsquo;artista partenopeo, che sar&agrave; accompagnato da un quartetto d&rsquo;archi e dalla soprano Maria Chiara Chizzoni. Il concerto di Edoardo Bennato costituir&agrave; tra l&rsquo;altro l&#39;apertura della stagione teatrale di Castiglion Fiorentino. &ldquo;Ho cominciato a disegnare le copertine dei miei album &ndash; afferma Edoardo Bennato, cantante-architetto, via social dalla pagina facebook del sindaco Mario Agnelli &ndash; e poi mi sono dedicato alla pittura realizzando dei quadri. A Castiglion Fiorentino presenter&ograve; una nuova serie di circa trenta opere&rdquo;. Tutti i particolari del doppio appuntamento con l&rsquo;artista-cantante Edoardo Bennato, che caratterizzer&agrave; l&rsquo;autunno culturale castiglionese, verranno svelati luned&igrave; prossimo 3 ottobre, durante una conferenza stampa che si terr&agrave; presso la Sala San Michele, nel palazzo comunale. Era il giugno 2021 quando Bennato si un&igrave; al duo Marky Ramone e Dj Ringo in occasione di &ldquo;Musica dal Cielo&rdquo;, performance di grande intensit&agrave; sulla torre del Cassero. Fu una bella sorpresa, la partecipazione del cantautore di Burattino senza fili, per una esibizione indimenticabile che vide insieme il batterista americano dei Ramones, Bennato e il DJ. Successivamente, attratto dal paesaggio e dalle tipicit&agrave; di Castiglioni, Bennato &egrave; tornato.<br />
Dichiara il sindaco Mario Agnelli, di nuovo a tempo pieno nel suo ufficio di Palazzo San Michele, dopo la fine della campagna elettorale che lo ha visto impegnato nelle ultime settimane: &ldquo;Un doppio appuntamento da non perdere per tutti gli amanti della musica e dell&#39;arte. A Castiglioni non ci si ferma mai e il pi&ugrave; bel successo &egrave; sempre il prossimo&rdquo;.</p>

<p style="text-align: right;"><strong>Pie,Ro.</strong></p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/arezzo/33247727/arezzo-castiglion-fiorentino-edoardo-bennato.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/33248627/guerra-zaporizhzhia-chiede-annessione-russia.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/09/28/065402866-fefbcce6-5a77-49f5-a3de-67bf8e0a905d.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/09/28/065402866-fefbcce6-5a77-49f5-a3de-67bf8e0a905d.jpg" class="lazy" alt="La regione di Zaporizhzhia chiede di essere annessa alla Russia" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Guerra</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/33248627/guerra-zaporizhzhia-chiede-annessione-russia.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/33248627/guerra-zaporizhzhia-chiede-annessione-russia.html" 
                addthis:title="La regione di Zaporizhzhia chiede di essere annessa alla Russia" 
                addthis:media="https://img.corr.it/images/2022/09/28/065402866-fefbcce6-5a77-49f5-a3de-67bf8e0a905d.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/33248627/guerra-zaporizhzhia-chiede-annessione-russia.html">La regione di Zaporizhzhia chiede di essere annessa alla Russia</a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/esteri/33242438/gas-perdite-impianto-nord-stream-esplosioni-sottomarine-tensione-mar-baltico.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/09/27/144639495-c55ed87c-9678-4dd3-b71e-fb80087a1986.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/09/27/144639495-c55ed87c-9678-4dd3-b71e-fb80087a1986.jpg" class="lazy" alt="Perdite di gas all'impianto Nord Stream ed esplosioni sottomarine. Tensione e prezzi alle stelle" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Mar Baltico</p>
            <a  href="https://corrieredellumbria.corr.it/news/esteri/33242438/gas-perdite-impianto-nord-stream-esplosioni-sottomarine-tensione-mar-baltico.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/esteri/33242438/gas-perdite-impianto-nord-stream-esplosioni-sottomarine-tensione-mar-baltico.html" 
                addthis:title="Perdite di gas all&#039;impianto Nord Stream ed esplosioni sottomarine. Tensione e prezzi alle stelle" 
                addthis:media="https://img.corr.it/images/2022/09/27/144639495-c55ed87c-9678-4dd3-b71e-fb80087a1986.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/esteri/33242438/gas-perdite-impianto-nord-stream-esplosioni-sottomarine-tensione-mar-baltico.html">Perdite di gas all'impianto Nord Stream ed esplosioni sottomarine. Tensione e prezzi alle stelle</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/33242022/nuova-ondata-covid-bollettino-27-settembre-nuovo-vaccino.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/09/27/143134981-1c08e07f-a428-4d1f-b097-52f7ed0e503e.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/09/27/143134981-1c08e07f-a428-4d1f-b097-52f7ed0e503e.jpg" class="lazy" alt="Possibile nuova ondata: 44mila casi e 64 decessi. Non accadeva da due mesi. Moderna chiede l'ok per il vaccino aggiornato" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Covid</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/33242022/nuova-ondata-covid-bollettino-27-settembre-nuovo-vaccino.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/33242022/nuova-ondata-covid-bollettino-27-settembre-nuovo-vaccino.html" 
                addthis:title="Possibile nuova ondata: 44mila casi e 64 decessi. Non accadeva da due mesi. Moderna chiede l&#039;ok per il vaccino aggiornato" 
                addthis:media="https://img.corr.it/images/2022/09/27/143134981-1c08e07f-a428-4d1f-b097-52f7ed0e503e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/33242022/nuova-ondata-covid-bollettino-27-settembre-nuovo-vaccino.html">Possibile nuova ondata: 44mila casi e 64 decessi. Non accadeva da due mesi. Moderna chiede l'ok per il vaccino aggiornato</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/33242980/calcio-scandalo-luci-rosse-ct-sospeso-molestie-sessuali-giocatore.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/09/27/150815402-964c2a21-b7c0-47dd-a326-6cf4accb6746.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/09/27/150815402-964c2a21-b7c0-47dd-a326-6cf4accb6746.jpg" class="lazy" alt="Scandalo a luci rosse: commissario tecnico sospeso per presunte molestie sessuali a un giocatore" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Calcio</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/33242980/calcio-scandalo-luci-rosse-ct-sospeso-molestie-sessuali-giocatore.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/33242980/calcio-scandalo-luci-rosse-ct-sospeso-molestie-sessuali-giocatore.html" 
                addthis:title="Scandalo a luci rosse: commissario tecnico sospeso per presunte molestie sessuali a un giocatore" 
                addthis:media="https://img.corr.it/images/2022/09/27/150815402-964c2a21-b7c0-47dd-a326-6cf4accb6746.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/33242980/calcio-scandalo-luci-rosse-ct-sospeso-molestie-sessuali-giocatore.html">Scandalo a luci rosse: commissario tecnico sospeso per presunte molestie sessuali a un giocatore</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/32840009/arezzo-castiglion-fiorentino-incendio-video-camion.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="301325" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:301325,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32840009/arezzo-castiglion-fiorentino-incendio-video-camion.html">Camion in fiamme nella notte a Castiglion Fiorentino, l'intervento dei vigili del fuoco. Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32840005/arezzo-castiglion-fiorentino-incendio-fiamme-rogo-esplosioni.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/26/005148104-999f2fad-c048-4111-8275-5486a315e5b6.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/26/005148104-999f2fad-c048-4111-8275-5486a315e5b6.jpg" class="lazy" alt="Incendio a Castiglion Fiorentino: esplosioni e fiamme nella notte. Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32840005/arezzo-castiglion-fiorentino-incendio-fiamme-rogo-esplosioni.html">Incendio a Castiglion Fiorentino: esplosioni e fiamme nella notte. Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32774299/tempesta-fulmini-video-sequenza-toscana-arezzo-cortona.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/19/082423841-116fe653-caea-4e86-90a1-c7a6a3787cef.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/19/082423841-116fe653-caea-4e86-90a1-c7a6a3787cef.jpg" class="lazy" alt="Tempesta di fulmini, il video della sequenza delle saette nell'Aretino">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32774299/tempesta-fulmini-video-sequenza-toscana-arezzo-cortona.html">Tempesta di fulmini, il video della sequenza delle saette nell'Aretino</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
