

<!DOCTYPE html>
<html>
    <head>
        <title>Daddybaby Continues to Provide High-quality Face Masks to Global Markets - Corriere di Arezzo</title>
<meta name="description" content="China to Apply New Testing Standards on Face&nbsp;Masks (GB2626-2019) FUQING, China, May 8, 2020 /PRNewswire/ -- Daddybaby, a Fujian-based diaper manufacturer, ..." />
<meta name="sections" content="Comunicati Adn Kronos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="https://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Daddybaby Continues to Provide High-quality Face Masks to Global Markets"      >
<meta property="og:description" content="China to Apply New Testing Standards on Face&nbsp;Masks (GB2626-2019) FUQING, China, May 8, 2020 /PRNewswire/ -- Daddybaby, a Fujian-based diaper manufacturer, also a top 5 player of the industry in China, like many other Chinese enterprises, has responded to the call by the Chinese government to ad...">
<meta property="og:image" content="https://corrierediarezzo.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html">
<meta property="fb:app_id" content="399200057476184">
<meta property="twitter:title" content="Daddybaby Continues to Provide High-quality Face Masks to Global Markets">
<meta property="twitter:description" content="China to Apply New Testing Standards on Face&nbsp;Masks (GB2626-2019) FUQING, China, May 8, 2020 /PRNewswire/ -- Daddybaby, a Fujian-based diaper manufacturer, also a top 5 player of the industry in C...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html">
<meta property="twitter:image" content="https://corrierediarezzo.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediarezzo.corr.it/resizer/600/315/true/adnkronos_default_image.jpg--.jpg" />
<meta name="url" content="https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html" />
<link rel="canonical" href="https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html" /><meta property="articleID" content="1602516">
    <meta property="datePublished" content="2020-05-08T07:45:4Z">
<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.amp"><meta property="fb:pages"content="296642242191" />
    
        


<script type="application/ld+json">
    
    {"@context":"http://schema.org","@type":"Article","url":"https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html","mainEntityOfPage":"https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html","headline":"Daddybaby Continues to Provide High-quality Face Masks to Global Markets","text":"China to Apply New Testing Standards on Face Masks (GB2626-2019) FUQING, China, May 8, 2020 /PRNewswire/ -- Daddybaby, a Fujian-based diaper manufacturer, also a top 5 player of the industry in China, like many other Chinese enterprises, has responded to the call by the Chinese government to adjust some of its production lines for protective materials in a very short period of time. The quality of the products satisfies the production standard for China's civilian-use protective face masks. The products have been listed into the recommended procurement catalog of the Approved Particulate Filtering Facepiece Respirators by the U.S. Center for Disease Control and Prevention (CDC). Over the past few months, Daddybaby has provided over 30 million civilian-use face masks to the people in China and has donated over 2 million civilian-use face masks to other people in need in many countries around the world. In the future, Daddybaby will actively provide high-quality face masks that satisfy the quality standards of different countries and regions. It is reported that China will apply a new testing national standard on face masks (GB2626-2019), starting from July 1st, 2020. This new standard, once implemented, will be helpful for countries to unify testing standards on protective materials further. As the COVID-19 epidemic continues to spread globally, the demands for protective materials are increasing in many countries around the world. China has earned experiences in controlling the outbreak rather successfully and has become a country with the highest capacity in producing protective materials in the world. Thanks to many enterprises in China that have adjusted their production lines to manufacture protective gear, including face masks and protective gowns since the beginning of the outbreak, China's protective materials exports have provided strong support for other countries in this fight against the virus. During this global fight against the pandemic, the import/export of protective materials faces great barriers for certification as different countries/regions apply different inspection and testing standards. Take face masks as an example: in China, face masks that are most available for purchase at the moment are mainly certified by 5 standard systems, including China, the United States, the European Union, South Korea, and Japan. There are online postings on helping the public to better understand the different certification standards, which is \"FFP3＞FFP2≈N95≈KN95≈KF94＞KN90\" (Source: www.qq.com). FFP represents the E.U. standard. N is the U.S. standard. KN is the Chinese Standard. KF is the South Korea standard. Among these different standards, the higher the number goes, the level of protection increases. Therefore, customers can refer to this to choose the right face masks and get different levels of protection. While how to create a system that different standards can be mutually-recognized via communication channels and how to efficiently promote the global supply of protective materials are among the questions that need to be addressed urgently. In the meantime, large quantities of face masks are now being detained at customs authorities of many countries due to the misunderstanding of inspection and testing standards. Some Chinese face masks export are also affected by this. At the moment, Daddybaby, with some of its exported goods affected as well, is actively in close and friendly communication with its overseas buyers and customs authorities to resolve such misunderstanding, including checking the import/export supply chain channels and relevant customs documents. Hopefully, countries can establish a mutually-recognizing mechanism on the standards for protective materials and enhance medical cooperation to win this war against this pandemic as early as possible.  ","keywords":"","articleSection":"Comunicati Adn Kronos","publisher":{"@type":"Organization","name":"Corriere di Arezzo","logo":{"@type":"ImageObject","url":"https://corrierediarezzo.corr.it/images/logos/5/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediarezzo.corr.it/resizer/-1/-1/true/adnkronos_default_image.jpg--.jpg","url":"https://corrierediarezzo.corr.it/resizer/-1/-1/true/adnkronos_default_image.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"AdnKronos"},"dateCreated":"2020-05-08T07:45:3Z","dateModified":"2020-05-08T07:45:4Z","datePublished":"2020-05-08T07:45:4Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 1021;
virtualcmsPageInfo.sectionName = 'Comunicati Adn Kronos';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Arezzo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Daddybaby Continues to Provide High-quality Face Masks to Global Markets';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-05-08 09:45';
virtualcmsPageInfo.article.author = 'AdnKronos';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediarezzo.corr.it/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html';

</script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Arezzo -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1602516&amp=false';
      var fb_appId = '399200057476184';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1602516&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script src="/userUpload/cmp_script.js" async></script>

<!-- End Quantcast Choice. Consent Manager Tag -->
<link rel="stylesheet" type="text/css" href="/userUpload/cmp_style.css">
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediarezzo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediarezzo.corr.it/css/article_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_comunicati_adn_kronos ">

<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1553090099000" />
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_2402af42-5a72-42b0-9113-8a47c94c9149">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1173 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/1173/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9db8385007d54110ab6f2f6eb56ae9b1 = undefined;
                            
                            $('#box_2402af42-5a72-42b0-9113-8a47c94c9149 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9db8385007d54110ab6f2f6eb56ae9b1 != 'undefined') {
                                    $('#box_2402af42-5a72-42b0-9113-8a47c94c9149 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9db8385007d54110ab6f2f6eb56ae9b1.code);
                                    incrementAdvImpression(bannerbox_9db8385007d54110ab6f2f6eb56ae9b1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/963/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cercad02ba63a-35d6-455e-9cb4-ed5dbe6db81e" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad02ba63a-35d6-455e-9cb4-ed5dbe6db81e input[name="q"]').example('');
      
      $('#cercad02ba63a-35d6-455e-9cb4-ed5dbe6db81e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad02ba63a-35d6-455e-9cb4-ed5dbe6db81e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-4693b08b-7a70-4ecf-8105-4532d44f7fe6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-4693b08b-7a70-4ecf-8105-4532d44f7fe6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-4693b08b-7a70-4ecf-8105-4532d44f7fe6"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-4693b08b-7a70-4ecf-8105-4532d44f7fe6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-4693b08b-7a70-4ecf-8105-4532d44f7fe6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-4693b08b-7a70-4ecf-8105-4532d44f7fe6').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
        
                    <div class="menu vc_main_menu null" id="box_647cc9fb-8e05-499e-b8d1-c2500e708437">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="coronavirus sezione_1173 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/1173/coronavirus"  ><span>coronavirus</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3a1c40fe639245118f670a4a9909ea02 = undefined;
                            
                            $('#box_647cc9fb-8e05-499e-b8d1-c2500e708437 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3a1c40fe639245118f670a4a9909ea02 != 'undefined') {
                                    $('#box_647cc9fb-8e05-499e-b8d1-c2500e708437 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3a1c40fe639245118f670a4a9909ea02.code);
                                    incrementAdvImpression(bannerbox_3a1c40fe639245118f670a4a9909ea02.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_b742e640-bf1f-4362-b48a-e3e5206ed7fb">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b5c9b6868a234e91886ebcd4c24af084 = undefined;
                            
                            $('#box_b742e640-bf1f-4362-b48a-e3e5206ed7fb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b5c9b6868a234e91886ebcd4c24af084 != 'undefined') {
                                    $('#box_b742e640-bf1f-4362-b48a-e3e5206ed7fb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b5c9b6868a234e91886ebcd4c24af084.code);
                                    incrementAdvImpression(bannerbox_b5c9b6868a234e91886ebcd4c24af084.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1021 comunicati-adn-kronos"><a href="https://corrierediarezzo.corr.it/sezioni/1021/comunicati-adn-kronos">Comunicati Adn Kronos</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_6f1b533f-16ab-46b7-990c-c6ce4a84d6c6">                
            <meta itemprop="thumbnailUrl" content="https://corrierediarezzo.corr.it/resizer/630/400/true/adnkronos_default_image.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Daddybaby Continues to Provide High-quality Face Masks to Global Markets" src="resizer/630/400/true/adnkronos_default_image.jpg--.jpg" alt="Daddybaby Continues to Provide High-quality Face Masks to Global Markets" height="400" width="630" />
                        
                    </div>
                </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1602516 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">comunicati</p><h1 itemprop="headline name" class="titolo_articolo titolo">Daddybaby Continues to Provide High-quality Face Masks to Global Markets</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">08.05.2020 - 09:45</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        
        <div data-render="true"  class="bannervcms banner_160x600_adSense " format="160x600_adSense" ><!-- posizione skyscraper 160x600 Left  - solo negli articoli -->
<div id="adv-Left"><script>MNZ_RICH('Left');</script></div><script type="text/javascript">incrementAdvImpression(1209);</script>
</div>
      
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>China to Apply New Testing Standards on Face&nbsp;Masks (GB2626-2019)</p> 
<p>FUQING, China, May 8, 2020 /PRNewswire/ -- Daddybaby, a Fujian-based diaper manufacturer, also a top 5 player of the industry in China, like many other Chinese enterprises, has responded to the call by the Chinese government to adjust some of its production lines for protective materials in a very short period of time. The quality of the products satisfies the production standard for China's civilian-use protective face masks. The products have been listed into the recommended procurement catalog of the Approved Particulate Filtering Facepiece Respirators by the U.S. Center for Disease Control and Prevention (CDC). Over the past few months, Daddybaby has provided over 30 million civilian-use face masks to the people in China and has donated over 2 million civilian-use face masks to other people in need in many countries around the world. In the future, Daddybaby will actively provide high-quality face masks that satisfy the quality standards of different countries and regions. </p>
<div class="bannervcms banner_article_inread_1x1"> 
 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/113668/tag"></script> 
 <div id="inRead"></div>
</div>
<script type="text/javascript">incrementAdvImpression(1343);</script> 
<p>It is reported that China will apply a new testing national standard on face masks (GB2626-2019), starting from July 1st, 2020. This new standard, once implemented, will be helpful for countries to unify testing standards on protective materials further. As the COVID-19 epidemic continues to spread globally, the demands for protective materials are increasing in many countries around the world. China has earned experiences in controlling the outbreak rather successfully and has become a country with the highest capacity in producing protective materials in the world. Thanks to many enterprises in China that have adjusted their production lines to manufacture protective gear, including face masks and protective gowns since the beginning of the outbreak, China's protective materials exports have provided strong support for other countries in this fight against the virus. </p> 
<p>During this global fight against the pandemic, the import/export of protective materials faces great barriers for certification as different countries/regions apply different inspection and testing standards. Take face masks as an example: in China, face masks that are most available for purchase at the moment are mainly certified by 5 standard systems, including China, the United States, the European Union, South Korea, and Japan. </p> 
<p>There are online postings on helping the public to better understand the different certification standards, which is &quot;FFP3＞FFP2≈N95≈KN95≈KF94＞KN90&quot; (Source: www.qq.com). FFP represents the E.U. standard. N is the U.S. standard. KN is the Chinese Standard. KF is the South Korea standard. Among these different standards, the higher the number goes, the level of protection increases. Therefore, customers can refer to this to choose the right face masks and get different levels of protection. While how to create a system that different standards can be mutually-recognized via communication channels and how to efficiently promote the global supply of protective materials are among the questions that need to be addressed urgently. </p> 
<p>In the meantime, large quantities of face masks are now being detained at customs authorities of many countries due to the misunderstanding of inspection and testing standards. Some Chinese face masks export are also affected by this. At the moment, Daddybaby, with some of its exported goods affected as well, is actively in close and friendly communication with its overseas buyers and customs authorities to resolve such misunderstanding, including checking the import/export supply chain channels and relevant customs documents. </p> 
<p>Hopefully, countries can establish a mutually-recognizing mechanism on the standards for protective materials and enhance medical cooperation to win this war against this pandemic as early as possible. </p> 
<p>&nbsp;</p> 
<p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(939);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/comunicati-adn-kronos/1602516/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1602516" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediarezzo.corr.it\/news\/comunicati-adn-kronos\/1602516\/daddybaby-continues-to-provide-high-quality-face-masks-to-global-markets.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_d7c75fec-2615-4e3b-9650-67b2abafe94f">
            
                <p class="occhiello_titolo"><a href="https://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602386/messe-dal-18-maggio-tornano-le-celebrazioni-l-annuncio-del-segretario-generale-della-cei.html"><img alt="Messe, dal 18 maggio tornano le celebrazioni. L'annuncio del Segretario generale della CEI" title="Messe, dal 18 maggio tornano le celebrazioni. L'annuncio del Segretario generale della CEI" src="https://corrierediarezzo.corr.it/resizer/270/150/true/b67b424dd4555af97c729a9f088cd692.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602386/messe-dal-18-maggio-tornano-le-celebrazioni-l-annuncio-del-segretario-generale-della-cei.html">Messe, dal 18 maggio tornano le celebrazioni. L'annuncio del Segretario generale della CEI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602376/il-chitarrista-dei-pink-floyd-david-gilmour-suona-la-chitarra-in-quarantena-con-un-pulcino-in-testa.html"><img alt="Il chitarrista dei Pink Floyd David Gilmour suona la chitarra in quarantena con un pulcino in testa" title="Il chitarrista dei Pink Floyd David Gilmour suona la chitarra in quarantena con un pulcino in testa" src="https://corrierediarezzo.corr.it/resizer/75/75/true/3ebf99aaa6f84bca9c419e65936a8ba0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602376/il-chitarrista-dei-pink-floyd-david-gilmour-suona-la-chitarra-in-quarantena-con-un-pulcino-in-testa.html">Il chitarrista dei Pink Floyd David Gilmour suona la chitarra in quarantena con un pulcino in testa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602368/villa-borghese-a-roma-di-nuovo-aperta-interdetti-i-giochi-per-bambini-e-vietati-assembramenti.html"><img alt="Villa Borghese a Roma di nuovo aperta. Interdetti i giochi per bambini e vietati assembramenti" title="Villa Borghese a Roma di nuovo aperta. Interdetti i giochi per bambini e vietati assembramenti" src="https://corrierediarezzo.corr.it/resizer/75/75/true/2fdbcdeb48b1000c690f01aaf72a7c8b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602368/villa-borghese-a-roma-di-nuovo-aperta-interdetti-i-giochi-per-bambini-e-vietati-assembramenti.html">Villa Borghese a Roma di nuovo aperta. Interdetti i giochi per bambini e vietati assembramenti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602364/arrestato-un-uomo-per-possesso-di-armi-clandestine-in-provincia-di-nuoro.html"><img alt="Arrestato un uomo per possesso di armi clandestine in provincia di Nuoro" title="Arrestato un uomo per possesso di armi clandestine in provincia di Nuoro" src="https://corrierediarezzo.corr.it/resizer/75/75/true/6993f8d890af029b38877c6541794c2d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602364/arrestato-un-uomo-per-possesso-di-armi-clandestine-in-provincia-di-nuoro.html">Arrestato un uomo per possesso di armi clandestine in provincia di Nuoro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602360/pedopornografia-operazione-polizia-postale-palermo-2-arresti.html"><img alt="Pedopornografia, operazione polizia postale Palermo. 2 arresti" title="Pedopornografia, operazione polizia postale Palermo. 2 arresti" src="https://corrierediarezzo.corr.it/resizer/75/75/true/642d70d85094208edcac86f7895beeea.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1602360/pedopornografia-operazione-polizia-postale-palermo-2-arresti.html">Pedopornografia, operazione polizia postale Palermo. 2 arresti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d7c75fec-2615-4e3b-9650-67b2abafe94f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_d3584bc6-3360-42e1-977c-bf54f334efd2">
            
                <p class="occhiello_titolo"><a href="https://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 sondaggio cronaca Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html"><img alt="&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?" title="&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1577098236445.jpg--.jpg?1577098236000" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html">&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?</a></p><div class="link_button"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d3584bc6-3360-42e1-977c-bf54f334efd2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="bad62145-188a-41c4-952b-5c351ae2ea6a">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1597089/diletta-leotta--il-video-in-costume-nella-story-di-instagram--in-acqua-e-sulla-spiaggia--voglia-di-vacanza.html"><img alt="Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza" title="Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza" src="https://corrierediarezzo.corr.it/resizer/75/75/true/3629016-dilettaleotta_95994806_120946012921615_7063641557606443747_nmp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1597089/diletta-leotta--il-video-in-costume-nella-story-di-instagram--in-acqua-e-sulla-spiaggia--voglia-di-vacanza.html">Diletta Leotta, il video in costume nella story di Instagram. In acqua e sulla spiaggia, voglia di vacanza</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/news/cronaca/1576482/sesso-ai-tempi-del-coronavirus-in-una-strada-di-bari-filmato-rapporto-orale-con-la-mascherina-video-notizie-curiose.html"><img alt="Sesso ai tempi del Coronavirus, in una strada di Bari filmato rapporto orale con la mascherina" title="Sesso ai tempi del Coronavirus, in una strada di Bari filmato rapporto orale con la mascherina" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1587224799176.JPG--.JPG?1587224799000" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/news/cronaca/1576482/sesso-ai-tempi-del-coronavirus-in-una-strada-di-bari-filmato-rapporto-orale-con-la-mascherina-video-notizie-curiose.html">Sesso ai tempi del Coronavirus, filmato rapporto orale con la mascherina in una strada di Bari</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/news/cronaca/1601525/arezzo-omicidio-via-della-robbia-federico-ferrini-condanna-19-anni-reclusione-spranga-marito-amica-brasile-delitto.html"><img alt="Arezzo, uccise l'amica a sprangate: Ferrini condannato a 10 anni. Il marito della vittima: &quot;Non &egrave; giustizia&quot;" title="Arezzo, uccise l'amica a sprangate: Ferrini condannato a 10 anni. Il marito della vittima: &quot;Non &egrave; giustizia&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1568011319524.jpg--.jpg?1568011319000" /></a></div>
            <p class="titolo"><a href="https://corrierediarezzo.corr.it/news/cronaca/1601525/arezzo-omicidio-via-della-robbia-federico-ferrini-condanna-19-anni-reclusione-spranga-marito-amica-brasile-delitto.html">Uccise l'amica: 10 anni a Ferrini. Il marito della vittima: &quot;Non &egrave; giustizia&quot;</a></p>
            </div><script type="text/javascript">var divs=$('#bad62145-188a-41c4-952b-5c351ae2ea6a .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#bad62145-188a-41c4-952b-5c351ae2ea6a .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_7 " format="300x100_colonna_7" ><a rel="nofollow" href="https://corrierediarezzo.corr.it/clickhere.jsp?id=1358&mode=adv&l=+http%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.fondazionesilvanapaolini.it%26c%3D5x1000-silvanapaolini-gruppocorriere-aprile2020"  onclick="window.open(this.href); return false;"  ><img src='upload/1585663801319.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(1358);</script>
</a></div>
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_f7514cac-8606-4c14-9c2f-6cec1d74b958">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602595/mes-e-novita-ue-patto-di-stabilita-ritorna-solo-dopo-il-covid19.html"><img alt="Mes e novit&agrave; Ue, patto di stabilit&agrave; ritorna solo dopo il Covid19" title="Mes e novit&agrave; Ue, patto di stabilit&agrave; ritorna solo dopo il Covid19" src="https://corrierediarezzo.corr.it/resizer/675/385/true/20200508_video_10451480.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602595/mes-e-novita-ue-patto-di-stabilita-ritorna-solo-dopo-il-covid19.html">Mes e novit&agrave; Ue, patto di stabilit&agrave; ritorna solo dopo il Covid19</a></p><p class="testo taglia_testo">Milano, 8 mag. (askanews) - E poi c'è il Mes con i suoi 240 miliardi. Oggi l'Eurogruppo deve ratificare l'impianto della nuova linea di credito dedicata alle spese sanitarie anti-Covid 19. Non ci saranno programmi di aggiustamento macroeconomico richiesti agli Stati che usufruiranno dei prestiti del Meccanismo europeo di stabilità. La Commissione europea dovrà monitorare le spese sanitarie <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602595/mes-e-novita-ue-patto-di-stabilita-ritorna-solo-dopo-il-covid19.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602544/notte-magica-con-la-superluna-l-ultima-del-2020.html"><img alt="Notte magica con la Superluna, l'ultima del 2020" title="Notte magica con la Superluna, l'ultima del 2020" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20200508_video_09543281.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602544/notte-magica-con-la-superluna-l-ultima-del-2020.html">Notte magica con la Superluna, l'ultima del 2020</a></p><p class="testo taglia_testo">Roma, 8 mag. (askanews) - Ecco la spettacolare Superluna del 7 maggio, l'ultima del 2020, ribattezzata "Luna dei fiori", come i nativi americani chiamano la Luna di maggio, il mese della fioritura. Nelle immagini si vedono i tanti londinesi che hanno affollato parchi e spazi all'aperto per godersi al meglio lo spettacolo. L'effetto "magia" è dato dal fatto che la Luna piena dista dalla Terra 361.<span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1602544/notte-magica-con-la-superluna-l-ultima-del-2020.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos3 video spettacoli Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1602440/morto-bob-krieger-il-fotografo-famoso-per-i-ritratti-a-gianni-agnelli-giallo-causa-decesso-suicidio-armani.html"><img alt="Morto Bob Krieger, il fotografo famoso per i ritratti a Gianni Agnelli. Giallo sulla causa del decesso" title="Morto Bob Krieger, il fotografo famoso per i ritratti a Gianni Agnelli. Giallo sulla causa del decesso" src="https://corrierediarezzo.corr.it/resizer/205/115/true/5eca69a491106b701e73b3382408c2d6.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >IL PERSONAGGIO</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1602440/morto-bob-krieger-il-fotografo-famoso-per-i-ritratti-a-gianni-agnelli-giallo-causa-decesso-suicidio-armani.html">Morto Bob Krieger, il fotografo famoso per i ritratti a Gianni Agnelli. Giallo sulla causa del decesso</a></p><p class="testo taglia_testo">Il fotografo Bob Krieger, considerato uno dei più grandi ritrattisti internazionali, che ha immortalato i volti più noti della politica, dell’industria, dello spettacolo, della cultura, dello sport, della moda, è morto all’età di 84 anni. Si trovava in vacanza a Santo Domingo. La notizia della scomparsa è stata confermata all’Adnkronos dall’amica e collaboratrice Maria Grazia Vernuccio, sua <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1602440/morto-bob-krieger-il-fotografo-famoso-per-i-ritratti-a-gianni-agnelli-giallo-causa-decesso-suicidio-armani.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos4 video esteri Corriere dell'Umbria">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/esteri/1602430/coronavirus-le-strade-deserte-di-londra-per-il-lockdown-il-video-girato-con-un-drone.html"><img alt="Coronavirus, le strade deserte di Londra per il lockdown. Il video girato con un drone" title="Coronavirus, le strade deserte di Londra per il lockdown. Il video girato con un drone" src="https://corrierediarezzo.corr.it/resizer/205/115/true/f7089b56a5bfd5b75d9ebd3a6a758204.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >EPIDEMIA</span></div><p class="titolo"><a href="https://corrieredellumbria.corr.it/video/esteri/1602430/coronavirus-le-strade-deserte-di-londra-per-il-lockdown-il-video-girato-con-un-drone.html">Coronavirus, le strade deserte di Londra per il lockdown. Il video girato con un drone</a></p><p class="testo taglia_testo">Le immagini di una Londra mai vista, le strade completamente deserte per via del lockdown. Il video con immagini girate tramite un drone è stato condiviso sugli account social del sindaco Sadiq Khan e fa vedere tutta la bellezza della capitale del Regno Unito, le strade deserte e i monumenti più affascinanti. Il numero delle vittime da Coronavirus nel Regno Unito raggiunge la soglia dei 30.000 <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/esteri/1602430/coronavirus-le-strade-deserte-di-londra-per-il-lockdown-il-video-girato-con-un-drone.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f7514cac-8606-4c14-9c2f-6cec1d74b958.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_685fec5f-6f68-4af3-82e9-46f38d8d2aed"  articleid="1602600"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html"><img class="lazy" alt="Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata" title="Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1587675085791.png--.png?1587675086000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html">Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata</a>
</h2><p class="testo vc_text  taglia_testo">Arrivano i dati degli ascolti tv della serata del 7 maggio 2020. Il vincitore del giovedì è sempre lo stesso: la fiction Rai  Vivi e lascia vivere, con Elena Sofia Ricci ha <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_5fb190c3bfbe40329dbf6488ba8914af = [];
        
    </script>
    <div class="vc_generic_sharre links_container_5fb190c3-bfbe-4032-9dbf-6488ba8914af">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1587675085791.png--.png?1587675086000&title=Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_5fb190c3-bfbe-4032-9dbf-6488ba8914af">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_5fb190c3-bfbe-4032-9dbf-6488ba8914af').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5fb190c3bfbe40329dbf6488ba8914af.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_5fb190c3-bfbe-4032-9dbf-6488ba8914af').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1587675085791.png--.png?1587675086000&title=Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_5fb190c3-bfbe-4032-9dbf-6488ba8914af">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_5fb190c3-bfbe-4032-9dbf-6488ba8914af').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5fb190c3bfbe40329dbf6488ba8914af.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_5fb190c3-bfbe-4032-9dbf-6488ba8914af').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602600/ascolti-tv-7-maggio-2020--vivi-e-lascia-vivere-su-rai1-non-ha-rivali-e-vince-ancora-la-gara-della-prima-serata.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1587675085791.png--.png?1587675086000&title=Ascolti tv 7 maggio 2020, Vivi e lascia vivere su Rai1 non ha rivali e vince ancora la gara della prima serata" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_5fb190c3-bfbe-4032-9dbf-6488ba8914af">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_5fb190c3-bfbe-4032-9dbf-6488ba8914af').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5fb190c3bfbe40329dbf6488ba8914af.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_5fb190c3-bfbe-4032-9dbf-6488ba8914af').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_5fb190c3-bfbe-4032-9dbf-6488ba8914af" id="full_count_5fb190c3-bfbe-4032-9dbf-6488ba8914af">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_5fb190c3bfbe40329dbf6488ba8914af.length; i++ ){

                    totalCount +=  counts_5fb190c3bfbe40329dbf6488ba8914af[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_5fb190c3-bfbe-4032-9dbf-6488ba8914af').text( totalCount );
                
                } else {
                    
                    $('#full_count_5fb190c3-bfbe-4032-9dbf-6488ba8914af').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_6341b5f6-8252-4813-96b8-ba28ac76cd8b"  articleid="1602598"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html"><img class="lazy" alt="Stasera in tv, programmi e film 8 maggio 2020: &quot;Scherzi a parte&quot; e il Premio David di Donatello" title="Stasera in tv, programmi e film 8 maggio 2020: &quot;Scherzi a parte&quot; e il Premio David di Donatello" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1588893771589.jpeg--.jpeg?1588893777000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html">Stasera in tv, programmi e film 8 maggio 2020: &quot;Scherzi a parte&quot; e il Premio David di Donatello</a>
</h2><p class="testo vc_text  taglia_testo">Un venerdì sera davanti alla tv con film e programmi di primo piano, quello di oggi 8 maggio 2020. Il Premio David di Donatello 2020 va su Rai Uno mentre su Canale 5 c'è  e <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_0ba494b357164877863caf117676b13b = [];
        
    </script>
    <div class="vc_generic_sharre links_container_0ba494b3-5716-4877-863c-af117676b13b">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1588893771589.jpeg--.jpeg?1588893777000&title=Stasera in tv, programmi e film 8 maggio 2020: "Scherzi a parte" e il Premio David di Donatello" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_0ba494b3-5716-4877-863c-af117676b13b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_0ba494b3-5716-4877-863c-af117676b13b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0ba494b357164877863caf117676b13b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_0ba494b3-5716-4877-863c-af117676b13b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1588893771589.jpeg--.jpeg?1588893777000&title=Stasera in tv, programmi e film 8 maggio 2020: "Scherzi a parte" e il Premio David di Donatello" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_0ba494b3-5716-4877-863c-af117676b13b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_0ba494b3-5716-4877-863c-af117676b13b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0ba494b357164877863caf117676b13b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_0ba494b3-5716-4877-863c-af117676b13b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602598/stasera-in-tv--programmi-e-film-8-maggio-2020---scherzi-a-parte--e-il-premio-david-di-donatello-cosa-vedere-televisione.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1588893771589.jpeg--.jpeg?1588893777000&title=Stasera in tv, programmi e film 8 maggio 2020: "Scherzi a parte" e il Premio David di Donatello" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_0ba494b3-5716-4877-863c-af117676b13b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_0ba494b3-5716-4877-863c-af117676b13b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_0ba494b357164877863caf117676b13b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_0ba494b3-5716-4877-863c-af117676b13b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_0ba494b3-5716-4877-863c-af117676b13b" id="full_count_0ba494b3-5716-4877-863c-af117676b13b">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_0ba494b357164877863caf117676b13b.length; i++ ){

                    totalCount +=  counts_0ba494b357164877863caf117676b13b[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_0ba494b3-5716-4877-863c-af117676b13b').text( totalCount );
                
                } else {
                    
                    $('#full_count_0ba494b3-5716-4877-863c-af117676b13b').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_ba9c1208-2ec6-40ee-b22a-4112bb24d69d"  articleid="1602540"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html"><img class="lazy" alt="Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici. Inizio e cast del talent di Maria De Filippi" title="Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici. Inizio e cast del talent di Maria De Filippi" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1575550156640.png--.png?1575550156000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html">Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici</a>
</h2><p class="testo vc_text  taglia_testo">Amici Speciali, il nuovo programma di Maria De Filippi su Canale 5, è ai nastri. Se ne è parlato tanto e adesso ci sono tutti i dettagli del talent Mediaset, attesissimo. I <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">08.05.2020</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_8b34568774bd443090b0c00e41aee0b5 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_8b345687-74bd-4430-90b0-c00e41aee0b5">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1575550156640.png--.png?1575550156000&title=Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici. Inizio e cast del talent di Maria De Filippi" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_8b345687-74bd-4430-90b0-c00e41aee0b5">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_8b345687-74bd-4430-90b0-c00e41aee0b5').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_8b34568774bd443090b0c00e41aee0b5.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_8b345687-74bd-4430-90b0-c00e41aee0b5').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1575550156640.png--.png?1575550156000&title=Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici. Inizio e cast del talent di Maria De Filippi" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_8b345687-74bd-4430-90b0-c00e41aee0b5">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_8b345687-74bd-4430-90b0-c00e41aee0b5').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_8b34568774bd443090b0c00e41aee0b5.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_8b345687-74bd-4430-90b0-c00e41aee0b5').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1602540/amici-speciali-su-canale-5--ferilli-e-panariello-fra-i-giudici--inizio-e-cast-del-talent-di-maria-de-filippi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1575550156640.png--.png?1575550156000&title=Amici Speciali su Canale 5: Ferilli e Panariello fra i giudici. Inizio e cast del talent di Maria De Filippi" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_8b345687-74bd-4430-90b0-c00e41aee0b5">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_8b345687-74bd-4430-90b0-c00e41aee0b5').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_8b34568774bd443090b0c00e41aee0b5.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_8b345687-74bd-4430-90b0-c00e41aee0b5').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_8b345687-74bd-4430-90b0-c00e41aee0b5" id="full_count_8b345687-74bd-4430-90b0-c00e41aee0b5">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_8b34568774bd443090b0c00e41aee0b5.length; i++ ){

                    totalCount +=  counts_8b34568774bd443090b0c00e41aee0b5[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_8b345687-74bd-4430-90b0-c00e41aee0b5').text( totalCount );
                
                } else {
                    
                    $('#full_count_8b345687-74bd-4430-90b0-c00e41aee0b5').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1584346618000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediarezzo.corr.it/corriere/pageflip/swipe/arezzo/20200508arezzo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediarezzo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediarezzo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20200508arezzo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediarezzo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediarezzo.corr.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361115685.png" alt="1516361115685" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1516361081000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_05f26103-898b-486f-8d07-15446cc70770">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_861 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/861/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1032 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1602516" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_05f26103-898b-486f-8d07-15446cc70770\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_861 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/861/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1032 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_05f26103-898b-486f-8d07-15446cc70770').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'Comunicati Adn Kronos' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'Comunicati Adn Kronos',
            5:  'AdnKronos',
            6:  '',
            7:  '3846',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>