

<!DOCTYPE html>
<html>
    <head>
        <title>Maltempo: Geologi Veneto, urgente investire in prevenzione - Corriere di Arezzo</title>
<meta name="description" content="Venezia, 1 ago. (AdnKronos) - &quot;Il maltempo di ieri nel vicentino e la colata di fango e detriti che ha interessato Piovene Rocchette, in provincia di Vicen..." />
<meta name="sections" content="News Adn Kronos" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="https://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Maltempo: Geologi Veneto, urgente investire in prevenzione"      >
<meta property="og:description" content="Venezia, 1 ago. (AdnKronos) - &quot;Il maltempo di ieri nel vicentino e la colata di fango e detriti che ha interessato Piovene Rocchette, in provincia di Vicenza, mette in risalto ancora una volta l&rsquo;urgenza della prevenzione del dissesto idrogeologico. Frane, cadute di massi, colate di fango ...">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html">
<meta property="fb:app_id" content="399200057476184">
<meta property="twitter:title" content="Maltempo: Geologi Veneto, urgente investire in prevenzione">
<meta property="twitter:description" content="Venezia, 1 ago. (AdnKronos) - &quot;Il maltempo di ieri nel vicentino e la colata di fango e detriti che ha interessato Piovene Rocchette, in provincia di Vicenza, mette in risalto ancora una volta l&...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html">
<meta itemprop="url" content="https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html" />
<link rel="canonical" href="https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html" /><meta property="articleID" content="1062601">
    <meta property="datePublished" content="2019-08-01T11:16:0Z">
<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html","mainEntityOfPage":"https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html","headline":"Maltempo: Geologi Veneto, urgente investire in prevenzione","text":"Venezia, 1 ago. (AdnKronos) - \"Il maltempo di ieri nel vicentino e la colata di fango e detriti che ha interessato Piovene Rocchette, in provincia di Vicenza, mette in risalto ancora una volta l’urgenza della prevenzione del dissesto idrogeologico. Frane, cadute di massi, colate di fango e di detriti sono fenomeni naturali che trasformano e modificano la morfologia dei versanti montani e collinari. Sono eventi fisici spesso sospinti e favoriti da condizioni metereologiche eccezionali come quelle delle ultime ore\". Così Tatiana Bartolomei, presidente dell'Ordine dei Geologi del Veneto. \"In questi ultimi periodi inoltre sussistono scenari atmosferici che associano alle caratteristiche estive anche quelle autunnali mettendo in gioco grandi energie che interagiscono in aree già profondamente colpite - evidenzia la presidente -. I rilievi montani e collinari si trasformano e gli abitanti delle zone a rischio, che ben conoscono l'ambiente in cui vivono, osservano con attenzione e preoccupazione temendo quelle conseguenze che, purtroppo, periodicamente accadono. Si tratta di processi che sono ben noti in zone già segnalate e magari già soggette a opere di sistemazione e ripristino grazie all'azione competente della Protezione Civile. Ma evidentemente non è sufficiente. In parole povere intervenendo sull'effetto (emergenza) non si agisce sulla causa (prevenzione)\".","keywords":"","articleSection":"News Adn Kronos","publisher":{"@type":"Organization","name":"Corriere di Arezzo","logo":{"@type":"ImageObject","url":"https://corrierediarezzo.corr.it/images/logos/5/logo_colored.jpg"}},"author":{"@type":"Person","name":"AdnKronos"},"dateCreated":"2019-08-01T11:15:34Z","dateModified":"2019-08-01T11:15:34Z","datePublished":"2019-08-01T11:16:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 1000;
virtualcmsPageInfo.sectionName = 'News Adn Kronos';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Arezzo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Maltempo: Geologi Veneto, urgente investire in prevenzione';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-01 13:16';
virtualcmsPageInfo.article.author = 'AdnKronos';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediarezzo.corr.it/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html';

</script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Begin comScore Tag -->
<script>
var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript" src="js/webtrekk_v3.js"></script>
<script type="text/javascript">

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

    </script>


<!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1062601&amp=false';
      var fb_appId = '399200057476184';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1062601&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <!-- SCRIPT BT -->
<script type="text/javascript" src="js/bt.js"></script>

<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_sitepage = 'corrierediarezzo.it/hp';

if(virtualcmsPageInfo.article){
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
	OAS_listpos = 'Position3,Top,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

OAS_query = '';
//-->
</SCRIPT>

<script type="text/javascript" src="js/mjx.js"></script><script type="text/javascript">incrementAdvImpression(570);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediarezzo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediarezzo.corr.it/css/article_css.jsp?v=1563874023000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_news_adn_kronos ">

<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1553090099000" />
        
        
      
      
      

        <script id="9d90e3f9-565f-4aec-ae22-ecdf1f1e93df" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_one \" format=\"position_one\" ><script language=\"javascript\">var oas_vis_Position3 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Position3');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Position3 == 0){\r\n  $('.banner_position_one').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Position3={type:'script',content:\"$('.banner_position_one').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(492);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#9d90e3f9-565f-4aec-ae22-ecdf1f1e93df').remove()
    </script>
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>

    	
    
    
        
                    <div class="menu vc_menu_fixed" id="box_1a433694-075b-4d04-a0da-03ce18794839">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_1a433694075b4d04a0da03ce18794839 = undefined;
                            
                            $('#box_1a433694-075b-4d04-a0da-03ce18794839 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_1a433694075b4d04a0da03ce18794839 != 'undefined') {
                                    $('#box_1a433694-075b-4d04-a0da-03ce18794839 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_1a433694075b4d04a0da03ce18794839.code);
                                    incrementAdvImpression(bannerbox_1a433694075b4d04a0da03ce18794839.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        <script id="ce541554-b213-478e-8f4b-86950f490fdf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90_leaderboard \" format=\"728x90_leaderboard\" ><script language=\"javascript\">var oas_vis_Top = 0;<\/script> \r\n<script language=\"javascript\">var oas_vis_Skin = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Top == 0){\r\n // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n} \r\nif(oas_vis_Skin == 1){\r\n  // MANZONI EROGA SKIN - PREVEDERE QUI EVENTUALI ACCORGIMENTI CSS LATO VOSTRO SE IL CASO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(493);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#ce541554-b213-478e-8f4b-86950f490fdf').remove()
    </script>
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.corr.it"  target="_blank">Edicola</a>
        </div>


                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/963/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div>


                                    
<div class="cerca vc_search_icon" id="cerca87a4d7f5-253d-44f0-902a-572ff4b0f466" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca87a4d7f5-253d-44f0-902a-572ff4b0f466 input[name="q"]').example('');
      
      $('#cerca87a4d7f5-253d-44f0-902a-572ff4b0f466 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca87a4d7f5-253d-44f0-902a-572ff4b0f466 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




                                
<script id="vc_user_controls_logged-c1e147f5-d527-4138-83b3-acf5d5f46da5" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c1e147f5-d527-4138-83b3-acf5d5f46da5" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c1e147f5-d527-4138-83b3-acf5d5f46da5"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c1e147f5-d527-4138-83b3-acf5d5f46da5');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c1e147f5-d527-4138-83b3-acf5d5f46da5').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c1e147f5-d527-4138-83b3-acf5d5f46da5').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><script language="javascript">var oas_vis_Top1 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top1');
//-->
</script>
<script language="javascript">
if(oas_vis_Top1 == 0){
  $('.banner_manchette_160x90_dx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top1={type:'script',content:"$('.banner_manchette_160x90_dx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(467);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><script language="javascript">var oas_vis_Top2 = 0;</script> 
<script language="javascript">
<!--
OAS_RICH('Top2');
//-->
</script>
<script language="javascript">
if(oas_vis_Top2 == 0){
  $('.banner_manchette_160x90_sx').hide();
} 

var vcManzoniPassback = vcManzoniPassback || {};
vcManzoniPassback.Top2={type:'script',content:"$('.banner_manchette_160x90_sx').hide();"};
</script><script type="text/javascript">incrementAdvImpression(468);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
    
    
        
                    <div class="menu vc_main_menu null" id="box_cdd5680b-5f14-4ae1-b73b-d29d02a1203d">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cdd5680b5f144ae1b73bd29d02a1203d = undefined;
                            
                            $('#box_cdd5680b-5f14-4ae1-b73b-d29d02a1203d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cdd5680b5f144ae1b73bd29d02a1203d != 'undefined') {
                                    $('#box_cdd5680b-5f14-4ae1-b73b-d29d02a1203d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cdd5680b5f144ae1b73bd29d02a1203d.code);
                                    incrementAdvImpression(bannerbox_cdd5680b5f144ae1b73bd29d02a1203d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
    
    
        
                    <div class="menu vc_secondary_menu null" id="box_e4447adb-cdbe-4fdf-b0a4-4a6578eba084">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e4447adbcdbe4fdfb0a44a6578eba084 = undefined;
                            
                            $('#box_e4447adb-cdbe-4fdf-b0a4-4a6578eba084 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e4447adbcdbe4fdfb0a44a6578eba084 != 'undefined') {
                                    $('#box_e4447adb-cdbe-4fdf-b0a4-4a6578eba084 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e4447adbcdbe4fdfb0a44a6578eba084.code);
                                    incrementAdvImpression(bannerbox_e4447adbcdbe4fdfb0a44a6578eba084.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_1000 news-adn-kronos"><a href="https://corrierediarezzo.corr.it/sezioni/1000/news-adn-kronos">News Adn Kronos</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        <script id="c1bb68df-5d37-4f9d-900b-eec142afb3e6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_ticker_head \" format=\"ticker_head\" ><script language=\"javascript\">var oas_vis_TopLeft = 0;<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('TopLeft');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_TopLeft == 0){\r\n\t// MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE \r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n\t\t// Codice sezione\r\n\t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard HP */\r\n\t\tgoogle_ad_slot = \"9789588148\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/sc'+'ript>');\r\n\r\n\t}else{\r\n\t // Codice espanso \t\t\r\n\t\tgoogle_ad_client = \"ca-pub-6556144288435077\";\r\n\t\t/* Leaderboard Articolo */\r\n\t\tgoogle_ad_slot = \"2266321340\";\r\n\t\tgoogle_ad_width = 728;\r\n\t\tgoogle_ad_height = 90;\t\t\t\r\n\t\tdocument.write('<sc'+'ript type=\"text/javascript\" src=\"//pagead2.googlesyndication.com/pagead/show_ads.js\"><\/scr'+'ipt>');\r\n\t}\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.TopLeft={type:'script',content:'handleTopLeft()'};\r\n\r\nfunction handleTopLeft(){\r\n\tif( location.pathname == '/' || location.pathname.indexOf('/index.html') == 0 || location.pathname.indexOf('/sezioni/') == 0 ) {\r\n  $('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"9789588148\"><\/ins>');\r\n        } else{\r\n$('#adv-TopLeft').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:728px;height:90px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"2266321340\"><\/ins>');\r\n        }\r\n\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(459);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#c1bb68df-5d37-4f9d-900b-eec142afb3e6').remove()
    </script>
      
       
        
        
        
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia articolo" id="multimedia_45b60189-094f-4269-85f2-fa355828cf24">                
            </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1062601 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <p class="occhiello_articolo">cronaca</p><h1 itemprop="headline name" class="titolo_articolo titolo">Maltempo: Geologi Veneto, urgente investire in prevenzione</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">01.08.2019 - 13:15</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        <aside>
            
        <script id="03ea9b38-a081-4ce4-929d-6b9d66befa65" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_160x600_adSense \" format=\"160x600_adSense\" ><script language=\"javascript\">var oas_vis_Left = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Left');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Left == 0){\t\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:160px;height:600px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"4033898546\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n} \r\n\r\n\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Left={type:'script',content:'handleLeft()'};\r\n\r\nfunction handleLeft(){\r\n  console.log('handleLeft');\r\n  $(document).ready(function(){\r\n\r\n$('#adv-Left').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:160px;height:600px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"4033898546\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n  });\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(447);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#03ea9b38-a081-4ce4-929d-6b9d66befa65').remove()
    </script>
      
      
        </aside>
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    
<p>Venezia, 1 ago. (AdnKronos) - "Il maltempo di ieri nel vicentino e la colata di fango e detriti che ha interessato Piovene Rocchette, in provincia di Vicenza, mette in risalto ancora una volta l’urgenza della prevenzione del dissesto idrogeologico. Frane, cadute di massi, colate di fango e di detriti sono fenomeni naturali che trasformano e modificano la morfologia dei versanti montani e collinari. Sono eventi fisici spesso sospinti e favoriti da condizioni metereologiche eccezionali come quelle delle ultime ore". Così Tatiana Bartolomei, presidente dell'Ordine dei Geologi del Veneto.</p>
<p>"In questi ultimi periodi inoltre sussistono scenari atmosferici che associano alle caratteristiche estive anche quelle autunnali mettendo in gioco grandi energie che interagiscono in aree già profondamente colpite - evidenzia la presidente -. I rilievi montani e collinari si trasformano e gli abitanti delle zone a rischio, che ben conoscono l'ambiente in cui vivono, osservano con attenzione e preoccupazione temendo quelle conseguenze che, purtroppo, periodicamente accadono. Si tratta di processi che sono ben noti in zone già segnalate e magari già soggette a opere di sistemazione e ripristino grazie all'azione competente della Protezione Civile. Ma evidentemente non è sufficiente. In parole povere intervenendo sull'effetto (emergenza) non si agisce sulla causa (prevenzione)".</p>

                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        <script id="c9fa82ee-b8ea-4a62-8bad-bde9b6428198" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_468x60_adSense \" format=\"468x60_adSense\" ><script async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script>\r\n<!-- 468x60 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:468px;height:60px\"\r\n     data-ad-client=\"ca-pub-6556144288435077\"\r\n     data-ad-slot=\"5510631746\"><\/ins>\r\n<script>\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(448);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c9fa82ee-b8ea-4a62-8bad-bde9b6428198').remove()
    </script>
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(939);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/news/news-adn-kronos/1062601/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1062601" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediarezzo.corr.it\/news\/news-adn-kronos\/1062601\/maltempo-geologi-veneto-urgente-investire-in-prevenzione.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        <script id="3fbc6fbd-9a70-4f83-b760-51ccb942dea1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_colonna_1 \" format=\"300x250_colonna_1\" ><script type=\"text/javascript\">\r\nvar oas_vis_Middle1 = 0;\r\nvar oas_vis_Half = 0;\r\n<\/script> \r\n<script type=\"text/javascript\">\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/script>\r\n<script type=\"text/javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n    document.write('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'>');\r\n\tdocument.write('<ins class=\"adsbygoogle\"');\r\n\tdocument.write('style=\"display:inline-block;width:300px;height:250px\"');\r\n\tdocument.write('data-ad-client=\"ca-pub-6556144288435077\"');\r\n\tdocument.write('data-ad-slot=\"1080432147\"><\/ins>');\r\n\t(adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n if(oas_vis_Half == 1){\r\n  // MANZONI STA EROGANDO  HALF PAGE\r\n}\r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle1={type:'script',content:'handleMiddle1()'};\r\n\r\nfunction handleMiddle1(){\r\n  $('#adv-Middle1').html('<s'+'cript async src=\"//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js\"><\/script'+'><ins class=\"adsbygoogle\" style=\"display:inline-block;width:300px;height:250px\" data-ad-client=\"ca-pub-6556144288435077\" data-ad-slot=\"1080432147\"><\/ins>');\r\n  (adsbygoogle = window.adsbygoogle || []).push({});\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(462);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#3fbc6fbd-9a70-4f83-b760-51ccb942dea1').remove()
    </script>
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_734771" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=SfBtxaDuzAO5o%2fQvnMxz0w%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_734771").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1253);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_410e61df-709f-4526-9549-5d1f6bd29c9f">
            
                <p class="occhiello_titolo"><a href="https://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062551/tav-toninelli-decide-il-parlamento.html"><img alt="Tav, Toninelli: &quot;Decide il Parlamento&quot;" title="Tav, Toninelli: &quot;Decide il Parlamento&quot;" src="https://corrierediarezzo.corr.it/resizer/270/150/true/3510ef54f290507705d432093d08d30a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062551/tav-toninelli-decide-il-parlamento.html">Tav, Toninelli: &quot;Decide il Parlamento&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062185/onda-anomala-in-piscina-travolge-i-bagnanti-44-feriti-per-il-guasto-all-acquapark-in-cina.html"><img alt="Onda anomala in piscina travolge i bagnanti, 44 feriti per il guasto all'acquapark in Cina" title="Onda anomala in piscina travolge i bagnanti, 44 feriti per il guasto all'acquapark in Cina" src="https://corrierediarezzo.corr.it/resizer/75/75/true/4384c50d8a662e87f2a517cb64974724.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062185/onda-anomala-in-piscina-travolge-i-bagnanti-44-feriti-per-il-guasto-all-acquapark-in-cina.html">Onda anomala in piscina travolge i bagnanti, 44 feriti per il guasto all'acquapark in Cina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062099/defibrillatori-obbligatori-mule-fi-senato-calendarizzi-la-legge-gia-approvata-dalla-camera.html"><img alt="Defibrillatori obbligatori, Mul&egrave; (FI): &quot;Senato calendarizzi la legge gi&agrave; approvata dalla Camera&quot;" title="Defibrillatori obbligatori, Mul&egrave; (FI): &quot;Senato calendarizzi la legge gi&agrave; approvata dalla Camera&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/11bd466a0e2de9c4de4ff15605392ec6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062099/defibrillatori-obbligatori-mule-fi-senato-calendarizzi-la-legge-gia-approvata-dalla-camera.html">Defibrillatori obbligatori, Mul&egrave; (FI): &quot;Senato calendarizzi la legge gi&agrave; approvata dalla Camera&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062031/l-iconico-vaso-bianco-e-blu-delle-amarene-fabbri-sara-esposto-al-moma-di-ny.html"><img alt="L'iconico vaso bianco e blu delle amarene Fabbri sar&agrave; esposto al Moma di NY" title="L'iconico vaso bianco e blu delle amarene Fabbri sar&agrave; esposto al Moma di NY" src="https://corrierediarezzo.corr.it/resizer/75/75/true/5d5900b53cd06faa5eaada636467e0cc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062031/l-iconico-vaso-bianco-e-blu-delle-amarene-fabbri-sara-esposto-al-moma-di-ny.html">L'iconico vaso bianco e blu delle amarene Fabbri sar&agrave; esposto al Moma di NY</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1061895/riforma-giustizia-bonafede-non-vorrei-che-il-nodo-fosse-la-prescrizione.html"><img alt="Riforma Giustizia, Bonafede: &quot;Non vorrei che il nodo fosse la prescrizione&quot;" title="Riforma Giustizia, Bonafede: &quot;Non vorrei che il nodo fosse la prescrizione&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/e2ed923125f3fe7a9956168a3e9e5a76.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1061895/riforma-giustizia-bonafede-non-vorrei-che-il-nodo-fosse-la-prescrizione.html">Riforma Giustizia, Bonafede: &quot;Non vorrei che il nodo fosse la prescrizione&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_410e61df-709f-4526-9549-5d1f6bd29c9f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="9819658f-88c9-4276-a22f-8cc5575d74dd">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/news/home/1059729/chiude-lo-storico-negozio-banchelli.html"><img alt="Chiude lo storico negozio Banchelli" title="Chiude lo storico negozio Banchelli" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1564516336392.jpg--.jpg?1564516339000" /></a></div>
            <p class="titolo"><a href="https://corrierediarezzo.corr.it/news/home/1059729/chiude-lo-storico-negozio-banchelli.html">Chiude lo storico negozio Banchelli</a></p>
            </div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/news/home/1059727/alluvione-l-appello-inascoltato-cornacchini-tombini-troppo-pieni.html"><img alt="L'appello inascoltato, Cornacchini: &quot;Tombini troppo pieni&quot;" title="L'appello inascoltato, Cornacchini: &quot;Tombini troppo pieni&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1564515889226.JPG--.JPG?1564515891000" /></a></div>
            <p class="titolo"><a href="https://corrierediarezzo.corr.it/news/home/1059727/alluvione-l-appello-inascoltato-cornacchini-tombini-troppo-pieni.html">Alluvione, l'appello inascoltato, Cornacchini: &quot;Tombini troppo pieni&quot;</a></p>
            </div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/news/cronaca/1061077/alluvione-il-primo-agosto-lutto-cittadino-ad-arezzo-i-funerali-del-pensionato-in-duomo.html"><img alt="Alluvione, il primo agosto lutto cittadino ad Arezzo: i funerali del pensionato in Duomo" title="Alluvione, il primo agosto lutto cittadino ad Arezzo: i funerali del pensionato in Duomo" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1564304532051.jpg--.jpg?1564304532000" /></a></div>
            <p class="titolo"><a href="https://corrierediarezzo.corr.it/news/cronaca/1061077/alluvione-il-primo-agosto-lutto-cittadino-ad-arezzo-i-funerali-del-pensionato-in-duomo.html">Alluvione, il primo agosto lutto cittadino ad Arezzo: i funerali del pensionato in Duomo</a></p>
            </div><script type="text/javascript">var divs=$('#9819658f-88c9-4276-a22f-8cc5575d74dd .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9819658f-88c9-4276-a22f-8cc5575d74dd .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="a036c077-ce1b-4421-9a00-e40747bcb11f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_1 \" format=\"300x100_colonna_1\" ><script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n   $('.banner_300x100_colonna_1').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x40={type:'script',content:\"$('.banner_300x100_colonna_1').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(495);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#a036c077-ce1b-4421-9a00-e40747bcb11f').remove()
    </script>
      
      

        
        
      
      
      

        <script id="e7592bec-9cc1-4703-9d0a-a1bc4084795c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_2 \" format=\"300x100_colonna_2\" ><script language=\"javascript\">var oas_vis_x39 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x39');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x39 == 0){\r\n   $('.banner_300x100_colonna_2').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x39={type:'script',content:\"$('.banner_300x100_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(496);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#e7592bec-9cc1-4703-9d0a-a1bc4084795c').remove()
    </script>
      
      

        <script id="70468a6a-ba67-49eb-9cc0-de78c29f3118" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_3 \" format=\"300x100_colonna_3\" ><script language=\"javascript\">var oas_vis_x38 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x38');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x38 == 0){\r\n   $('.banner_300x100_colonna_3').hide();\r\n} \r\n\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x38={type:'script',content:\"$('.banner_300x100_colonna_3').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(499);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#70468a6a-ba67-49eb-9cc0-de78c29f3118').remove()
    </script>
      
          

        <script id="d6ec77f9-0c56-4c03-b600-3f8ecdb27eac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_4 \" format=\"300x100_colonna_4\" ><script language=\"javascript\">var oas_vis_x37 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x37');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x37 == 0){\r\n   $('.banner_300x100_colonna_4').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x37={type:'script',content:\"$('.banner_300x100_colonna_4').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(497);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#d6ec77f9-0c56-4c03-b600-3f8ecdb27eac').remove()
    </script>
      
      

        <script id="6dfa5f11-2596-4485-a36b-c223017003c5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_5 \" format=\"300x100_colonna_5\" ><!-- OAS AD 'x36' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x36 = 0;<\/script>\r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('x36');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_x36 == 0){\r\n   $('.banner_300x100_colonna_5').hide();\r\n} \r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.x36={type:'script',content:\"$('.banner_300x100_colonna_5').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(498);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#6dfa5f11-2596-4485-a36b-c223017003c5').remove()
    </script>
      
      

        
        
      
      
                  

        <script id="40fbc4b0-c5b1-4260-bf14-99e5d2b0d4c8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_colonna_6 \" format=\"300x100_colonna_6\" ><script language=\"javascript\">\r\nvar oas_vis_Middle2 = 0;\r\n<\/script> \r\n<script language=\"javascript\">\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/script>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle2 == 0){\r\n   $('.banner_300x250_colonna_2').hide();\r\n}\r\nvar vcManzoniPassback = vcManzoniPassback || {};\r\nvcManzoniPassback.Middle2={type:'script',content:\"$('.banner_300x250_colonna_2').hide();\"};\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(494);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoni-cookie')){
            document.write(banner.html);
        }
        $('#40fbc4b0-c5b1-4260-bf14-99e5d2b0d4c8').remove()
    </script>
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediarezzo.corr.it/clickhere.jsp?id=1265&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere31luglio2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1564581503073.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1265);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_15f196ef-06f6-4b3a-b7ca-34d19f4f211e">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062551/tav-toninelli-decide-il-parlamento.html"><img alt="Tav, Toninelli: &quot;Decide il Parlamento&quot;" title="Tav, Toninelli: &quot;Decide il Parlamento&quot;" src="https://corrierediarezzo.corr.it/resizer/675/385/true/3510ef54f290507705d432093d08d30a.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1062551/tav-toninelli-decide-il-parlamento.html">Tav, Toninelli: &quot;Decide il Parlamento&quot;</a></p><p class="testo taglia_testo">(Agenzia Vista) Roma, 01 agosto 2019 Tav, Toninelli: "Decide il Parlamento" Nella sala Aldo Moro di Montecitorio il convegno 'La regolazione dei contratti pubblici e la crescita economica: conflitto, autonomia o dipendenza?'. Il ministro delle Infrastrutture e dei Trasporti, Danilo Toninelli, a margine dell'evento Fonte: Agenzia Vista / Alexander Jakhnagiev</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062445/le-immagini-del-nuovo-test-missilistico-in-corea-del-nord.html"><img alt="Le immagini del nuovo test missilistico in Corea del Nord" title="Le immagini del nuovo test missilistico in Corea del Nord" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20190801_video_11540769.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062445/le-immagini-del-nuovo-test-missilistico-in-corea-del-nord.html">Le immagini del nuovo test missilistico in Corea del Nord</a></p><p class="testo taglia_testo">Milano, 1 ago. (askanews) - La Corea del Nord ha diffuso le immagini del nuovo test missilistico eseguito dalla costa orientale del Paese. La notizie era stata anticipata dalla Corea del Sud che aveva denunciato il lancio di due missili balistici a corto raggio cheidendo immediatamente la "cessazione di queste azioni". 24 ore dopo invece Pyongyang contestualmente alla diffusione delle immagini <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062445/le-immagini-del-nuovo-test-missilistico-in-corea-del-nord.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062433/scoperta-super-terra-a-31-anni-luce-potenzialmente-abitabile.html"><img alt="Scoperta &quot;Super-Terra&quot; a 31 anni luce, potenzialmente abitabile" title="Scoperta &quot;Super-Terra&quot; a 31 anni luce, potenzialmente abitabile" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20190801_video_12152694.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062433/scoperta-super-terra-a-31-anni-luce-potenzialmente-abitabile.html">Scoperta &quot;Super-Terra&quot; a 31 anni luce, potenzialmente abitabile</a></p><p class="testo taglia_testo">Roma, 29 lug. (askanews) - La Nasa ha scoperto tre nuovi esopianeti a soli 31 anni luce dalla Terra, nella costellazione dell'Idra, fra cui uno potenzialmente abitabile, battezzato GJ 357d. La scoperta è stata fatta grazie al "cacciatore di pianeti" Tess della Nasa (Transiting Exoplanet Survey Satellite) lanciato nel 2018 alla ricerca di altri esopianeti e con il compito di analizzare la <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062433/scoperta-super-terra-a-31-anni-luce-potenzialmente-abitabile.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062307/robot-e-ai-per-i-farmaci-nelle-carceri-a-pavia-progetto-pilota.html"><img alt="Robot e AI per i farmaci nelle carceri, a Pavia progetto-pilota" title="Robot e AI per i farmaci nelle carceri, a Pavia progetto-pilota" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20190731_video_13262915.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062307/robot-e-ai-per-i-farmaci-nelle-carceri-a-pavia-progetto-pilota.html">Robot e AI per i farmaci nelle carceri, a Pavia progetto-pilota</a></p><p class="testo taglia_testo">Milano, 1 ago. (askanews) - Portare robotica e intelligenza artificiale nelle carceri per rendere più efficiente e sicura la somministrazione dei farmaci all'interno degli istituti penitenziari. Il progetto sperimentale guidato dalla Asst di Pavia è partito con una prima analisi dei dati: l'obiettivo è trasferire nelle carceri di Pavia, Voghera e Vigevano le competenze acquisite in anni di <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1062307/robot-e-ai-per-i-farmaci-nelle-carceri-a-pavia-progetto-pilota.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_15f196ef-06f6-4b3a-b7ca-34d19f4f211e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI e gossipseatladr</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_5b706b02-c760-437f-a939-58720ec80058"  articleid="1059733"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html"><img class="lazy" alt="&quot;Abbonamento al buio&quot;: verso la stagione di prosa il 4 agosto al Teatro Verdi" title="&quot;Abbonamento al buio&quot;: verso la stagione di prosa il 4 agosto al Teatro Verdi" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1564517099503.jpg--.jpg?1564517099000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Monte San Savino
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html">&quot;Abbonamento al buio&quot;: verso la stagione di prosa il 4 agosto al Teatro Verdi</a>
</h2><p class="testo vc_text  taglia_testo">Domenica 4 agosto a Monte San Savino, grazie alla collaborazione tra l’Amministrazione Comunale, Officine della Cultura e Fondazione Toscana Spettacolo onlus, l’intero <span class="puntini"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a4b2e8fab0834c9b8a1453a765d766bf = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a4b2e8fa-b083-4c9b-8a14-53a765d766bf">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564517099503.jpg--.jpg?1564517099000&title="Abbonamento al buio": verso la stagione di prosa il 4 agosto al Teatro Verdi" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a4b2e8fa-b083-4c9b-8a14-53a765d766bf">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a4b2e8fab0834c9b8a1453a765d766bf.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564517099503.jpg--.jpg?1564517099000&title="Abbonamento al buio": verso la stagione di prosa il 4 agosto al Teatro Verdi" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a4b2e8fa-b083-4c9b-8a14-53a765d766bf">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a4b2e8fab0834c9b8a1453a765d766bf.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059733/abbonamento-al-buio-verso-la-stagione-di-prosa-il-4-agosto-al-teatro-verdi.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564517099503.jpg--.jpg?1564517099000&title="Abbonamento al buio": verso la stagione di prosa il 4 agosto al Teatro Verdi" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a4b2e8fa-b083-4c9b-8a14-53a765d766bf">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a4b2e8fab0834c9b8a1453a765d766bf.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a4b2e8fa-b083-4c9b-8a14-53a765d766bf" id="full_count_a4b2e8fa-b083-4c9b-8a14-53a765d766bf">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a4b2e8fab0834c9b8a1453a765d766bf.length; i++ ){

                    totalCount +=  counts_a4b2e8fab0834c9b8a1453a765d766bf[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').text( totalCount );
                
                } else {
                    
                    $('#full_count_a4b2e8fa-b083-4c9b-8a14-53a765d766bf').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_8d0e718e-9709-4e92-8a05-f1579d81dfcf"  articleid="1059731"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html"><img class="lazy" alt="Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche" title="Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1564516460145.jpg--.jpg?1564516460000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La rassegna
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html">Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche</a>
</h2><p class="testo vc_text  taglia_testo">Il klezmer, il jewish jazz, il classico formale che non smette di stupire, il genio dell’architettura musicale. Il Festival delle Musiche continua a coinvolgere il proprio <span class="puntini"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_a1179cbebbde40f782f48a02659adc6b = [];
        
    </script>
    <div class="vc_generic_sharre links_container_a1179cbe-bbde-40f7-82f4-8a02659adc6b">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564516460145.jpg--.jpg?1564516460000&title=Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_a1179cbe-bbde-40f7-82f4-8a02659adc6b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_a1179cbe-bbde-40f7-82f4-8a02659adc6b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a1179cbebbde40f782f48a02659adc6b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_a1179cbe-bbde-40f7-82f4-8a02659adc6b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564516460145.jpg--.jpg?1564516460000&title=Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_a1179cbe-bbde-40f7-82f4-8a02659adc6b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_a1179cbe-bbde-40f7-82f4-8a02659adc6b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a1179cbebbde40f782f48a02659adc6b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_a1179cbe-bbde-40f7-82f4-8a02659adc6b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1059731/da-bach-al-klezmer-e-a-beethoven-tre-eventi-al-festival-delle-musiche.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564516460145.jpg--.jpg?1564516460000&title=Da Bach al klezmer e a Beethoven: tre eventi al Festival delle Musiche" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_a1179cbe-bbde-40f7-82f4-8a02659adc6b">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_a1179cbe-bbde-40f7-82f4-8a02659adc6b').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_a1179cbebbde40f782f48a02659adc6b.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_a1179cbe-bbde-40f7-82f4-8a02659adc6b').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_a1179cbe-bbde-40f7-82f4-8a02659adc6b" id="full_count_a1179cbe-bbde-40f7-82f4-8a02659adc6b">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_a1179cbebbde40f782f48a02659adc6b.length; i++ ){

                    totalCount +=  counts_a1179cbebbde40f782f48a02659adc6b[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_a1179cbe-bbde-40f7-82f4-8a02659adc6b').text( totalCount );
                
                } else {
                    
                    $('#full_count_a1179cbe-bbde-40f7-82f4-8a02659adc6b').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere di Arezzo vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_c7eb7a99-bd92-4a4a-9c05-e32333c7d307"  articleid="1058279"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html"><img class="lazy" alt="&quot;Tovaglia a Quadri&quot;: dal 10 agosto c'&egrave; &quot;Viadotta&quot;" title="&quot;Tovaglia a Quadri&quot;: dal 10 agosto c'&egrave; &quot;Viadotta&quot;" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1564483227664.jpg--.jpg?1564483234000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Anghiari
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html">&quot;Tovaglia a Quadri&quot;: dal 10 agosto c'&egrave; &quot;Viadotta&quot;<br />al Poggiolino<br /></a>
</h2><p class="testo vc_text  taglia_testo">Inizia sabato 10 agosto Tovaglia a Quadri ad Anghiari. Tovaglia a Quadri, evento teatrale che si svolge dal 1996 fra le mura medievali di Anghiari, in provincia di Arezzo, <span class="puntini"><a href="https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">30.07.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_9749fbf68dba4e218518ee3388b328e7 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_9749fbf6-8dba-4e21-8518-ee3388b328e7">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564483227664.jpg--.jpg?1564483234000&title="Tovaglia a Quadri": dal 10 agosto c'è "Viadotta"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_9749fbf6-8dba-4e21-8518-ee3388b328e7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_9749fbf6-8dba-4e21-8518-ee3388b328e7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9749fbf68dba4e218518ee3388b328e7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_9749fbf6-8dba-4e21-8518-ee3388b328e7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564483227664.jpg--.jpg?1564483234000&title="Tovaglia a Quadri": dal 10 agosto c'è "Viadotta"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_9749fbf6-8dba-4e21-8518-ee3388b328e7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_9749fbf6-8dba-4e21-8518-ee3388b328e7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9749fbf68dba4e218518ee3388b328e7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_9749fbf6-8dba-4e21-8518-ee3388b328e7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrierediarezzo.corr.it/news/spettacoli/1058279/tovaglia-a-quadri-dal-10-agosto-c-e-viadotta.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1564483227664.jpg--.jpg?1564483234000&title="Tovaglia a Quadri": dal 10 agosto c'è "Viadotta"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_9749fbf6-8dba-4e21-8518-ee3388b328e7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_9749fbf6-8dba-4e21-8518-ee3388b328e7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_9749fbf68dba4e218518ee3388b328e7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_9749fbf6-8dba-4e21-8518-ee3388b328e7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_9749fbf6-8dba-4e21-8518-ee3388b328e7" id="full_count_9749fbf6-8dba-4e21-8518-ee3388b328e7">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_9749fbf68dba4e218518ee3388b328e7.length; i++ ){

                    totalCount +=  counts_9749fbf68dba4e218518ee3388b328e7[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_9749fbf6-8dba-4e21-8518-ee3388b328e7').text( totalCount );
                
                } else {
                    
                    $('#full_count_9749fbf6-8dba-4e21-8518-ee3388b328e7').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container_chiusura-->
<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediarezzo.corr.it/corriere/pageflip/swipe/arezzo/20190801arezzo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediarezzo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediarezzo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20190801arezzo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediarezzo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediarezzo.corr.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361115685.png" alt="1516361115685" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1516361081000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_28016be5-6a69-4a5b-877a-f38c1128c2d6">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_861 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/861/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1032 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div>
    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div>
</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1062601" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_28016be5-6a69-4a5b-877a-f38c1128c2d6\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_861 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/861/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1032 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_28016be5-6a69-4a5b-877a-f38c1128c2d6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'News Adn Kronos' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'News Adn Kronos',
            5:  'AdnKronos',
            6:  '',
            7:  '1379',
            8:  '0'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>