<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="it" class="no-js oldie"><![endif]-->
<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it" class="no-js">
<!--<![endif]-->

	<head>
		
		<title>Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica – Corriere di Arezzo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Manca sempre meno alla prossima gara di campionato per l&rsquo; Arezzo  che dovr&agrave; cercare di risolvere il problema offensivo che da un paio di ...">
<meta name="keywords" content="arezzo,calcio,allenamento,lebole,polvani">
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8"> 

<link rel="canonical" href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html">

<link rel="amphtml" href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.amp">






  






  

  

  

  

  
    
    
    
    
    
  

  
 



  


<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,600,700,800&display=fallback" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=PT+Sans&display=fallback" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/glide.core.css">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/main.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/quantcast.min.css?v=1.21">
<link rel="stylesheet" type="text/css" href="//corrierediarezzo.corr.it/assets/css/custom.css?v=1.21">
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/webtrekk_v3.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/jquery-3.4.1.min.js"></script>
<link rel="icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/assets/images/favicons/arezzo/favicon_1.ico" type="image/x-icon" />
<script>

// detect device
var LIB_ismobile = false;
var LIB_istablet = false;
LIB_ismobile = (/iphone|ipod|android|blackberry|opera|mini|windows\sce|palm|smartphone|iemobile/i.test(navigator.userAgent.toLowerCase()));
LIB_istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (navigator.userAgent.toLowerCase().indexOf("android") > 0) { // if android devo discriminare ulteriormente
	if (navigator.userAgent.toLowerCase().search("mobile") > -1) {
		LIB_ismobile = true;
		LIB_istablet = false;
	}
	else {
		LIB_istablet = true;
		LIB_ismobile = false;
	}
}
// end detect device

function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>

<script type="text/javascript" src="/assets/js/jquery.cookies.js"></script>
<script type="text/javascript" src="/assets/js/cookiecuttr.js"></script>
<script>
var CONTEXTPATH='';
var CONTENTTYPE =undefined;
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gruppo Corriere Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.corr.it';
var logoQuantcast = "/assets/images/corrierediarezzo.svg";
</script>

<script type="text/javascript" src="/assets/js/cookielaw.js"></script>
<script>

var MNZ_sitepage = 'corrierediarezzo.it/interna';
var MNZ_listpos= 'Top,Middle1,Position3,Middle2,x40,x39,x38';
var MNZ_query = ``;

</script>

<script type="text/javascript" src="/assets/js/mnz_adsetup.js?v=1.21'"></script>
<script type="text/javascript" charset="UTF-8" src="/assets/js/quantcast.js?v=1.21" async=""></script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16415375-3']);
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

<script type="text/javascript">
if(hasAcceptedCookie('google-analytics-cookies')){
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-44384811-1']);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
}
</script>

  <!-- Begin comScore Tag -->
  <script>

    var comscore_cookies = '';
    if ( hasCookie('comscore-tag') ) {
      comscore_cookies = hasAcceptedCookie('comscore-tag') ? "1" : "0";
    }
    //var comscore_cookies = hasCookie('comscore') ? "1" : "0";
    var _comscore = _comscore || [];
   
    _comscore.push({c1: '2', c2: '28139775', cs_ucfr: comscore_cookies});
    (function() {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = (document.location.protocol == 'https:' ? 'https://sb' : 'http://b') + '.scorecardresearch.com/beacon.js';
        el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1">
  </noscript> 
  <!-- End comScore Tag -->

  <script src="https://mediatmsedizioni-meride-tv.akamaized.net/scripts/latest/embed.js"></script>
  <script>Meride.preventOnDOMLoaded=true;</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
  var pvar ={cid:"kataweb-it", content: "0", server: "secure-it"};
  var feat ={check_cookie: 0};
  var trac = nol_t(pvar, feat);
  trac.record().post();
</script>
<noscript>
  <div>
    <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript" width="1" height="1" alt="" />
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<script defer type="text/javascript" charset="UTF-8" src="/assets/js/custom.js?v=1.21"></script>


<meta property="og:type" content="article">
  <meta property="og:title" content="Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica">
<meta property="og:description" content="Manca sempre meno alla prossima gara di campionato per l&rsquo; Arezzo  che dovr&agrave; cercare di risolvere il problema offensivo che da un paio di ...">
<meta property="og:image" content="https://img.corr.it/images/2022/10/25/210300851-68d224f6-827e-423f-85dd-e21a285f525c.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html">
<meta property="fb:app_id" content="1484356925109857">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="Gruppo Corriere">
<meta property="twitter:creator" content="Corriere di Arezzo">
<meta property="twitter:title" content="Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica">
<meta property="twitter:description" content="Manca sempre meno alla prossima gara di campionato per l&rsquo; Arezzo  che dovr&agrave; cercare di risolvere il problema offensivo che da un paio di ...">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html">
<meta property="twitter:image" content="https://img.corr.it/images/2022/10/25/210300851-68d224f6-827e-423f-85dd-e21a285f525c.jpg">
<meta property="twitter:image:width" content="1200">
<meta property="twitter:image:height" content="630">

<meta name="publisher" content="Gruppo Corriere">
<meta name="url" content="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html">

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "url": "https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html",
    "mainEntityOfPage": "https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html",
    "headline": "Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica",
    "text": "Manca sempre meno alla prossima gara di campionato per l&amp;rsquo; Arezzo  che dovr&amp;agrave; cercare di risolvere il problema offensivo che da un paio di turni affligge la squadra di mister  Indian i, e che si &amp;egrave; rivelata decisiva - in negativo - la scorsa domenica contro il Mobilieri Ponsacco. 

 Marted&amp;igrave; 25 ottobre il gruppo ha svolto un  allenamento  singolo sul &amp;ldquo;nuovo&amp;rdquo;  campo Lebole , che dopo i lavori effettuati sembra splendere di un rinnovato verde; sempre nello stesso manto gli amaranto oggi - mercoled&amp;igrave; 26 ottobre - affronteranno una doppia seduta divisa fra mattina (10:00) e pomeriggio (14:30). Nel programma di allenamento di questa settimana in vista dell&amp;rsquo;anticipo di campionato contro il  Citt&amp;agrave; di Castello , l&amp;rsquo;Arezzo si allener&amp;agrave; gioved&amp;igrave; 27 ottobre in un singolo allenamento pomeridiano mentre nel pomeriggio di venerd&amp;igrave; 28 ci sar&amp;agrave; la rifinitura in vista della trasferta di sabato 29 ottobre (domenica 30 ottobre osserveranno un giorno di riposo). 

 Indiani nella prossima partita dovr&amp;agrave; fare a meno dello squalificato  Polvani  - si apprende dal Comunicato della  LND  uscito il 25 ottobre&amp;nbsp;che il centrale difensivo dovr&amp;agrave; scontare una giornata - mentre l&amp;rsquo;infermeria, con il rientro in gruppo di Gaddini, si &amp;egrave; ufficialmente svuotata. 

 I biglietti messi a disposizione dalla formazione ospitante sono circa 600, e ci si aspetta una bella risposta dai tifosi aretini. Una partita che non sar&amp;agrave; banale, quella contro il Citt&amp;agrave; di Castello, sia per i fini della classifica, ma anche per i tanti ex che militano fra i tifernanti: dall&amp;rsquo;ex patron dell&amp;rsquo;Arezzo, Piero Mancini, che attualmente fa parte del CDA della formazione quinta in classifica, a Daniele Martinetti - l&amp;rsquo;ex attaccante ha militato nelle file aretine e adesso &amp;egrave; responsabile dell&amp;rsquo;area scouting - fino ai giocatori in campo Elio Calderini e Luca Mosti.&amp;nbsp; 

 Intanto, nel luned&amp;igrave; appena trascorso il capitano dell&amp;rsquo;Arezzo Andrea Settembrini &amp;egrave; tornato a far visita alla squadra in cui &amp;egrave; cresciuto agli albori delle sue esperienze, il Santa Firmina, come ospite della societ&amp;agrave; gialloverde. Tanti autografi firmati ai piccoli ragazzi della Scuola Calcio e del Settore Giovanile, oltre ai dirigenti del club con cui ha mosso i primi passi nel mondo del calcio per un&amp;rsquo;esperienza formativa legata alla valorizzazione del territorio.",
    "keywords": "arezzo,calcio,allenamento,lebole,polvani",
    "articleSection": "arezzo/sport",
    "publisher": {
      "@type": "Organization",
      "name": "Corriere di Arezzo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://corrierediarezzo.corr.it/assets/images/arezzo/logo_colored.jpg",
        "width": "491",
        "height": "100"     
      }
    },
    "image": {
      "contentUrl": "https://img.corr.it/images/2022/10/25/210300851-68d224f6-827e-423f-85dd-e21a285f525c.jpg",
      "url": "https://img.corr.it/images/2022/10/25/210300851-68d224f6-827e-423f-85dd-e21a285f525c.jpg",
      "@type": "ImageObject",
      "width": "1200",
      "height": "630"    
    },
    "author": {
      "@type": "Person",
      "name": "Corriere di Arezzo"
    },
    "dateCreated": "2022-10-25T21:02:47Z",
    "dateModified": "2022-10-26T05:00:00Z",
    "datePublished": "2022-10-26T07:00:00+0200"
  }
</script>






  

  

  

  

  
    
  

  


<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
</head>

	<body class="article" data-content="article" data-sezione="article">
		<!-- posizione di overlayer intro fullscreen  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div>













    <script>    
        var hostname = location.hostname;
            if(hostname == 'preprod-corrierediarezzo.corr.it' || hostname == 'corrierediarezzo.corr.it'){
                var forebaseId = 'corrierearezzo'; 
            }else if(hostname == 'preprod-corrieredisiena.corr.it' || hostname == 'corrieredisiena.corr.it'){
                var forebaseId = 'corrieresiena';
            }else if(hostname == 'preprod-corrieredellumbria.corr.it' || hostname == 'corrieredellumbria.corr.it'){
                var forebaseId = 'corriereumbria';
            }else if(hostname == 'preprod-corrierediviterbo.corr.it' || hostname == 'corrierediviterbo.corr.it'){
                var forebaseId = 'corriereviterbo';
            }else if(hostname == 'preprod-corrieredirieti.corr.it' || hostname == 'corrieredirieti.corr.it'){
                var forebaseId = 'corriererieti';
            }else{
                var forebaseId = 'gruppocorriere';
            }
    </script>
    
        <script> var plcmID = "corriereumbria_article", partID = "", campID = "tms", opdomID = "0"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script>
        <div id="SKIN_160x600"></div>
    


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v5.0"></script>


























    






<!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->
<script type="text/javascript">
var url = window.location.href;
var check = url.includes(".html");
var typePage;
if (check) {
    typePage = 'web';
} else {
    typePage = 'amp';
}
function getExistsParameterByName(){ 
    var match = RegExp('[?&]' + name).exec(window.location.search); 
    if (match) return 'refresh_ce'; 
    else return 'no-refresh'; 
}

    var pageConfig = {
            linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "1", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "0",		    // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : url		// Popolare con il NOME della pagina 
    };
    
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Gruppo Corriere", //Network
        2 : "Corriere di Arezzo", //Sito
        3 : "arezzo/sport"
    };

    wt.customParameter = {
        1:  getExistsParameterByName(),
        2:  document.title,
        5:  "antonella.lunetti",
        6:  "arezzo,calcio,allenamento,lebole,polvani",
        7:  "2625",
        8:  "1",
        9: 	typePage
    };

    if(hasAcceptedCookie('webtrekk')){
        wt.sendinfo();
    }
</script>
<noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->


<header>
			
			
    

    
    
    
    
    


<div class="top-row">
    <a href="" class="search">Cerca</a>
    <ul class="icons">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="ttps://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
    </ul>
</div>
<!-- Error -->
    

    
      
    

    <div class="mid-row">
        <div class="left">
            <a href="/" class="logo (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
            <div class="icon-hamburger"></div>
            <a href="/" class="logo-xs (none)"><img src="//corrierediarezzo.corr.it/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        </div>
        <div class="right">
            <span class="article-info-injection" style="display:none">
                <div class="addthis_toolbox" addthis:url="" addthis:title="" addthis:description="">
                <div class="article-title">
                  <h2></h2>
                </div>
                <a href="" class="share addthis_button_more" name="header-more-buttons"><span class="at-icon-wrapper" style="display:none;"></span></a>
                <a href="javascript:void(0);" class="more-on-topic">Più su questo argomento</a>
                <script>
                    $(document).ready(function(){
                      var urlSaperne = "";
                      
                      if ($(".article-extras .tags ul li").length > 0){
                        urlSaperne = $(".article-extras .tags ul li a").attr("href");
                      }else if ($("ul.breadcrumbs li").length >1){
                        urlSaperne = $("ul.breadcrumbs li:last-child a").attr("href");
                      }
                      $(".more-on-topic").attr("href",urlSaperne );

                    });

                </script>
              </div>
            </span>
            <ul class="secondary-nav">
    <li><a href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
        <li><a href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
        <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
        </ul>
            <a href="" class="search mobile-only">Cerca</a>
        </div>
    </div>

    <div class="bottom-row">
    <div class="icon-hamburger"></div>
    <nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
        <ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
            <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia/toscana">TOSCANA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/politica">POLITICA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/economia">ECONOMIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/sport">SPORT</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/motori">MOTORI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/spettacoli">SPETTACOLI</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/italia">ITALIA</a></li>
                <li itemprop="name"><a itemprop="url" href="https://corrierediarezzo.corr.it/esteri">ESTERI</a></li>
                </ul>
    </nav>
    <a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a>
    <!-- Error -->
</div>

</header>
<div class="hamburger-menu">
    <div class="hamburger-wrapper">
        <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
        <div class="search-wrapper">
            <input type="text" class="search-field" placeholder="Cerca in Gruppo Corriere" name="keyword-menu" required/>
            <button class="search-button" name="button-search-header">Cerca</button>
        </div><span class="close">+</span>
       
        




<div class="news-wrapper">
    <span>In evidenza</span>
    <ul>
    <li>
                <article>
                    <figure>
                        <a href="/tag/CORONAVIRUS">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/13/080705593-b7e3958f-6281-41c4-b398-22285319d461.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CORONAVIRUS">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CORONAVIRUS">CORONAVIRUS</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/CALCIO">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/141706391-80f0d813-38fe-4d9e-83a2-1f40457410ac.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - CALCIO">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/CALCIO">CALCIO</a></h2>
                    </header>
                </article>
                </li>
                <li>
                <article>
                    <figure>
                        <a href="/tag/TELEVISIONE">
                            <picture>
                                <img data-src="https://img.corr.it/images/2020/06/12/210428631-e5c490f8-942d-4312-8bfe-0abaaf35768f.jpg" class="lazytoload " src="/assets/images/arezzo/placeholder_arezzo.png" alt="Gruppo Corriere - TELEVISIONE">
                            </picture>
                        </a>
                    </figure>
                    <header>
                        <h2><a href="/tag/TELEVISIONE">TELEVISIONE</a></h2>
                    </header>
                </article>
                </li>
                </ul>
        </div>





        <div class="navigation">
            <div class="sections-nav">
                    <span>Sezioni</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/italia/toscana/arezzo/">Arezzo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italia/toscana/">Toscana</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/opinioni/">Opinioni</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/salute/">Salute</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/html/utility/24823760/meteo.html">METEO</a></li>
                            </ul>
                </div>
            <div class="shows-nav">
                    <span>Edizioni locali</span>
                    <ul>
                         <li><a href="https://corrieredellumbria.corr.it">Umbria</a></li>
                            <li><a href="https://corrieredirieti.corr.it">Rieti</a></li>
                            <li><a href="https://corrieredisiena.corr.it">Siena</a></li>
                            <li><a href="https://corrierediviterbo.corr.it">Viterbo</a></li>
                            </ul>
                </div>
            <div class="health-nav">
                    <span>Spettacoli</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/spettacoli/">Spettacoli & TV</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/oroscopo/">Oroscopo</a></li>
                            </ul>
                </div>
            <div class="other-nav">
                    <span>Altro</span>
                    <ul>
                         <li><a href="https://corrierediarezzo.corr.it/video-news-by-vista/">Video news by Vista</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/occhio-sul-mondo/">Occhio sul Mondo</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/pillole/">Pillole</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/tv-news/">TV-news</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/italpress/">Italpress</a></li>
                            <li><a href="https://corrierediarezzo.corr.it/adnkronos/">Adnkronos</a></li>
                            </ul>
                </div>
            </div><div class="footer">
            <ul class="additional-links">
                <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
                <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
            </ul>
            <ul class="social-media">
                <li class="description">Seguici</li>
                <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
                <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
                <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
            </ul>
        </div></div></div>

<!-- posizione di testata sottomenu Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div></header>

			




    <!-- /5196/libero/altro/pushbar -->
    <!-- <div id="div-gpt-ad-1513784642227-8" class="advertisement desktop-only ad-970x250">
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-8'); });
        </script>
    </div> -->


<div id="ART_1C_728x90" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x250" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1C_970x90" style="width: 970px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


			<main>
			<ul class="breadcrumbs">
    <li>
                <a href="/">Home</a>
            </li>
        <li>
                <a href="/arezzo">Arezzo</a>
            </li>
        <li>
                <a href="/sport">Sport</a>
            </li>
        </ul>
<h1>Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica</h1>
				<div class="main-wrapper">
					<section>
						<div class="article-extras">
							<div class="tags">
        <span>Esplora:</span>
        <ul>
            <li><a href="/tag/arezzo/">arezzo</a></li>
            <li><a href="/tag/calcio/">calcio</a></li>
            <li><a href="/tag/allenamento/">allenamento</a></li>
            <li><a href="/tag/lebole/">lebole</a></li>
            <li><a href="/tag/polvani/">polvani</a></li>
            </ul>
    </div>
<div class="share addthis_toolbox " addthis:url="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" addthis:title="Arezzo, il primo allenamento al rinnovato campo Lebole. Polvani: un turno di squalifica" addthis:description="Manca sempre meno alla prossima gara di campionato per l&amp;rsquo; Arezzo  che dovr&amp;agrave; cercare di risolvere il problema offensivo che da un paio di ...">
    <span>Condividi:</span>
    <ul class="custom_images">
        <li><a href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" class="facebook addthis_button_facebook at300b" title="Facebook"><span class="icon-fb" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" class="twitter addthis_button_twitter at300b" title="Twitter"><span class="icon-tw" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" class="email addthis_button_email at300b" title="email"><span class="icon-email" style="display:none;"></span></a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" class="comments addthis_button_more" title="more"><span class="at-icon-wrapper" style="display:none;"></span></a></li>
    </ul>
</div></div>

						<figure>
        <picture>
            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/10/25/210300856-913b8c63-5164-4dad-a2bc-c5debae3566a.jpg">
            <img data-src="https://img.corr.it/images/2022/10/25/210300849-0ef99499-92d1-47c8-a2dc-9a21ab98e42c.jpg" class="lazy" alt="" >
        </picture>

        </figure>
<div id="ART_2C_430x50" class="advertisement" style="width: 430px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

						<p class="briefly"></p>

						<div class="article-data">
							<a href="" class="author"></a>

							<time>26 ottobre 2022</time>

							<ul class="text-size-widget">
								<li><span class="small">a</span></li>
								<li><span class="medium active">a</span></li>
								<li><span class="large">a</span></li>
							</ul>
						</div>
						<div class="article-mobile1-adv">
                                <!-- div da prevedere per visualizzazione mobile da smartphone Middle1  -->
<div id="adv-Middle1-mobile"></div>
                            </div>
						<p>Manca sempre meno alla prossima gara di campionato per l&rsquo;<strong>Arezzo</strong> che dovr&agrave; cercare di risolvere il problema offensivo che da un paio di turni affligge la squadra di mister<strong> Indian</strong>i, e che si &egrave; rivelata decisiva - in negativo - la scorsa domenica contro il Mobilieri Ponsacco.</p>

<p>Marted&igrave; 25 ottobre il gruppo ha svolto un <strong>allenamento </strong>singolo sul &ldquo;nuovo&rdquo; <strong>campo Lebole</strong>, che dopo i lavori effettuati sembra splendere di un rinnovato verde; sempre nello stesso manto gli amaranto oggi - mercoled&igrave; 26 ottobre - affronteranno una doppia seduta divisa fra mattina (10:00) e pomeriggio (14:30). Nel programma di allenamento di questa settimana in vista dell&rsquo;anticipo di campionato contro il <strong>Citt&agrave; di Castello</strong>, l&rsquo;Arezzo si allener&agrave; gioved&igrave; 27 ottobre in un singolo allenamento pomeridiano mentre nel pomeriggio di venerd&igrave; 28 ci sar&agrave; la rifinitura in vista della trasferta di sabato 29 ottobre (domenica 30 ottobre osserveranno un giorno di riposo).</p>

<p>Indiani nella prossima partita dovr&agrave; fare a meno dello squalificato<strong> Polvani </strong>- si apprende dal Comunicato della <strong>LND </strong>uscito il 25 ottobre&nbsp;che il centrale difensivo dovr&agrave; scontare una giornata - mentre l&rsquo;infermeria, con il rientro in gruppo di Gaddini, si &egrave; ufficialmente svuotata.</p>

<p>I biglietti messi a disposizione dalla formazione ospitante sono circa 600, e ci si aspetta una bella risposta dai tifosi aretini. Una partita che non sar&agrave; banale, quella contro il Citt&agrave; di Castello, sia per i fini della classifica, ma anche per i tanti ex che militano fra i tifernanti: dall&rsquo;ex patron dell&rsquo;Arezzo, Piero Mancini, che attualmente fa parte del CDA della formazione quinta in classifica, a Daniele Martinetti - l&rsquo;ex attaccante ha militato nelle file aretine e adesso &egrave; responsabile dell&rsquo;area scouting - fino ai giocatori in campo Elio Calderini e Luca Mosti.&nbsp;</p>

<p>Intanto, nel luned&igrave; appena trascorso il capitano dell&rsquo;Arezzo Andrea Settembrini &egrave; tornato a far visita alla squadra in cui &egrave; cresciuto agli albori delle sue esperienze, il Santa Firmina, come ospite della societ&agrave; gialloverde. Tanti autografi firmati ai piccoli ragazzi della Scuola Calcio e del Settore Giovanile, oltre ai dirigenti del club con cui ha mosso i primi passi nel mondo del calcio per un&rsquo;esperienza formativa legata alla valorizzazione del territorio.</p><div class="advertisement-wrapper desktop-only">
									<div id="ART_3C_TANDEM" class="advertisement" style="width: 100%; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
								</div> 
							<div id="taboola-below-article-thumbnails" class="advertisement-wrapper"></div> 
<script type="text/javascript">
  window._taboola = window._taboola || []; _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails', 
    placement: 'Below Article Thumbnails', 
    target_type: 'mix'
  });
</script>
                

<div class="disqus-wrap">
    <div id="disqus_thread"></div>
</div>
<script>

    /**
    *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
    *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
    
    var PAGE_URL = document.documentURI;
    var PAGE_IDENTIFIER = document.documentURI.match(/\/[0-9]+\//);
    PAGE_IDENTIFIER[0] = PAGE_IDENTIFIER[0].substring(1, PAGE_IDENTIFIER[0].length-1);

    var disqus_config = function () {
        this.page.url = PAGE_URL;
        console.log('URL: ',PAGE_URL);
        this.page.identifier = PAGE_IDENTIFIER[0];
        console.log('ID: ', PAGE_IDENTIFIER[0]);

    };
    (function() { // DON'T EDIT BELOW THIS LINE
    var d = document, s = d.createElement('script');
    s.src = 'https://https-www-corr-it.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=1484356925109857"></script>

<div class="fb-comments" data-href="https://corrierediarezzo.corr.it/news/sport/33619423/arezzo-calcio-allenamento-lebole-nuovo-campo-lnd-indiani-polvani-mancini.html" data-width="100%" data-numposts="5"></div>



</section>
				</div>

				<aside>
    

    
      
    

    
    
        <!-- posizione primo scroll Middle1  -->
    <div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div>


    <div class="breaking-side">
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/politica/33606240/governo-meloni-camera-voto-fiducia-diretta-giorgia-meloni.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/10/25/104059746-99cb3d83-efa4-4b1f-8030-8a82918a0949.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/10/25/104059746-99cb3d83-efa4-4b1f-8030-8a82918a0949.jpg" class="lazy" alt="Meloni: &quot;Mai simpatie per il fascismo. S&igrave; a presidenzialismo e tregua fiscale. Rdc fallimentare. Libert&agrave; e mai pi&ugrave; il metodo usato per il Covid&quot;&nbsp;<span style=color: rgb(153, 0, 0);>| Il video del discorso</span>" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Il nuovo governo</p>
            <a  href="https://corrieredellumbria.corr.it/news/politica/33606240/governo-meloni-camera-voto-fiducia-diretta-giorgia-meloni.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/politica/33606240/governo-meloni-camera-voto-fiducia-diretta-giorgia-meloni.html" 
                addthis:title="Meloni: &amp;quot;Mai simpatie per il fascismo. S&amp;igrave; a presidenzialismo e tregua fiscale. Rdc fallimentare. Libert&amp;agrave; e mai pi&amp;ugrave; il metodo usato per il Covid&amp;quot;&amp;nbsp;&lt;span style=&#034;color: rgb(153, 0, 0);&#034;&gt;| Il video del discorso&lt;/span&gt;" 
                addthis:media="https://img.corr.it/images/2022/10/25/104059746-99cb3d83-efa4-4b1f-8030-8a82918a0949.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/politica/33606240/governo-meloni-camera-voto-fiducia-diretta-giorgia-meloni.html">Meloni: &quot;Mai simpatie per il fascismo. S&igrave; a presidenzialismo e tregua fiscale. Rdc fallimentare. Libert&agrave; e mai pi&ugrave; il metodo usato per il Covid&quot;&nbsp;<span style="color: rgb(153, 0, 0);">| Il video del discorso</span></a></h2>
                </header>
    </article>
    <article class="box  m">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/33605232/whatsapp-non-funziona-martedi-25-ottobre.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/10/25/073750127-f23b9c1f-5df0-458a-8e69-ad145cb50c68.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/10/25/073750127-f23b9c1f-5df0-458a-8e69-ad145cb50c68.jpg" class="lazy" alt="WhatsApp non funziona per quasi due ore, poi il sistema riparte" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Messaggi </p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/33605232/whatsapp-non-funziona-martedi-25-ottobre.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/33605232/whatsapp-non-funziona-martedi-25-ottobre.html" 
                addthis:title="WhatsApp non funziona per quasi due ore, poi il sistema riparte" 
                addthis:media="https://img.corr.it/images/2022/10/25/073750127-f23b9c1f-5df0-458a-8e69-ad145cb50c68.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/33605232/whatsapp-non-funziona-martedi-25-ottobre.html">WhatsApp non funziona per quasi due ore, poi il sistema riparte</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/33604924/terremoto-venti-scosse-provincia-firenze.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/10/25/071329256-45919149-dca4-438f-9e46-2a585d142102.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/10/25/071329256-45919149-dca4-438f-9e46-2a585d142102.jpg" class="lazy" alt="Terremoto, venti scosse di bassa magnitudo in Toscana" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Firenze</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/33604924/terremoto-venti-scosse-provincia-firenze.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/33604924/terremoto-venti-scosse-provincia-firenze.html" 
                addthis:title="Terremoto, venti scosse di bassa magnitudo in Toscana" 
                addthis:media="https://img.corr.it/images/2022/10/25/071329256-45919149-dca4-438f-9e46-2a585d142102.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/33604924/terremoto-venti-scosse-provincia-firenze.html">Terremoto, venti scosse di bassa magnitudo in Toscana</a></h2>
                </header>
    </article>
    <article class="box  xs">
        <figure>
            <a href="https://corrieredellumbria.corr.it/news/cronaca/33605099/usura-strozzini-spaccio-ex-giocatore-napoli.html">
                <picture>
                    <source 
                        media="(min-width: 768px)" 
                        data-srcset="https://img.corr.it/images/2022/10/25/073058955-fb885cbc-2eac-49cc-9772-981159435b8e.jpg" src="/assets/images/arezzo/placeholder_arezzo.png">
                    <img data-src="https://img.corr.it/images/2022/10/25/073058955-fb885cbc-2eac-49cc-9772-981159435b8e.jpg" class="lazy" alt="Anche un ex calciatore del Napoli vittima degli strozzini: undici arresti per spaccio e usura" src="/assets/images/arezzo/placeholder_arezzo.png">
                </picture>
            </a>
        </figure>
        <header>
            <p class="overtitle">Campania</p>
            <a  href="https://corrieredellumbria.corr.it/news/cronaca/33605099/usura-strozzini-spaccio-ex-giocatore-napoli.html" 
                class="share-button addthis_button_more"
                addthis:url="https://corrieredellumbria.corr.it/news/cronaca/33605099/usura-strozzini-spaccio-ex-giocatore-napoli.html" 
                addthis:title="Anche un ex calciatore del Napoli vittima degli strozzini: undici arresti per spaccio e usura" 
                addthis:media="https://img.corr.it/images/2022/10/25/073058955-fb885cbc-2eac-49cc-9772-981159435b8e.jpg"  
                title="Share"><span class="at-icon-wrapper" style="display:none;"></span></a>
            <h2><a href="https://corrieredellumbria.corr.it/news/cronaca/33605099/usura-strozzini-spaccio-ex-giocatore-napoli.html">Anche un ex calciatore del Napoli vittima degli strozzini: undici arresti per spaccio e usura</a></h2>
                </header>
    </article>
    </div>


    



<div id="ART_1R_300x250" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>

<div id="ART_1R_300x600" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    

    <div class="highlights-widget">
					<h3>In evidenza</h3>
                    </div>

    
    <!-- posizione secondo scroll Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div>

    
    <div id="ART_2R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
    
    <div id="ART_1C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>

    
          

    
      
    


<div class="situation-in-motion glide">

    <h3>Corriere di Arezzo TV</h3>
    <div class="glide__track" data-glide-el="track">
        <ul class="articles-list glide__slides">
            








    

    

        <li class="glide__slide">
            <article>
            <!-- https://corrierediarezzo.corr.it/video/arezzo/32840009/arezzo-castiglion-fiorentino-incendio-video-camion.html?embed=true&autoplay=false -->
            






	

<!--checkMediaIN:true-->
<!-- sidebar -->
                <div class="video-player full-width zindex-1">
                        <div class="video-frame">
                                <div class="meride-video-container full-width zindex-1"  data-embed="301325" data-customer="tmsedizioni" data-nfs="tmsedizioni" data-height="572" data-width="1024"  data-responsive="true" data-video-preload="true"
                            data-bulk-label="gruppocorriere2"></div>
                            <script>Meride.initEmbed({embedID:301325,type:'html5',hls:{loadLevel:0}});</script></div>
                    </div>
                
<header>
                <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32840009/arezzo-castiglion-fiorentino-incendio-video-camion.html">Camion in fiamme nella notte a Castiglion Fiorentino, l'intervento dei vigili del fuoco. Video</a></h2>

            </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32840005/arezzo-castiglion-fiorentino-incendio-fiamme-rogo-esplosioni.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/26/005148104-999f2fad-c048-4111-8275-5486a315e5b6.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/26/005148104-999f2fad-c048-4111-8275-5486a315e5b6.jpg" class="lazy" alt="Incendio a Castiglion Fiorentino: esplosioni e fiamme nella notte. Video">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32840005/arezzo-castiglion-fiorentino-incendio-fiamme-rogo-esplosioni.html">Incendio a Castiglion Fiorentino: esplosioni e fiamme nella notte. Video</a></h2>
                </header>
            </article>
            </li>
        <li class="glide__slide">
            <article>
                <figure>
                    <a href="https://corrierediarezzo.corr.it/video/arezzo/32774299/tempesta-fulmini-video-sequenza-toscana-arezzo-cortona.html">
                        <picture>
                            <source media="(min-width: 768px)" data-srcset="https://img.corr.it/images/2022/08/19/082423841-116fe653-caea-4e86-90a1-c7a6a3787cef.jpg">
                            <img data-src="https://img.corr.it/images/2022/08/19/082423841-116fe653-caea-4e86-90a1-c7a6a3787cef.jpg" class="lazy" alt="Tempesta di fulmini, il video della sequenza delle saette nell'Aretino">
                        </picture>
                    </a>
                </figure>
                <header>
                    <h2><a href="https://corrierediarezzo.corr.it/video/arezzo/32774299/tempesta-fulmini-video-sequenza-toscana-arezzo-cortona.html">Tempesta di fulmini, il video della sequenza delle saette nell'Aretino</a></h2>
                </header>
            </article>
            </li>
        

        </ul>
    </div>
    <div class="glide__bullets" data-glide-el="controls[nav]">
        <button class="glide__bullet" data-glide-dir="=0"></button>
        <button class="glide__bullet" data-glide-dir="=1"></button>
        <button class="glide__bullet" data-glide-dir="=2"></button>
    </div>
    <div class="glide__arrows" data-glide-el="controls">
        <button class="glide__arrow glide__arrow--left" data-glide-dir="<">prev</button>
        <button class="glide__arrow glide__arrow--right" data-glide-dir=">">next</button>
    </div>

</div>
    

    
<div id="adv__art_3r" class="advertisement">
</div>


    <!-- Error -->
    <!-- posizione medium 1 - x40 -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div>
    

    
      <!-- include virtual="/include/contents/last-article-davide-vecchi.html" -->
    

    <!-- include virtual="/assets/adv/adv__art_mediumrect_mid.html?env_adv=${env_adv}" -->
    
    <!-- posizione medium 2 - x39 -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div>


    
      <!-- include virtual="/autobox/contents/last-poll.html" -->
    

    <!-- posizione medium 3 - x38 -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div>
    <div id="ART_2C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
    




    <!-- /5196/libero/altro/mediumrectangle_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-3' class="advertisement desktop-only" style='height:250px; width:300px; background-color: transparent;'>
    <script>
    if (!LIB_ismobile)
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-3'); });
    </script>
    </div> -->



<div id="ART_4R_300x250" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>


<div id="ART_4R_300x600" class="advertisement desktop-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
   
</aside><section class="wide-ad-wrapper" id="adv__art_5c">
    <div id="ART_5C_728x90" class="advertisement" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">

    </div>
</section>
					




    <!-- /5196/libero/altro/leaderboard_bot -->
    <!-- <div id='div-gpt-ad-1513784642227-1' class="advertisement desktop-only wide-ad-wrapper"  style='height:90px; width:728px;'>
        <script>
            if (!LIB_ismobile)
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513784642227-1'); });
        </script>
    </div> -->


<div id="ART_6C_728x90" class="advertisement" style="width: 728px; background-color: transparent; padding:0px 0px 0px 0px;">

</div>
					</main>
	
	    <div id="ART_3C_FB_300x250" class="advertisement mobile-only" style="width: 300px; background-color: transparent; padding:0px 0px 0px 0px;">
</div>
		<footer>
			

    
    
    
    
    
    
    
    
    
    
    


<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];
    
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    
    _qevents.push({
    qacct:"p-_nd22rHX4rz8C",
    uid:"social@tmsedizioni.it"
    });
</script>
    
<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-_nd22rHX4rz8C.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->
    
    <a href="/" class="logo"><img src="/assets/images/corrierediarezzo.svg" alt="Logo"></a>
    
    <ul class="nav">
        <li><a href="javascript:document.querySelector('.qc-cmp2-persistent-link').click(); void(0);">Gestione Cookie</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805332/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805339/disclaimer.html">Condizioni Generali</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805421/contatti.html">Contatti</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805461/pubblicita-.html">Pubblicità</a></li>
        <li><a href="https://corrierediarezzo.corr.it/news/info/22805468/credits.html">Credits</a></li>
    </ul>
    <ul class="additional-links">
        <li><a href="https://edicola-corrierearezzo.corr.it" class="digital-newsstand">Edicola digitale</a></li>
        <li><a href="https://store.corr.it/arezzo" class="libero-shopping">Corriere Shopping</a></li>
    </ul>
    <ul class="social-media">
        <li><a href="https://www.facebook.com/pages/category/Media-News-Company/Corriere-di-Arezzo-296642242191/" class="facebook" title="Facebook"></a></li>
        <li><a href="https://twitter.com/corrierediarezz" class="twitter" title="Twitter"></a></li>
        <li><a href="https://www.instagram.com/corrierediarezzo/?hl=it" class="instagram" title="Instagram"></a></li>
        <li><a href="/rss.xml" class="rss" title="RSS"></a></li>
    </ul>
    <span class="copyright">Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 - ISSN (sito web): 2531-923X</span>
    <div class="back-to-top">Torna su</div>
</footer>


<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/slick.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/glide.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/lazyload.min.js"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/main-dev.js?v=1.21"></script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/search.js"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e2078a2500679f0"></script>

<!-- include virtual="/assets/adv/adv__mob_top_out_of_page.html" -->

<!-- ADV GOOGLE MOBILE-->
<script>
if (LIB_ismobile)
    (adsbygoogle=window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="//corrierediarezzo.corr.it/assets/js/detail.js?v=1.21"></script></footer>
		
		<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script></body>
</html>
