

<!DOCTYPE html>
<html>
    <head>
        <title>A Roma &quot;Star Wars Heroes&quot; con le sculture di Rey e Kylo Ren - Corriere di Arezzo</title>
<meta name="description" content="Realizzate da Noto e Lorenzani, omaggio a ultimo film della saga" />
<meta name="sections" content="TV News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_5.ico?v=1488988406000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1488988406000" type="image/x-icon" />

<base href="https://corrierediarezzo.corr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="A Roma &quot;Star Wars Heroes&quot; con le sculture di Rey e Kylo Ren"      >
<meta property="og:description" content="Realizzate da Noto e Lorenzani, omaggio a ultimo film della saga">
<meta property="og:image" content="https://corrierediarezzo.corr.it/resizer/600/315/true/20191221_video_12122115.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html">
<meta property="fb:app_id" content="399200057476184">
<meta property="twitter:title" content="A Roma &quot;Star Wars Heroes&quot; con le sculture di Rey e Kylo Ren">
<meta property="twitter:description" content="Realizzate da Noto e Lorenzani, omaggio a ultimo film della saga">
<meta property="twitter:url" content="https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html">
<meta property="twitter:image" content="https://corrierediarezzo.corr.it/resizer/600/315/true/20191221_video_12122115.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://corrierediarezzo.corr.it/resizer/600/315/true/20191221_video_12122115.jpg--.jpg" />
<meta itemprop="url" content="https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html" />
<link rel="canonical" href="https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html" /><meta property="articleID" content="1364051">
    <meta property="datePublished" content="2019-12-21T11:31:35Z">
<link rel="amphtml" href="https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.amp">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html","mainEntityOfPage":"https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html","headline":"A Roma \"Star Wars Heroes\" con le sculture di Rey e Kylo Ren","text":"Roma, 21 dic. (askanews) - Per celebrare l'uscita nelle sale di \"Star Wars: L'Ascesa di Skywalker\", gli scultori italiani Paolo Noto e Fabrizio Lorenzani hanno realizzato due opere ispirate a Rey e Kylo Ren, i personaggi protagonisti del film diretto da J.J. Abrams (uscito al cinema il 18 dicembre distribuito da The Walt Disney Company Italia) Fino al 29 dicembre a Roma, presso la Galleria Sala Blu di via del Teatro Pace 3, c'è \"Star Wars Heroes - Gli eroi di Star Wars scolpiti nella memoria\", dove il pubblico potrà ammirare le due sculture che rappresentano gli eroi dell avvincente conclusione dell iconica saga degli Skywalker, in cui nasceranno nuove leggende e avrà luogo la battaglia finale per la libertà. Il progetto artistico dei due scultori realizzato in marmo di Carrara, vede protagonisti gli eroi della saga Star Wars che prendono forma e anima in una dimensione classica, inserendoli di diritto tra le icone di sempre. Star Wars, \"creatura\" di George Lucas, contiene riferimenti e simboli che rimandano al mito antico, all archetipo del viaggio dell eroe, alla contrapposizione di bene e male, incarnato negli eserciti contrapposti del Primo Ordine e della Resistenza e nei personaggi di Luke Skywalker e Darth Vader, i cui eredi sono Rey (Daisy Ridley) e Kylo Ren (Adam Driver). Utilizzando il linguaggio artistico della scultura statuaria celebrativa, che si rifà ai condottieri dell antica Roma e ai busti dei patrioti del Risorgimento del colle del Gianicolo, la rappresentazione nella \"pietra eterna\" che sfida il tempo, vuole immortalare e custodire queste figure nella dimensione più epica dell arte cinematografica, affermandone il ruolo nella cultura contemporanea.","keywords":"","articleSection":"TV News","publisher":{"@type":"Organization","name":"Corriere di Arezzo","logo":{"@type":"ImageObject","url":"https://corrierediarezzo.corr.it/images/logos/5/logo_colored.jpg"}},"image":{"contentUrl":"https://corrierediarezzo.corr.it/resizer/-1/-1/true/20191221_video_12122115.jpg--.jpg","url":"https://corrierediarezzo.corr.it/resizer/-1/-1/true/20191221_video_12122115.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-12-21T11:31:53Z","dateModified":"2019-12-21T11:31:53Z","datePublished":"2019-12-21T11:31:35Z","video":{"uploadDate":"2019-12-21T11:31:53Z","name":"A Roma \"Star Wars Heroes\" con le sculture di Rey e Kylo Ren","thumbnailUrl":"https://corrierediarezzo.corr.it/resizer/-1/-1/true/20191221_video_12122115.jpg--.jpg","description":"Realizzate da Noto e Lorenzani, omaggio a ultimo film della saga","contentUrl":"20191221_video_12122115.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 5;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Corriere di Arezzo';
virtualcmsPageInfo.sectionId = 950;
virtualcmsPageInfo.sectionName = 'TV News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale Corriere di Arezzo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'corrierediarezzo.corr.it';

virtualcmsPageInfo.isDragDrop = false;


virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'A Roma \"Star Wars Heroes\" con le sculture di Rey e Kylo Ren';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-12-21 12:31';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html';

</script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/datepicker_localization.jsp?v=1490011566000" ></script>
<script type="text/javascript" src="https://corrierediarezzo.corr.it/js/events_handler.js?v=1429268467000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,700,700i" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });   
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<meta property="fb:pages" content="296642242191" />

<!-- Begin comScore Tag -->
<script>

var comscore_cookies = '';
if ( hasCookie('comscore') ) {
  comscore_cookies = hasAcceptedCookie('comscore') ? "1" : "0";
}
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28139775", cs_ucfr: comscore_cookies });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28139775&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type="text/javascript">
if( hasAcceptedCookie('webtrekk') ){

    document.write('<s'+'cript type="text/javascript" src="js/webtrekk_v3.js"></scrip'+'t>');

}
</script>


<script type="text/javascript">
if( hasAcceptedCookie('google-analytics-cookies') ) {

    var gaq = gaq || [];
    gaq.push(['_setAccount', 'UA-16415375-3']);
    
    gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

}
</script>


<!-- Taboola Arezzo -->
<script type="text/javascript">
if( hasAcceptedCookie('taboola') ) {

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/corrierediarezzo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}

}
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://corrierediarezzo.corr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1364051&amp=false';
      var fb_appId = '399200057476184';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://corrierediarezzo.corr.it/articolo.jsp?idarticolo=1364051&amp=false';
    </script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/facebook.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/google.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/linkedin.js?v=1490011566000" ></script>
    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/social_login/functions.js?v=1490011566000" ></script>
 

        
        
        <script type="text/javascript">

/**var MNZ_sitepage = 'corrieredisiena.it/interna'; **/

var MNZ_sitepage; 
if (virtualcmsPageInfo.domainName === 'corrieredisiena.corr.it') {
	MNZ_sitepage = 'corrieredisiena.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredellumbria.corr.it') {
	MNZ_sitepage = 'corrieredellumbria.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediviterbo.corr.it') {
	MNZ_sitepage = 'corrierediviterbo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrierediarezzo.corr.it') {
	MNZ_sitepage = 'corrierediarezzo.it/interna'; 
} else if (virtualcmsPageInfo.domainName === 'corrieredirieti.corr.it') {
	MNZ_sitepage = 'corrieredirieti.it/interna'; 
}

if (virtualcmsPageInfo.article) {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36,Left';
} else {
   var MNZ_listpos= 'Top,Position3,Top1,Top2,TopLeft,Middle1,Middle2,x40,x39,x38,x37,x36';
}

var MNZ_query = '';	
	

document.write('<s'+'cript type="text/javascript" src="https://'+ virtualcmsPageInfo.domainName +'/userUpload/mnz_adsetup1.js"></scrip'+'t>');

</script>
<!--<script type="text/javascript" src="https://corrieredisiena.corr.it/userUpload/mnz_adsetup1.js"></script>-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
     <style>
		.qc-cmp-ui.qc-cmp-showing {
		    min-height: unset !important;
			bottom: unset;
			top: 0;
		}
		.qc-cmp-ui-content {
		    padding: 20px 20px !important;
		}
		.qc-cmp-initial-info {
			display: flex;
			align-items: center;
		}
		.qc-cmp-publisher-logo {
			display: inline-table !important;
			float: left;
			margin-right: 20px !important;
			min-width: 300px !important;
			margin-bottom: 0 !important;
		}
		.qc-cmp-main-messaging {
			width: auto;
		}
        .qc-cmp-button {
          background-color: #017a46 !important;
          border-color: #017a46 !important;
          color: #fff !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #017a46 !important;
          color: #017a46 !important;
        }
		.qc-cmp-buttons .qc-cmp-button {
			height: 50px !important;
		}
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #017a46 !important;
        }
        .qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
          color: #017a46 !important;
		  display:none;
        }
		#qc-cmp-vendor-button {
			display:none;
		}
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button {
             color: #017a46 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #017a46 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #017a46 !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #222 !important;
        }
		.qc-cmp-ui .qc-cmp-title {
			display:none;
		}
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #222 !important;
        }
        .qc-cmp-ui {
            background-color: #ffffff !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #017a46 !important;
            border-color: #017a46 !important;
        }
        body.qc-cmp-ui-showing {
          overflow: scroll !important;
        }
       /*.qc-cmp-persistent-link {
           display: none !important;
       }*/
       .qc-cmp-qc-link-container .qc-cmp-link-text,
       .qc-cmp-qc-link-container .qc-cmp-qc-link {
		    display: none;
		}
.cc-cookies {
    display:none !important;
}
    </style>
    <script type="text/javascript">incrementAdvImpression(1183);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://corrierediarezzo.corr.it/css/style_site.css?v=1554191832000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://corrierediarezzo.corr.it/css/crr_article_video_css.jsp?v=1571389086000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/print.css?v=1502961122000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-44384811-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="corriere-di-arezzo macrosection_canale_corriere section_tv_news ">

<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_head_css.jsp?v=1553090099000" />
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_position_one " format="position_one" ><!-- posizione fuori pagina Position3  -->
<div id="adv-Position3"><script>MNZ_RICH('Position3');</script></div><script type="text/javascript">incrementAdvImpression(1185);</script>
</div>
      
      
      

        
        
      
      
      	
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
			}
		});
	});
</script>
<div class="navigation_fixed_scroll">

    
    <div class="container_nav_fixed container vc_hidden_print">
        <div class="row">
        
    	

    <div class="logo ">
        <a href="">
          <img  alt="" title="" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>

    	
        
                    <div class="menu vc_menu_fixed" id="box_e6059dd2-2fae-4e65-90c0-2c26b85b4a5f">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c7f055e1ae7a416485f5bc0005665257 = undefined;
                            
                            $('#box_e6059dd2-2fae-4e65-90c0-2c26b85b4a5f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c7f055e1ae7a416485f5bc0005665257 != 'undefined') {
                                    $('#box_e6059dd2-2fae-4e65-90c0-2c26b85b4a5f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c7f055e1ae7a416485f5bc0005665257.code);
                                    incrementAdvImpression(bannerbox_c7f055e1ae7a416485f5bc0005665257.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    	</div><!--row-->
	</div><!--container-->
</div><!--navigation_fixed_scroll-->
<div class="container vc_hidden_print vc_transparent">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- posizione di testata Top  -->
<div id="adv-Top"><script>MNZ_RICH('Top');</script></div><script type="text/javascript">incrementAdvImpression(1187);</script>
</div>
      
      
      	
    </div>
</div>
<div class="container vc_shadow_box">
    <div class="row">
            <div class="col-xs-12 vc_extra_light_grey vc_hidden_print">
                <div class="row">
                	<div class="col-xs-6">
                	    <div class="row">
                            <div class="cont_dynamic_button vc_show_more_contents_button edicola" >
            
            <a href="http://edicola.corrierediarezzo.corr.it"  target="_blank">Edicola</a>
        </div><!-- CACHED -->



                            

    <div class="canali vc_menu_channels">
        <div class="box">
            <p class="occhiello_titolo">network</p>
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>


<script>
//Allow clicking instead of hover for dropdown menus
$(document).ready( function(){
    $('.vc_menu_channels .occhiello_titolo').on("click", function(event){
        event.stopPropagation();
        
        $('.vc_menu_channels .group').toggleClass("show");
        $('.vc_menu_channels .group').removeAttr("style");
    });
    $('.vc_menu_channels .group').removeAttr("style");
    $(document).click( function(){
        $('.vc_menu_channels .group').removeClass("show");
    });
    $('.vc_menu_channels .group').unbind("mouseover, mouseout")
});
</script>
                            <div class="like_button_fb fb-like" data-href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>



                        </div><!--row-->
                    </div>
                    <div class="col-xs-6">
                        <div class="row">
                            <div class="pull-right">
                                
<div class="button vc_button_meteo">
    <input type="button" name="button" onclick="window.open('http://meteo.corrierediarezzo.corr.it/','','');" value="Meteo"  />
</div>




                                <div class="cont_dynamic_button vc_show_more_contents_button pubblica" >
            
            <a href="sezioni/963/pubblica?sourceChannelId=5"  >Pubblica</a>
        </div><!-- CACHED -->



                                    
<div class="cerca vc_search_icon" id="cerca2de8b40c-a822-4f5a-b24c-a91d116f1f0a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2de8b40c-a822-4f5a-b24c-a91d116f1f0a input[name="q"]').example('');
      
      $('#cerca2de8b40c-a822-4f5a-b24c-a91d116f1f0a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2de8b40c-a822-4f5a-b24c-a91d116f1f0a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                                <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook null" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter null" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss null" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




                                
<script id="vc_user_controls_logged-f0bd7d63-7627-4761-8283-7c14238bf4b4" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-f0bd7d63-7627-4761-8283-7c14238bf4b4" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-f0bd7d63-7627-4761-8283-7c14238bf4b4"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-f0bd7d63-7627-4761-8283-7c14238bf4b4');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-f0bd7d63-7627-4761-8283-7c14238bf4b4').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-f0bd7d63-7627-4761-8283-7c14238bf4b4').html());
      }
    }
  });
</script>


                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div><!--vc_extra_light_grey-->
        
        <div class="spacer spacer t_15"></div>

            <div class="col-xs-12">
                <div class="row">
                	<div class="col-xs-3">
                	    <div class="row">
                            
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_sx " format="manchette_160x90_sx" ><!-- posizione mnchettesx Top1  -->
<div id="adv-Top1"><script>MNZ_RICH('Top1');</script></div><script type="text/javascript">incrementAdvImpression(1189);</script>
</div>
      
      
      
                        </div><!--row-->
                    </div>
                	<div class="col-xs-6">
                	    <div class="row">
                            

    <div class="logo vc_logo">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_colored.jpg?v=1516361074000" />
        </a>
    </div>




                        </div><!--row-->
                    </div>
                    <div class="col-xs-3">
                        <div class="row">
                            <div class="pull-right">
                                
        
        <div data-render="true"  class="bannervcms banner_manchette_160x90_dx " format="manchette_160x90_dx" ><!-- posizione mnchettedx Top2  -->
<div id="adv-Top2"><script>MNZ_RICH('Top2');</script></div><script type="text/javascript">incrementAdvImpression(1191);</script>
</div>
      
      
      
                            </div>
                        </div><!--row-->
                    </div>
                </div><!--row-->
            </div>
        
    
        
        
                    <div class="menu vc_main_menu null" id="box_815d37b0-b4c5-43e2-b97b-2fa236129c9c">
                    <ul class="menu_1">
<li class="home sezione_189 index">
<a  href="https://corrierediarezzo.corr.it/sezioni/189/home"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_190 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/190/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="attualita sezione_191 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/191/attualita"  ><span>Attualit&agrave;</span></a>
</li>
<li class="politica sezione_192 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/192/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_193 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/193/economia"  ><span>Economia</span></a>
</li>
<li class="media sezione_877 index">
<a  href="http://corrierediarezzo.corr.it/sezioni/199/corriere-di-arezzo-tv" onclick="window.open(this.href,'',''); return false" ><span>Media</span></a>
</li>
<li class="spettacoli sezione_194 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/194/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_195 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/195/sport"  ><span>Sport</span></a>
</li>
<li class="imotori sezione_793 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/793/imotori"  ><span>iMotori</span></a>
</li>
<li class="corriere-lavoro sezione_197 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/197/lavoro-corriere"  ><span>Corriere&amp;Lavoro</span></a>
</li>
<li class="west-immigrazione sezione_1080 sezione">
<a  href="sezioni/1080/west-immigrazione"  ><span>West immigrazione</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e85513fd3e124b7ba7c6381917294fd0 = undefined;
                            
                            $('#box_815d37b0-b4c5-43e2-b97b-2fa236129c9c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e85513fd3e124b7ba7c6381917294fd0 != 'undefined') {
                                    $('#box_815d37b0-b4c5-43e2-b97b-2fa236129c9c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e85513fd3e124b7ba7c6381917294fd0.code);
                                    incrementAdvImpression(bannerbox_e85513fd3e124b7ba7c6381917294fd0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        
        
                    <div class="menu vc_secondary_menu null" id="box_27ef0690-64a2-46ce-8f32-7887f8f91cf9">
                    <ul class="menu_1">
<li class="arezzo sezione_777 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/777/arezzo"  ><span>Arezzo</span></a>
</li>
<li class="valdarno sezione_778 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/778/valdarno"  ><span>Valdarno</span></a>
</li>
<li class="valdichiana sezione_779 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/779/valdichiana"  ><span>Valdichiana</span></a>
</li>
<li class="casentino sezione_780 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/780/casentino"  ><span>Casentino</span></a>
</li>
<li class="valtiberina sezione_781 sezione">
<a  href="https://corrierediarezzo.corr.it/sezioni/781/valtiberina"  ><span>Valtiberina</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_4f8bff9c1d5c4e2db18ab70c1aec0fa0 = undefined;
                            
                            $('#box_27ef0690-64a2-46ce-8f32-7887f8f91cf9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4f8bff9c1d5c4e2db18ab70c1aec0fa0 != 'undefined') {
                                    $('#box_27ef0690-64a2-46ce-8f32-7887f8f91cf9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4f8bff9c1d5c4e2db18ab70c1aec0fa0.code);
                                    incrementAdvImpression(bannerbox_4f8bff9c1d5c4e2db18ab70c1aec0fa0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
              
    </div><!--row-->
</div><!--container-->
<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Home</a></li>
                        <li>|</li><li class="sezione_attiva sezione_950 tv-news"><a href="https://corrierediarezzo.corr.it/sezioni/950/tv-news">TV News</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head " format="ticker_head" ><!-- posizione di sottomenu TopLeft  -->
<div id="adv-TopLeft"><script>if(!(virtualcmsPageInfo.isDragDrop === true)) {MNZ_RICH('TopLeft');}</script></div><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
       
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-8 vc_article_print">
            <div class="row">
                <div class="col-xs-12">
                    


    <div class="vc_article_header null">
    
            <div class="multimedia video" id="multimedia_ba71ab3f-ba2a-46af-9bc2-40b41abe7b25">                
            <meta itemprop="thumbnailUrl" content="https://corrierediarezzo.corr.it/resizer/630/400/true/20191221_video_12122115.jpg--.jpg" /><meta itemprop="contentUrl" content="https://corrierediarezzo.corr.it/upload/20191221_video_12122115.mp4" /><script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
          
            <style>
  #content-player-video {
    width:630px;
    height:400px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="https://corrierediarezzo.corr.it/upload/20191221_video_12122115.mp4" controls="controls" ><source type="video/mp4" src="https://corrierediarezzo.corr.it/upload/20191221_video_12122115.mp4">
    </video>
</div>
<link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
<link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
<link href="js/VastMobile/videojs.watermark.css" rel="stylesheet" type="text/css" />
<script src="js/VastMobile/video.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="js/VastMobile/videojs-media-sources.js"></script>
<script src="js/VastMobile/videojs.hls.min.js"></script>
<script src="js/VastMobile/vast-client.js"></script>
<script src="js/VastMobile/video.ads.js"></script>
<script src="js/VastMobile/videojs.ima.js"></script>
<script src="js/VastMobile/videojs.watermark.js"></script>
<script type="text/javascript" src="/js/webtrekk_mediaTracking.min.js"></script>


<script type="text/javascript">

  var webtrekk_mg1 = 'Gruppo Corriere' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });
  
  
  
  vid1.watermark({
        file   : 'br',
        xpos   : 50,
        ypos   : 50,
        xrepeat: 0,
        opacity: 0.25
  });
  
  

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
  var prerollOptions = null;

  if( typeof link_preroll !== "undefined" ){
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }


  var analytics_url='https://corrierediarezzo.corr.it/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'TV News' ;
    var title        = 'A Roma \"Star Wars Heroes\" con le sculture di Rey e Kylo Ren' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  $( document ).ready(function() {
    vid1.play();
  });

  //vid1.play();
  
  
</script>
            
          </div>
    </div>  


                </div>
                <div class="col-xs-2 vc_pr_0 vc_mt-15 vc_hidden_print">
                    <div class="spacer spacer t_15"></div>
                    

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'corrieredellumbria',
                apiKey: 'R_be9e941e3abb7265e8bef1fc5a12b9ea'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1364051 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                </div>
                <div class="col-xs-10 vc_pl_0 vc_article_print">
                    


    <div class="vc_article_body vc_theme_article vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">A Roma &quot;Star Wars Heroes&quot; con le sculture di Rey e Kylo Ren</h1>
    </div>  





    <div class="vc_article_body vc_theme_article vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Realizzate da Noto e Lorenzani, omaggio a ultimo film della saga</h2>
    </div>  


<div class="vc_article_body_author_date_box null">
    


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <p itemprop="dateModified" class="last_modified">21.12.2019 - 12:31</p>
    </div>  


    <div class="pull-right">
        


    <div class="vc_article_body_author_date vc_article vc_theme_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
    </div>  


    </div>
</div><!--row-->






<div class="cont_vc_article_body">
    <div class="cont_vc_article_body_text">
        


    <div class="vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Roma, 21 dic. (askanews) - Per celebrare l'uscita nelle sale di "Star Wars: L'Ascesa di Skywalker", gli scultori italiani Paolo Noto e Fabrizio Lorenzani hanno realizzato due opere ispirate a Rey e Kylo Ren, i personaggi protagonisti del film diretto da J.J. Abrams (uscito al cinema il 18 dicembre distribuito da The Walt Disney Company Italia)</p><p></p><p>Fino al 29 dicembre a Roma, presso la Galleria Sala Blu di via del Teatro Pace 3, c'è "Star Wars Heroes - Gli eroi di Star Wars scolpiti nella memoria", dove il pubblico potrà ammirare le due sculture che rappresentano gli eroi dell avvincente conclusione dell iconica saga degli Skywalker, in cui nasceranno nuove leggende e avrà luogo la battaglia finale per la libertà.</p><p></p><p>Il progetto artistico dei due scultori realizzato in marmo di Carrara, vede protagonisti gli eroi della saga Star Wars che prendono forma e anima in una dimensione classica, inserendoli di diritto tra le icone di sempre.</p><p></p><p>Star Wars, "creatura" di George Lucas, contiene riferimenti e simboli che rimandano al mito antico, all archetipo del viaggio dell eroe, alla contrapposizione di bene e male, incarnato negli eserciti contrapposti del Primo Ordine e della Resistenza e nei personaggi di Luke Skywalker e Darth Vader, i cui eredi sono Rey (Daisy Ridley) e Kylo Ren (Adam Driver). Utilizzando il linguaggio artistico della scultura statuaria celebrativa, che si rifà ai condottieri dell antica Roma e ai busti dei patrioti del Risorgimento del colle del Gianicolo, la rappresentazione  nella "pietra eterna" che sfida il tempo, vuole immortalare e  custodire queste figure nella dimensione più epica dell arte cinematografica, affermandone il ruolo nella cultura contemporanea.</p><p></p><p></p><p></p>
                  </div>
    </div>  


        


    <div class="vc_theme_article vc_article vc_article_body">
    
    </div>  


    </div>
</div><!--cont_vc_article_body-->
                    



                    
        
        
      
      
      	
                </div>
            </div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
        
        <div data-render="true"  class="bannervcms banner_630x50_articolo " format="630x50_articolo" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(939);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta"></a></p>
            <p class="condividi">Condividi le tue opinioni su Corriere dell'Umbria</p>
        </div>
        <form name="" method="post" action="/video/tv-news/1364051/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="1364051" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/corrierediarezzo.corr.it\/video\/tv-news\/1364051\/a-roma-star-wars-heroes-con-le-sculture-di-rey-e-kylo-ren.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
            




        </div>
        <div class="col-xs-4 pull-right vc_mt-30 vc_hidden_print">
            
        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_1 " format="300x250_colonna_1" ><!-- posizione di primo scroll colonna Middle1  -->
<div id="adv-Middle1"><script>MNZ_RICH('Middle1');</script></div><script type="text/javascript">incrementAdvImpression(1195);</script>
</div>
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_external_box " format="external_box" ><div id="div_734771" style="position:relative;height:0;overflow:hidden;padding-bottom:87%;"></div><script type="text/javascript" src="https://videosynd.kataweb.it/SyndPlayer/porthole_host.min.js"></script><script type="text/javascript" language="javascript"> var node = document.createElement("IFRAME");node.name="playerFrameRS";node.async = "true";node.src ="https://videosynd.kataweb.it/SyndPlayer/Default.aspx?token=SfBtxaDuzAO5o%2fQvnMxz0w%3d%3d&pageurl="+encodeURIComponent(window.location);node.width = "100%";node.height = "100%";node.frameBorder = "0";node.scrolling = "NO";node.style="border:none; position: absolute;top:0;left: 0;margin:0px;";node.allowtransparency="true";node.setAttribute("mozallowfullscreen", "true");node.setAttribute("webkitallowfullscreen", "true");node.setAttribute("allowfullscreen", "true"); document.getElementById("div_734771").appendChild(node);</script><script type="text/javascript">incrementAdvImpression(1253);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_tv vc_shadow_box vc_txt_s canale_5" id="box_f59dd792-2bb9-498f-bb25-de1ece76a158">
            
                <p class="occhiello_titolo"><a href="https://corrierediarezzo.corr.it/sezioni/199/corriere-tv"><span>TV</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 video corrieredellumbriatv Corriere dell'Umbria">
                                <article>
                                <div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1365615/video-leoni-marini-barca-stati-uniti-usa-imbarcazione-mare-giro-del-web.html"><img alt="Stati Uniti, due leoni marini scelgono una barca per spostarsi: il video diventa virale" title="Stati Uniti, due leoni marini scelgono una barca per spostarsi: il video diventa virale" src="https://corrierediarezzo.corr.it/resizer/270/150/true/25644457-LP_299430mp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1365615/video-leoni-marini-barca-stati-uniti-usa-imbarcazione-mare-giro-del-web.html">Due leoni marini scelgono una barca per spostarsi: il video diventa virale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365567/salvini-al-mercato-di-pescara-insultato-da-uno-straniero.html"><img alt="Salvini al mercato di Pescara, insultato da uno straniero" title="Salvini al mercato di Pescara, insultato da uno straniero" src="https://corrierediarezzo.corr.it/resizer/75/75/true/2ebda7fec38f728b541db5e1c159ba80.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365567/salvini-al-mercato-di-pescara-insultato-da-uno-straniero.html">Salvini al mercato di Pescara, insultato da uno straniero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365559/la-benedizione-del-presepe-in-campidoglio.html"><img alt="La benedizione del presepe in Campidoglio" title="La benedizione del presepe in Campidoglio" src="https://corrierediarezzo.corr.it/resizer/75/75/true/e10aa54fe4f7c27624699b210d38cb54.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365559/la-benedizione-del-presepe-in-campidoglio.html">La benedizione del presepe in Campidoglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365189/salvini-milan-come-governo-conte-senza-idee-ne-anima.html"><img alt="Salvini: &quot;Milan come Governo Conte, senza idee ne' anima&quot;" title="Salvini: &quot;Milan come Governo Conte, senza idee ne' anima&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/17944a915acd7a698e1408e928dc89fe.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365189/salvini-milan-come-governo-conte-senza-idee-ne-anima.html">Salvini: &quot;Milan come Governo Conte, senza idee ne' anima&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 video videonewsbyvista Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365181/i-babbo-natale-in-motocicletta-sfilano-per-il-centro-di-bologna.html"><img alt="I Babbo Natale in motocicletta sfilano per il centro di Bologna" title="I Babbo Natale in motocicletta sfilano per il centro di Bologna" src="https://corrierediarezzo.corr.it/resizer/75/75/true/399e3094de49758ba09e8d3fe60d71f5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/video/video-news-by-vista/1365181/i-babbo-natale-in-motocicletta-sfilano-per-il-centro-di-bologna.html">I Babbo Natale in motocicletta sfilano per il centro di Bologna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f59dd792-2bb9-498f-bb25-de1ece76a158.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_polls vc_txt_s vc_theme_default vc_shadow_box" id="box_5ad3bdee-080a-40e3-bba8-952bfde36daf">
            
                <p class="occhiello_titolo"><a href="https://corrierediarezzo.corr.it/sezioni/198/corriere-sondaggi">Sondaggi</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-corriere   pos1 sondaggio cronaca Corriere di Arezzo">
                                <article>
                                <div class="cont_foto"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html"><img alt="&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?" title="&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?" src="https://corrierediarezzo.corr.it/resizer/75/75/true/1577098236445.jpg--.jpg?1577098236000" /></a></div>
                                    <p class="titolo"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html">&quot;Aretino 2019&quot;: secondo voi chi &egrave; fra questi il personaggio dell'anno?</a></p><div class="link_button"><a href="https://corrierediarezzo.corr.it/sondaggi/cronaca/1365531/aretino-dell-anno-2019-secondo-voi-chi-e-fra-questi-il-personaggio-dell-anno.html">vota ora!</a></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5ad3bdee-080a-40e3-bba8-952bfde36daf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    
    <div class="most_read vc_most_read vc_txt_s vc_theme_default vc_shadow_box" id="5f79553a-5722-4faa-860d-9acf9e940ffe">
        <div class="cont">
        <p class="occhiello_titolo">Pi&ugrave; letti oggi
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1364691/silvio-berlusconi-sesso-tre-volte-a-notte-cena-natale-monza-calcio-adriano-galliani-video.html"><img alt="Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;" title="Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;" src="https://corrierediarezzo.corr.it/resizer/75/75/true/7417136-9822623-e22ade3a-416c-49ab-94c2-b43a8384601fMP4mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/corriere-dell-umbria-tv/1364691/silvio-berlusconi-sesso-tre-volte-a-notte-cena-natale-monza-calcio-adriano-galliani-video.html">Berlusconi scatenato alla cena di Natale del Monza: &quot;Ecco quante volte faccio sesso in una notte&quot;</a></p>
            </div><div class="box pos2 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/cronaca/1364519/umbria-tevere-piena-maltempo-video-umbertide-strada-chiusa-esonda-acqua.html"><img alt="Tevere" title="Tevere" src="https://corrierediarezzo.corr.it/resizer/75/75/true/55146706-IMG_0058MOV.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/cronaca/1364519/umbria-tevere-piena-maltempo-video-umbertide-strada-chiusa-esonda-acqua.html"><strong><span style="color: #ff0000;">Video</span>&nbsp;</strong>Maltempo: la piena del Tevere, strada chiusa a Umbertide</a></p>
            </div><div class="box pos3 video"><div class="cont_foto"><a href="https://corrieredellumbria.corr.it/video/attualita/1364231/siena-strada-statale-cassia-crollata-maltempo-pioggia-torrente-piena-frana-dicembre-2019-allagamenti-stato-di-emergenza-enrico-rossi.html"><img alt="Siena, la statale Cassia sprofonda nel torrente Paglia circolazione interrotta. Proclamato stato di emergenza" title="Siena, la statale Cassia sprofonda nel torrente Paglia circolazione interrotta. Proclamato stato di emergenza" src="https://corrierediarezzo.corr.it/resizer/75/75/true/40979827-WhatsAppVideo2019-12-21at1126171mp4.jpg--.jpg" /></a></div>
            <p class="titolo"><a href="https://corrieredellumbria.corr.it/video/attualita/1364231/siena-strada-statale-cassia-crollata-maltempo-pioggia-torrente-piena-frana-dicembre-2019-allagamenti-stato-di-emergenza-enrico-rossi.html">Siena, la strada statale Cassia sprofonda nel torrente in piena <span style="color: #ff0000;"><strong>Il video</strong></span></a></p>
            </div><script type="text/javascript">var divs=$('#5f79553a-5722-4faa-860d-9acf9e940ffe .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5f79553a-5722-4faa-860d-9acf9e940ffe .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_1 " format="300x100_colonna_1" ><!-- posizione medium 300x100 x40   -->
<div id="adv-x40"><script>MNZ_RICH('x40');</script></div><script type="text/javascript">incrementAdvImpression(1199);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_2 " format="300x100_colonna_2" ><!-- posizione medium 300x100 x39   -->
<div id="adv-x39"><script>MNZ_RICH('x39');</script></div><script type="text/javascript">incrementAdvImpression(1201);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_3 " format="300x100_colonna_3" ><!-- posizione medium 300x100 x38   -->
<div id="adv-x38"><script>MNZ_RICH('x38');</script></div><script type="text/javascript">incrementAdvImpression(1203);</script>
</div>
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_4 " format="300x100_colonna_4" ><!-- posizione medium 300x100 x37   -->
<div id="adv-x37"><script>MNZ_RICH('x37');</script></div><script type="text/javascript">incrementAdvImpression(1205);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_5 " format="300x100_colonna_5" ><!-- posizione medium 300x100 x36   -->
<div id="adv-x36"><script>MNZ_RICH('x36');</script></div><script type="text/javascript">incrementAdvImpression(1207);</script>
</div>
      
      
      

        
        
      
      
                  

        
        <div data-render="true"  class="bannervcms banner_300x100_colonna_6 " format="300x100_colonna_6" ><!-- posizione di secondo scroll colonna Middle2  -->
<div id="adv-Middle2"><script>MNZ_RICH('Middle2');</script></div><script type="text/javascript">incrementAdvImpression(1197);</script>
</div>
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
          

        
        <div data-render="true"  class="bannervcms banner_300x250_colonna_4 " format="300x250_colonna_4" ><a rel="nofollow" href="https://corrierediarezzo.corr.it/clickhere.jsp?id=1315&mode=adv&l=https%3A%2F%2Feditorialelibero01.webtrekk.net%2F752252631714867%2Fre.pl%3Ft%3Dhttp%253A%252F%252Fwww.unisanraffaele.gov.it%252F%26c%3Dcampagna-sanraffaele-corriere02dicembre2019"  onclick="window.open(this.href); return false;"  ><img src='upload/1575297606413.gif' alt='' /><script type="text/javascript">incrementAdvImpression(1315);</script>
</a></div>
      
      
      
        </div>
    </div><!--row-->
    <div class="row vc_hidden_print">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_680x60_articolo " format="680x60_articolo" ><script> var plcmID = "corriereumbria_article", partID = "", campID = "gruco", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se); </script><script type="text/javascript">incrementAdvImpression(749);</script>
</div>
      
      
      	    
            
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_mediagallery vc_social_icon vc_theme_default vc_txt_s vc_shadow_box" id="box_62217b17-3ba2-44a2-ab65-8365dde6658d">
            
                <p class="occhiello_titolo">Mediagallery
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365869/costa-vara-la-prima-nave-a-gas-la-crociera-diventa-green.html"><img alt="Costa vara la prima nave a gas: la crociera diventa green" title="Costa vara la prima nave a gas: la crociera diventa green" src="https://corrierediarezzo.corr.it/resizer/675/385/true/20191223_video_13454794.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365869/costa-vara-la-prima-nave-a-gas-la-crociera-diventa-green.html">Costa vara la prima nave a gas: la crociera diventa green</a></p><p class="testo taglia_testo">Milano, 23 dic. (askanews) - Oltre 330 metri di lunghezza, per 185 tonnellate di peso. E' un gigante che galleggia Costa Smeralda, la nuova ammiraglia del gruppo Costa Crociere, che ripensa in chiave sostenibile il modo di fare turismo a bordo di grandi navi. E' la prima, infatti, della flotta Costa a essere alimentata a gas naturale liquefatto (LNG), il combustibile fossile a basso impatto <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365869/costa-vara-la-prima-nave-a-gas-la-crociera-diventa-green.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365731/arriva-a-padova-il-progetto-noi-insieme-natale-2019.html"><img alt="Arriva a Padova il progetto 'Noi insieme: Natale 2019'" title="Arriva a Padova il progetto 'Noi insieme: Natale 2019'" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20191223_video_12433478.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365731/arriva-a-padova-il-progetto-noi-insieme-natale-2019.html">Arriva a Padova il progetto 'Noi insieme: Natale 2019'</a></p><p class="testo taglia_testo">Padova, 23 dic. (askanews) - Una giornata di solidarietà, di inclusione e di festa. Si è tenuta a Padova la nona tappa del progetto "Noi insieme: Natale 2019": persone e famiglie in situazioni difficili sono state accolte da alcuni dipendenti di Intesa Sanpaolo alla mensa della Banca a Sarmeola di Rubano, dove hanno trascorso una giornata diversa pranzando e assistendo a un concerto. La <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365731/arriva-a-padova-il-progetto-noi-insieme-natale-2019.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365721/roma-disposta-l-autopsia-delle-due-ragazze-investite-e-uccise.html"><img alt="Roma, disposta l'autopsia delle due ragazze investite e uccise" title="Roma, disposta l'autopsia delle due ragazze investite e uccise" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20191223_video_12290681.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365721/roma-disposta-l-autopsia-delle-due-ragazze-investite-e-uccise.html">Roma, disposta l'autopsia delle due ragazze investite e uccise</a></p><p class="testo taglia_testo">Roma, 23 dic. (askanews) - Ci sono tanti fiori accanto al guardrail per Gaia e Camilla, le due 16enni investite e uccise da un'auto nella notte di sabato a Roma, su Corso Francia, non lontano da Ponte Milvio, punto di ritrovo di tanti ragazzi il sabato sera. Gli inquirenti della Procura di Roma hanno disposto l'autopsia sulle due giovani. Alla guida dell'auto che le ha travolte c'era Pietro <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365721/roma-disposta-l-autopsia-delle-due-ragazze-investite-e-uccise.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video tvnews Corriere di Arezzo">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365621/a-natale-pranzo-e-musica-per-chi-e-piu-in-difficolta.html"><img alt="A Natale pranzo e musica per chi &egrave; pi&ugrave; in difficolt&agrave;" title="A Natale pranzo e musica per chi &egrave; pi&ugrave; in difficolt&agrave;" src="https://corrierediarezzo.corr.it/resizer/205/115/true/20191223_video_12034740.jpg--.jpg" /></a></div>
                                    </div><p class="titolo"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365621/a-natale-pranzo-e-musica-per-chi-e-piu-in-difficolta.html">A Natale pranzo e musica per chi &egrave; pi&ugrave; in difficolt&agrave;</a></p><p class="testo taglia_testo">Bologna, 23 dic. (askanews) - Un padre rimasto senza lavoro dopo la chiusura dell'azienda. Un giovane emigrato in cerca d'occupazione. Una signora anziana che fatica a farsi bastare la pensione. Sono alcune delle tante persone che hanno pranzato a Bologna, uno accanto all'altro, assieme ai bancari che per un giorno si sono tolti la cravatta e hanno servito ai tavoli il pranzo di Natale. Sofia <span class="puntini"><a href="https://corrierediarezzo.corr.it/video/tv-news/1365621/a-natale-pranzo-e-musica-per-chi-e-piu-in-difficolta.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_62217b17-3ba2-44a2-ab65-8365dde6658d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



            
            <div class="ghost_container">
    

    <div class="spacer spacer t_30"></div>
    <div class="col-xs-12 vc_shadow_box">
        <div class="row">
        <div class="text_edit vc_textedit_title_box null">
    <p class="text " ><a href="sezioni/194/spettacoli" data-mce-href="sezioni/194/spettacoli">SPETTACOLI e gossip</a></p>
</div>



            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_14e77700-14fb-4fc6-a699-ee254fea34a6"  articleid="1365467"  vcpos="801"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html"><img class="lazy" alt="Alessandra Amoroso lascia la musica per il meteo? Ecco cosa succede alla cantante" title="Alessandra Amoroso lascia la musica per il meteo? Ecco cosa succede alla cantante" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1577097124838.jpg--.jpg?1577097127000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Tv
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html">Alessandra Amoroso lascia la musica per il meteo? Ecco cosa succede alla cantante</a>
</h2><p class="testo vc_text  taglia_testo">Alessandra Amoroso lascia la musica per condurre il meteo in tv? No, è solo un video pubblicato sul profilo Instagram della nota cantante per anticipare il concerto di lunedì <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577097124838.jpg--.jpg?1577097127000&title=Musica, il video Alessandra Amoroso su Intragram: "Pioggia per chi non guarda stasera Italia 1"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577097124838.jpg--.jpg?1577097127000&title=Musica, il video Alessandra Amoroso su Intragram: "Pioggia per chi non guarda stasera Italia 1"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365467/alesandra-amoroso-video-instagram-musica-meteo-concerto-italia-1-dieci-anni-di-carriera.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577097124838.jpg--.jpg?1577097127000&title=Musica, il video Alessandra Amoroso su Intragram: "Pioggia per chi non guarda stasera Italia 1"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7" id="full_count_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7.length; i++ ){

                    totalCount +=  counts_35eb8aaf2eaf4e2cba0fab3f3ac41ff7[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').text( totalCount );
                
                } else {
                    
                    $('#full_count_35eb8aaf-2eaf-4e2c-ba0f-ab3f3ac41ff7').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli video cms_article "
           id="box_720c835d-5e56-4650-bfa9-31d4e0ecd8b6"  articleid="1365351"  vcpos="802"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html"><img class="lazy" alt="Wanda Nara, il video con il discusso abito rosso prima di Tiki Taka. E una battuta: &quot;Non torno pi&ugrave;&quot;" title="Wanda Nara, il video con il discusso abito rosso prima di Tiki Taka. E una battuta: &quot;Non torno pi&ugrave;&quot;" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/857446-Videobywanda_icardimp4.jpg--.jpg"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Televisione
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html">Wanda Nara, il <span style="color: #ff0000;"><strong>video</strong></span> con il discusso abito rosso prima di Tiki Taka. E una battuta: &quot;Non torno pi&ugrave;&quot;</a>
</h2><p class="testo vc_text  taglia_testo">Ultima puntata di Tiki Taka, il programma sportivo presentato da Pierluigi Pardo su Canale 5. Poco prima di andare in scena, subito dopo il trucco e parrucco, l'opinionista <span class="puntini"><a href="https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_b809cf1b46174ff2aed3524533ad6758 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_b809cf1b-4617-4ff2-aed3-524533ad6758">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/857446-Videobywanda_icardimp4.jpg--.jpg&title=Wanda Nara, il video con il discusso abito rosso prima di Tiki Taka. E una battuta: "Non torno più"" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_b809cf1b-4617-4ff2-aed3-524533ad6758">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_b809cf1b-4617-4ff2-aed3-524533ad6758').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b809cf1b46174ff2aed3524533ad6758.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_b809cf1b-4617-4ff2-aed3-524533ad6758').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/857446-Videobywanda_icardimp4.jpg--.jpg&title=Wanda Nara, il video con il discusso abito rosso prima di Tiki Taka. E una battuta: "Non torno più"" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_b809cf1b-4617-4ff2-aed3-524533ad6758">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_b809cf1b-4617-4ff2-aed3-524533ad6758').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b809cf1b46174ff2aed3524533ad6758.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_b809cf1b-4617-4ff2-aed3-524533ad6758').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/video/spettacoli/1365351/wanda-nara-seno-prosperoso-vestito-rosso-tiki-taka-canale-5-televisione-video-non-torno-piu-calcio-mauro-icardi-mediaset-argentina.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/857446-Videobywanda_icardimp4.jpg--.jpg&title=Wanda Nara, il video con il discusso abito rosso prima di Tiki Taka. E una battuta: "Non torno più"" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_b809cf1b-4617-4ff2-aed3-524533ad6758">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_b809cf1b-4617-4ff2-aed3-524533ad6758').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_b809cf1b46174ff2aed3524533ad6758.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_b809cf1b-4617-4ff2-aed3-524533ad6758').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_b809cf1b-4617-4ff2-aed3-524533ad6758" id="full_count_b809cf1b-4617-4ff2-aed3-524533ad6758">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_b809cf1b46174ff2aed3524533ad6758.length; i++ ){

                    totalCount +=  counts_b809cf1b46174ff2aed3524533ad6758[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_b809cf1b-4617-4ff2-aed3-524533ad6758').text( totalCount );
                
                } else {
                    
                    $('#full_count_b809cf1b-4617-4ff2-aed3-524533ad6758').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
            <div class="col-xs-4">
                


<div class="anteprima_articolo article_cont vc_preview_medium_bt vc_txt_m vc_theme_default vc_social_icon Corriere dell'Umbria vc_section_spettacoli nullvc_macro_section_canale-corriere spettacoli articolo cms_article "
           id="box_37caab20-f612-48bb-814b-3bbeb77149f9"  articleid="1365311"  vcpos="803"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html"><img class="lazy" alt="Foto Wanda Nara litiga con il suo prosperoso seno a Tiki Taka. Scollatura da urlo. I fan: &quot;Si vede tutto&quot;" title="Foto Wanda Nara litiga con il suo prosperoso seno a Tiki Taka. Scollatura da urlo. I fan: &quot;Si vede tutto&quot;" data-original="https://corrierediarezzo.corr.it/resizer/360/201/true/1577083732531.png--.png?1577083733000"  width="360" height="201"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">TELEVISIONE
        </p></div>
            <h2 class="titolo vc_title"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html"><strong><span style="color: #ff0000;">Foto</span></strong> Wanda Nara litiga con il seno in tv. Scollatura da urlo. I fan: &quot;Si vede tutto&quot;</a>
</h2><p class="testo vc_text  taglia_testo">E' stata una puntata impegnativa per Wanda Nara, moglie del giocatore Mauro Icardi (ex Inter, ora Paris Saint Germain), quella di Tiki Taka del 22 dicembre. Guarda anche Chi <span class="puntini"><a href="https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html">...</a></span></p><div class="cont2 "><p class="ora_pubblicazione vc_publication_date">23.12.2019</p><div class="cont3 vc_social_general_icons">
                        
                        <div class="social ">
                            
    <script>
        
    //Counts array
    var counts_5650216f8d4841869ac3cf045d000d01 = [];
        
    </script>
    <div class="vc_generic_sharre links_container_5650216f-8d48-4186-9ac3-cf045d000d01">
        
        <div class="vc_share_cont vc_share_cont_facebook">
            <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577083732531.png--.png?1577083733000&title=Wanda Nara litiga con il suo prosperoso seno a Tiki Taka. Scollatura da urlo. I fan: "Si vede tutto". Le foto" class="vc_share_link vc_share_link_facebook" class="vc_sharre_links vc_facebook_sharre_link" rel="nofollow" target="_blank">
                facebook
                <span class="vc_share_counter vc_sharre_counter_facebook" id="facebook_5650216f-8d48-4186-9ac3-cf045d000d01">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('facebook', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#facebook_5650216f-8d48-4186-9ac3-cf045d000d01').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5650216f8d4841869ac3cf045d000d01.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#facebook_5650216f-8d48-4186-9ac3-cf045d000d01').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_twitter">
            <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577083732531.png--.png?1577083733000&title=Wanda Nara litiga con il suo prosperoso seno a Tiki Taka. Scollatura da urlo. I fan: "Si vede tutto". Le foto" class="vc_share_link vc_share_link_twitter" class="vc_sharre_links vc_twitter_sharre_link" rel="nofollow" target="_blank">
                twitter
                <span class="vc_share_counter vc_sharre_counter_twitter" id="twitter_5650216f-8d48-4186-9ac3-cf045d000d01">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('twitter', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#twitter_5650216f-8d48-4186-9ac3-cf045d000d01').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5650216f8d4841869ac3cf045d000d01.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#twitter_5650216f-8d48-4186-9ac3-cf045d000d01').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
        <div class="vc_share_cont vc_share_cont_messenger">
            <a href="https://api.addthis.com/oexchange/0.8/forward/messenger/offer?url=https://corrieredellumbria.corr.it/news/spettacoli/1365311/wanda-nara-seno-capricci-si-vede-tutto-tiki-taka-scollatura-foto-su-instagram-follower-mauo-icardi-calcio-televisione-showgirl.html&screenshot=https://corrierediarezzo.corr.it/resizer/300/-1/true/1577083732531.png--.png?1577083733000&title=Wanda Nara litiga con il suo prosperoso seno a Tiki Taka. Scollatura da urlo. I fan: "Si vede tutto". Le foto" class="vc_share_link vc_share_link_messenger" class="vc_sharre_links vc_messenger_sharre_link" rel="nofollow" target="_blank">
                messenger
                <span class="vc_share_counter vc_sharre_counter_messenger" id="messenger_5650216f-8d48-4186-9ac3-cf045d000d01">
                    <!-- counter -->
                </span>
            </a>
            <script>

                $(document).on('ready', function(){

                    //Calls the addThis script to get the counter ad print the value in the div
                    addthis.sharecounters.getShareCounts('messenger', function(obj) {        

                        //Checks the obj
                        if( obj[0].count != null && typeof obj[0].count != 'undefined' && parseInt(obj[0].count) ){

                            //Sets the text
                            $('#messenger_5650216f-8d48-4186-9ac3-cf045d000d01').text(obj[0].count);
                            
                            //Push the count to the array of the total counts
                            counts_5650216f8d4841869ac3cf045d000d01.push(parseInt(obj[0].count));

                        } else {

                            //Removes the div
                            $('#messenger_5650216f-8d48-4186-9ac3-cf045d000d01').remove();

                        }

                    });


                }); 

            </script>
        </div>
        
    </div>
    <div class="vc_generic_sharre_count full_count_container_5650216f-8d48-4186-9ac3-cf045d000d01" id="full_count_5650216f-8d48-4186-9ac3-cf045d000d01">
        <!-- append the total count -->
    </div>
    <script>

        //total count
        var totalCount = 0;

        //Sums all the counts of all socials requested
        $(document).on('ready', function(){

            setTimeout(function(){

                for( var i = 0; i < counts_5650216f8d4841869ac3cf045d000d01.length; i++ ){

                    totalCount +=  counts_5650216f8d4841869ac3cf045d000d01[i];

                }
                
                //if the total count is higher than 0 prints the result else remove the div
                if( totalCount > 0 ){
                
                    $('#full_count_5650216f-8d48-4186-9ac3-cf045d000d01').text( totalCount );
                
                } else {
                    
                    $('#full_count_5650216f-8d48-4186-9ac3-cf045d000d01').remove();
                    
                }
            
            }, 3000);
                   
        }); 

    </script>
    

                        </div>
            </div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>




            </div>
        </div><!--row-->
        <div class="spacer spacer t_30"></div>
    </div>
   

</div><!--ghost_container-->
        </div>
    </div><!--row-->
</div><!--container-->
<link rel="stylesheet" type="text/css" href="https://corrierediarezzo.corr.it/css/arezzo_footer_css.jsp?v=1553090099000" /><div class="container vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="spacer spacer t_20 vc_border_grey"></div>
            <div class="spacer spacer t_30"></div>
            

    <div class="vc_newsstand edicola vc_newsstand">
      
      
          <div class="cont_img vc_image">
              <a href="https://edicola.corrierediarezzo.corr.it/corriere/pageflip/swipe/arezzo/20191223arezzo" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://corrierediarezzo.corr.it/getImage.jsp?imageUrl=https%3A%2F%2Fedicola.corrierediarezzo.corr.it%2Fcorriere%2Ffpext.jsp%3Fh%3D137%26e%3D20191223arezzo" alt="" title="" />
              </a>
          </div>
          <p class="sfoglia_edizione vc_browse"><a href="https://edicola.corrierediarezzo.corr.it/corriere/newsstand" onclick="window.open(this.href,'',''); return false;"><strong>Sfoglia</strong> l'edizione</a></p><p class="shop vc_shop"><a href="https://edicola.corrierediarezzo.corr.it/corriere/shop/?testata=arezzo" onclick="window.open(this.href,'',''); return false;"><strong>Acquista</strong> l'edizione</a></p>
    </div>
        </div>
        <div class="col-xs-12">
            <div class="row">
                <div class="cont_dynamic_button vc_newsstand_button null" >
            
            <a href="#" href="javascript:void(0)" onclick="return false;" >
              <img src="upload/1516361115685.png" alt="1516361115685" title="Godetevi il giornale dove e quando volete">
              Godetevi il giornale dove e quando volete</a>
        </div><!-- CACHED -->

                <div class="spacer spacer t_10"></div>
            </div><!--row-->
        </div>
    </div><!--row-->
</div><!--container-->
<div class="container vc_bg_black">
    <div class="row">
        <div class="spacer spacer t_15"></div>
        <div class="col-xs-3 vc_hidden_print">
            

    <div class="logo vc_logo_footer">
        <a href="https://corrierediarezzo.corr.it/sezioni/189/home">
          <img  alt="Home" title="Home" src="images/logos/5/logo_white.jpg?v=1516361081000" />
        </a>
    </div>




        </div>
        <div class="col-xs-9 vc_hidden_print">
            <div class="pull-right">
                
        
                    <div class="menu menu_footer" id="box_1230ebc0-3cfc-4e86-8220-e5b1451a0020">
                    <ul class="menu_1">
<li class="contatti sezione_859 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/859/contatti"  ><span>Contatti</span></a>
</li>
<li class="abbonamenti sezione_860 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/860/abbonamenti"  ><span>Abbonamenti</span></a>
</li>
<li class="privacy-policy sezione_861 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/861/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_1032 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookie Policy</span></a>
</li>
<li class="note-legali sezione_862 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/862/note-legali"  ><span>Note legali</span></a>
</li>
<li class="disclaimer sezione_863 pagina-bianca">
<a  href="https://corrierediarezzo.corr.it/sezioni/863/disclaimer"  ><span>Disclaimer</span></a>
</li>
</ul>

                    </div>
    
                

    <div class="canali vc_menu_channel_footer">
        <div class="box">
            
            <div class="group">
                <p class="corriere-dell-umbria canale_2"><a href="https://corrieredellumbria.corr.it/sezioni/341/home">Corriere dell'Umbria</a></p><p class="corriere-di-siena canale_3"><a href="https://corrieredisiena.corr.it/sezioni/584/home">Corriere di Siena</a></p><p class="corriere-di-viterbo canale_7"><a href="https://corrierediviterbo.corr.it/sezioni/442/home">Corriere di Viterbo</a></p><p class="corriere-di-arezzo canale_5"><a href="https://corrierediarezzo.corr.it/sezioni/189/home">Corriere di Arezzo</a></p><p class="corriere-di-rieti canale_6"><a href="https://corrieredirieti.corr.it/sezioni/173/home">Corriere di Rieti</a></p>
            </div>
        </div>
    </div>
 
            </div>
        </div>
        <div class="col-xs-12">
            <div class="spacer spacer t_5"></div>
            <div class="spacer spacer t_5 vc_border_white"></div>
            <div class="spacer spacer t_10"></div>
        </div>
        <div class="col-xs-4 vc_no_visible_print">
            <div class="vc_container_social_button">
    <div class="cont_dynamic_button vc_social_button facebook white" >
            
            <a href="https://www.facebook.com/Corriere-di-Arezzo-296642242191/" class="fa fa-facebook" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button twitter white" >
            
            <a href="https://twitter.com/corrierearezzo" class="fa fa-twitter" aria-hidden="true" target="_blank"></a>
        </div><!-- CACHED -->

    <div class="cont_dynamic_button vc_social_button rss white" >
            
            <a href="sezioni/957/rss" class="fa fa-rss" aria-hidden="true" ></a>
        </div><!-- CACHED -->

</div>




        </div>
        <div class="col-xs-8">
            

<div class="copyright ">
        
         <p>Copyright © Gruppo Corriere S.r.l. | P.IVA 11948101008 <br> ISSN (sito web): 2531-923X <br></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

        </div>
    </div><!--row-->
    <div class="spacer spacer t_15"></div>
</div><!--container--> 

    <script type="text/javascript" src="https://corrierediarezzo.corr.it/js/jquery.sharrre.min.js?v=1490011566000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/confirm/jquery.confirm.css?v=1490011564000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://corrierediarezzo.corr.it/js/fancybox/source/jquery.fancybox.css?v=1490011564000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1364051" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_footer\" id=\"box_1230ebc0-3cfc-4e86-8220-e5b1451a0020\">\n                    <ul class=\"menu_1\">\n<li class=\"contatti sezione_859 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/859/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"abbonamenti sezione_860 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/860/abbonamenti\"  ><span>Abbonamenti<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_861 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/861/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"cookie-policy sezione_1032 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookie Policy<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_862 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/862/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"disclaimer sezione_863 pagina-bianca\">\n<a  href=\"https://corrierediarezzo.corr.it/sezioni/863/disclaimer\"  ><span>Disclaimer<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_1230ebc0-3cfc-4e86-8220-e5b1451a0020').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Taboola Arezzo -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <!-- Webtrekk 3.2.1, (c) www.webtrekk.com -->    
    <script type="text/javascript">    
    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match) return name; else return 'no-refresh';   
    }
    
    var pageConfig = {
            linkTrack : "link", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
            heatmap : "0", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
            form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
            contentId : getContentIdByURL()		// Popolare con il NOME della pagina 
    };
    var refresh;
    refresh = getExistsParameterByName("refresh_ce");
    var wtTMS = new webtrekkV3(pageConfig);

    wtTMS.trackId = "752252631714867";
    wtTMS.trackDomain = "editorialelibero01.webtrekk.net";
    wtTMS.contentGroup = {
            1 : "Gruppo Corriere", // AggregatoNetwork
            2 : 'Corriere di Arezzo', // Sito 5
            3 : 'TV News' // Sezione - PERSONALIZZARE CON IL CMS
    };
    wtTMS.customParameter = {
            1 : refresh,
            2 : document.title,
            4 : 'TV News',
            5:  'n\/a',
            6:  '',
            7:  '1695',
            8:  '1'
    };
    if(hasAcceptedCookie('webtrekk')){
        wtTMS.sendinfo();
    }
    </script>
    <noscript><div><img src="http://editorialelibero01.webtrekk.net/752252631714867/wt.pl?p=321,0" height="1" width="1" alt="" /></div></noscript>    
    <!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&cg=0&cc=0&ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>